<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>&#8220;Vi har muligheden &#8211; så hvorfor ikke hjælpe&#8221; &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//www.rnn.dk' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentarfeed" href="https://www.rnn.dk/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Det er jo helt ude i hampen!' href='https://www.rnn.dk/node/67050' />
<link rel='next' title='Pop med unge Larsen' href='https://www.rnn.dk/node/67055' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://www.rnn.dk/node/67052" />
<link rel='shortlink' href='https://wp.me/p26JKG-hru' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2Fnode%2F67052" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2Fnode%2F67052&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="fb:admins" content="FTUu793//kt"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=D7F4E3ECCF4E2072B2EBEF63028E8D74');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 67052, token: "19b2abae8d" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.14" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Vi har muligheden &#8211; så hvorfor ikke hjælpe&#8221;" />
<meta property="og:url" content="https://www.rnn.dk/node/67052" />
<meta property="og:description" content="De føler sig ikke forpligtede til at hjælpe, men gør det med glæde. Signe, Mathias og Lucas var i fredags på gaden for at samle penge ind til filippinske gadebørn." />
<meta property="article:published_time" content="2017-11-07T12:04:13+00:00" />
<meta property="article:modified_time" content="2017-11-07T12:04:13+00:00" />
<meta property="og:site_name" content="Rødovre Lokal Nyt" />
<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2017/11/stairway_rødovre_gymnasium-2.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="633" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.rnn.dk/wp-content/uploads/2017/11/stairway_rødovre_gymnasium-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="&#8220;Vi har muligheden &#8211; så hvorfor ikke hjælpe&#8221;"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2017/11/stairway_rødovre_gymnasium-2.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/node/67052"/>
		<meta property="og:description" content="De føler sig ikke forpligtede til at hjælpe, men gør det med glæde. Signe, Mathias og Lucas var i fredags på gaden for at samle penge ind til filippinske gadebørn.
"/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-67052 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41116"><a href="https://www.rnn.dk/annoncering">Annoncering</a></li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-3">
<div class="g-single a-138"><a class="gofollow" data-track="MTM4LDMsMSwxMA==" href="http://sf.dk/partiforeninger/hovedstaden/sf-roedovre"><img src="https://www.rnn.dk/wp-content/uploads/2017/10/SF-KV17_5.gif" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder">Nyheder</a>
<ul  class="sub-menu">
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur">Kultur</a>
	<ul  class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land">U-Land</a></li>
</ul>
</li>
<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17">Kommunalvalg 2017</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer">Chrummer</a></li>
<li id="menu-item-60747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60747"><a href="https://www.rnn.dk/kvinder-med-kant">Kvinder med Kant</a>
<ul  class="sub-menu">
	<li id="menu-item-61701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61701"><a href="https://www.rnn.dk/kvinder-med-kant/lisbeth-zornig">Lisbeth Zornig</a></li>
	<li id="menu-item-61702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61702"><a href="https://www.rnn.dk/kvinder-med-kant/lizette-risgaard">Lizette Risgaard</a></li>
	<li id="menu-item-61703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61703"><a href="https://www.rnn.dk/kvinder-med-kant/nilofer-abbasi">Nilofer Abbasi</a></li>
	<li id="menu-item-61704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61704"><a href="https://www.rnn.dk/kvinder-med-kant/trine-schierning">Trine Schierning</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Web-TV/Foto</a>
<ul  class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto">Foto</a></li>
</ul>
</li>
<li id="menu-item-61091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61091"><a href="https://www.rnn.dk/foreningerfaellesskab">Foreninger og Fællesskab</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		            <div id="widget-area-before-content">
                <div class="wrap">
					<aside id="text-9" class="widget_text">			<div class="textwidget"></div>
		</aside>                </div><!--.wrap -->
            </div><!-- #widget-area-before-content -->
                <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-67052" class="post-67052 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur">
                <header class="entry-header">
                    <aside class="cus-entry-meta">7. nov 2017, 13:04</aside>
                    <div class="entry-title">&#8220;Vi har muligheden &#8211; så hvorfor ikke hjælpe&#8221;</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2017/11/stairway_rødovre_gymnasium-2.jpg" class="attachment-post-thumbnail wp-post-image" alt="stairway_rødovre_gymnasium-2.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Rødovre Gymnasium har i flere år støttet op om organisationen Stairway, der hjælper filippinske gadebørn. På billedet samler Signe, Mathias og Lucas fra 2.U ind til det gode formål.                   			 Foto: Red.</div>                
                
                <div class="mediumexcerpt"><span class="kicker">indsamling</span> De føler sig ikke forpligtede til at hjælpe, men gør det med glæde. Signe, Mathias og Lucas var i fredags på gaden for at samle penge ind til filippinske gadebørn.
</div>
                <div class="post-author-line">
                
                Af
					
					Christian Valsted                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/node/67052" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/node/67052"  data-text="&#8220;Vi har muligheden &#8211; så hvorfor ikke hjælpe&#8221;">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Vi kan tage vejene derovre,” siger Lucas til sine to klassekammerater og peger i retningen af en villavej, der ligger tæt på butikscenteret i Rebæk Søpark.<br />
Klokken har lige rundet middag, det er fredag og eleverne har undervisningsfri for at samle ind til organisationen ’Stairway’, der hjælper filippinske<br />
gadebørn med at få en bedre tilværelse.<br />
Mathias, Lucas og Signe kender historierne om velgørenhedspenge, der er endt i de forkerte lommer, men det forhindrer dem ikke i at tage raslebøssen i hånden.<br />
”Vi er blevet godt oplyst om projektet og vi ved, hvad vi samler ind til og hvordan pengene bliver brugt. Der er mange, der ikke har hørt om Stairway og derfor bliver skeptiske. Det kunne også godt lyde som et sodavandsdiskotek,<br />
men de fleste støtter op, når vi forklarer, hvad Stairway er,” siger Mathias med et smil.</p>
<p>Et privilegie&nbsp;<br />
De tre klassekammerater ved, at skolens indsamling hjælper børn, der ikke har de samme muligheder som os selv og det sætter tanker i gang.<br />
”Selvom vi har mange afleveringer og gerne vil til fester, skal vi huske at tænke på, hvor meget vi egentlig har. Vi har mange afleveringer, fordi vi går i skole og har muligheden for at få en uddannelse. Den mulighed er der mange, der ikke har og aldrig vil få. Det er tankevækkende,” siger Mathias, inden Lucas supplerer:<br />
”Det er et privilegie at få lov til at lave afleveringer og skolen skal vi ikke tage for givet,” siger han, inden de tre klassekammerater stopper op ved en villa, hvor der holder en bil i indkørslen.<br />
Der er kommet en del mønter i raslebøssen og eleverne bliver ved et par timer endnu.<br />
”Vi har fælles mål om at hjælpe børn og så må vi se, hvor mange penge det bliver til,” siger Signe. Hun er glad for, at skolen giver eleverne muligheden for at hjælpe i skoletiden. Det er Lucas og Mathias også.<br />
”Vi er en samfundsfagklasse, hvor mange går op i Verdens ve og vel. Hvorfor skulle vi ikke hjælpe, når vi har muligheden. Vi føler os ikke forpligtet, men har tid og overskud til det, så derfor hjælper vi selvfølgelig,” siger Lucas, inden eleverne fortsætter deres tur.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div style="font-size: 9px; padding: 0px; margin: 0px; text-align: center;">Annonce</div>
<!--JavaScript Tag // Tag for network 1765: Leeads - DK Ad serving // Website: Leeads DK | News | Rødovre Lokal Nyt // Page: Rødovre Lokal Nyt // Placement: Rødovre Lokal Nyt - Mobile #2 - 320x320 (300x250) (6502540) // created at: Aug 25, 2017 2:26:07 PM-->
<script type="text/javascript"><!--
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1765/6502540/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1765/6502540/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1765/6502540/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>kommentarer</h3><div class="fb-comments" data-href="https://www.rnn.dk/node/67052" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/node/65398" rel="bookmark" title="Hvorfor drikker du ikke…"><img width="337" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/06/Foto-337x225.png" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/06/Foto-337x225.png 337w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-180x120.png 180w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-300x200.png 300w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-768x512.png 768w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-1024x683.png 1024w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-800x534.png 800w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-1000x667.png 1000w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-640x427.png 640w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-960x640.png 960w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto.png 1280w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="https://www.rnn.dk/node/65398" title="Hvorfor drikker du ikke…">Hvorfor drikker du ikke…</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/node/64127" rel="bookmark" title="Mægler vil hjælpe, der hvor vi bor"><img width="337" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-337x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-337x225.jpg 337w, https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-300x200.jpg 300w, https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/08/daniel-floerning-EDC_001_160315_BP-960x640.jpg 960w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="https://www.rnn.dk/node/64127" title="Mægler vil hjælpe, der hvor vi bor">Mægler vil hjælpe, der hvor vi bor</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/node/66516" rel="bookmark" title="Kan du hjælpe en lærling?"><img width="337" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/10/hoensehus-kaerene_004_010617_BP-337x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/10/hoensehus-kaerene_004_010617_BP-337x225.jpg 337w, https://www.rnn.dk/wp-content/uploads/2017/10/hoensehus-kaerene_004_010617_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/10/hoensehus-kaerene_004_010617_BP-300x200.jpg 300w, https://www.rnn.dk/wp-content/uploads/2017/10/hoensehus-kaerene_004_010617_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/10/hoensehus-kaerene_004_010617_BP-800x534.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/10/hoensehus-kaerene_004_010617_BP.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2017/10/hoensehus-kaerene_004_010617_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/10/hoensehus-kaerene_004_010617_BP-960x640.jpg 960w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="https://www.rnn.dk/node/66516" title="Kan du hjælpe en lærling?">Kan du hjælpe en lærling?</a></h4></li>
			</ul>
</div>
</div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-67052 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div style="font-size: 9px; padding: 0px; margin: 0px;">Annonce</div>
<div style="margin-top: -20px;"><!--JavaScript Tag // Tag for network 1765: Leeads - DK Ad serving // Website: Leeads DK | News | Rødovre Lokal Nyt // Page: Rødovre Lokal Nyt // Placement: Rødovre Lokal Nyt -TWS #1 - 300x250 (6502539) // created at: Aug 25, 2017 2:26:07 PM--><br />
<script type="text/javascript"><!--
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1765/6502539/0/170/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1765/6502539/0/170/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1765/6502539/0/170/ADTECH;loc=300;grp=[group]" border="0" width="300" height="250"></a></noscript><br />
<!-- End of JavaScript Tag --></div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="http://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg" alt="" /></a></div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-66471posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhed">
				<a href="https://www.rnn.dk/node/66471" title="Spiser restaurant af med lang næse">
					Spiser restaurant af med lang næse
				</a>
			</li>
		
			<li class="post-67036posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-politi">
				<a href="https://www.rnn.dk/node/67036" title="Betjent trak pistol på Tårnvej">
					Betjent trak pistol på Tårnvej
				</a>
			</li>
		
			<li class="post-67029posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-politi">
				<a href="https://www.rnn.dk/node/67029" title="Forsøg på brandstiftelse mod rockerklubhus">
					Forsøg på brandstiftelse mod rockerklubhus
				</a>
			</li>
		
			<li class="post-48795posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://www.rnn.dk/node/48795" title="74 rækkehuse til leje">
					74 rækkehuse til leje
				</a>
			</li>
		
			<li class="post-67044posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/node/67044" title="Første lærepladser er skabt &#8211; skal du skabe den næste">
					Første lærepladser er skabt &#8211; skal du skabe den næste
				</a>
			</li>
		
			<li class="post-66921posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-debat">
				<a href="https://www.rnn.dk/node/66921" title="Hvad gik galt på Damhustorvet">
					Hvad gik galt på Damhustorvet
				</a>
			</li>
		
			<li class="post-66977posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhed">
				<a href="https://www.rnn.dk/node/66977" title="Babyboom i centeret">
					Babyboom i centeret
				</a>
			</li>
		
			<li class="post-65044posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-politi">
				<a href="https://www.rnn.dk/node/65044" title="Mistænkte center-røvere anholdt">
					Mistænkte center-røvere anholdt
				</a>
			</li>
		
			<li class="post-67050posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-chrummercategory-fokusnyhed">
				<a href="https://www.rnn.dk/node/67050" title="Det er jo helt ude i hampen!">
					Det er jo helt ude i hampen!
				</a>
			</li>
		
			<li class="post-67005posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhed">
				<a href="https://www.rnn.dk/node/67005" title="Valgdebat med SeniorRådet">
					Valgdebat med SeniorRådet
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget"><p><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></p>
</div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-61" class="wp-polls">
	<form id="polls_form_61" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_61_nonce" name="wp-polls-nonce" value="9d0a487b58" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="61" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Er det i orden, at Rødovre Kommune, for dine skattekroner, konkurrerer med private virksomheder om en biograf, rygestopkurser, egen avis osv.?</div>
<div id="polls-61-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-206" name="poll_61" value="206" /> <label for="poll-answer-206">Ja</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-207" name="poll_61" value="207" /> <label for="poll-answer-207">Nej</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-208" name="poll_61" value="208" /> <label for="poll-answer-208">Jeg er komplet ligeglad, hvad de bruger mine skattekroner på.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(61);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(61); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-61-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 67055 post-67055 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/67055" title="Pop med unge Larsen">Pop med unge Larsen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/67055" title="13:05" class="post-time"><time class="entry-date" datetime="2017-11-07T13:05:39+00:00">7. november 2017</time></a></span></div></li><li class=" 67052 post-67052 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/67052" title="&#8220;Vi har muligheden &#8211; så hvorfor ikke hjælpe&#8221;">&#8220;Vi har muligheden &#8211; så hvorfor ikke hjælpe&#8221;</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/67052" title="13:04" class="post-time"><time class="entry-date" datetime="2017-11-07T13:04:13+00:00">7. november 2017</time></a></span></div></li><li class=" 67050 post-67050 post type-post status-publish format-standard has-post-thumbnail hentry category-chrummer category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/67050" title="Det er jo helt ude i hampen!">Det er jo helt ude i hampen!</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/67050" title="12:58" class="post-time"><time class="entry-date" datetime="2017-11-07T12:58:14+00:00">7. november 2017</time></a></span></div></li><li class=" 67044 post-67044 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/67044" title="Første lærepladser er skabt &#8211; skal du skabe den næste">Første lærepladser er skabt &#8211; skal du skabe den næste</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/67044" title="12:52" class="post-time"><time class="entry-date" datetime="2017-11-07T12:52:55+00:00">7. november 2017</time></a></span></div></li><li class=" 67036 post-67036 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-politi no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/67036" title="Betjent trak pistol på Tårnvej">Betjent trak pistol på Tårnvej</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/67036" title="15:53" class="post-time"><time class="entry-date" datetime="2017-11-06T15:53:22+00:00">6. november 2017</time></a></span></div></li><li class=" 67029 post-67029 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-politi no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/67029" title="Forsøg på brandstiftelse mod rockerklubhus">Forsøg på brandstiftelse mod rockerklubhus</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/67029" title="13:23" class="post-time"><time class="entry-date" datetime="2017-11-06T13:23:03+00:00">6. november 2017</time></a></span></div></li><li class=" 67020 post-67020 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/67020" title="Fortsat uden sejr">Fortsat uden sejr</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/67020" title="13:51" class="post-time"><time class="entry-date" datetime="2017-11-05T13:51:34+00:00">5. november 2017</time></a></span></div></li><li class=" 67005 post-67005 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/67005" title="Valgdebat med SeniorRådet">Valgdebat med SeniorRådet</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/67005" title="12:12" class="post-time"><time class="entry-date" datetime="2017-11-05T12:12:08+00:00">5. november 2017</time></a></span></div></li><li class=" 67003 post-67003 post type-post status-publish format-standard has-post-thumbnail hentry category-fodbold category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/67003" title="Målsætningen blev indfriet">Målsætningen blev indfriet</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/67003" title="11:52" class="post-time"><time class="entry-date" datetime="2017-11-05T11:52:43+00:00">5. november 2017</time></a></span></div></li><li class=" 66928 post-66928 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/66928" title="En kabaret om livet og hverdagen">En kabaret om livet og hverdagen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/66928" title="09:29" class="post-time"><time class="entry-date" datetime="2017-11-05T09:29:43+00:00">5. november 2017</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 8.30-16.00<br />
Tirsdag 8.30-12.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00-17.00<br />
Fredag: 10.00-14.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev">Indsend læserbrev</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.3a81a9f.4becc7cfc2de49f4b2149b8186e1f23d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'31158514',post:'67052',tz:'1',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '67052' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: rnn.dk @ 2017-11-07 16:07:49 by W3 Total Cache -->