<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Kunst ud fra matematiske regler &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//www.rnn.dk' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentarfeed" href="https://www.rnn.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Kunst ud fra matematiske regler-kommentarfeed" href="https://www.rnn.dk/node/65981/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Justitsminister Pape hædrer lokalpolitikere' href='https://www.rnn.dk/node/65966' />
<link rel='next' title='Når børn og voksne slås om meninger' href='https://www.rnn.dk/node/66000' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.rnn.dk/node/65981" />
<link rel='shortlink' href='https://www.rnn.dk/?p=65981' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2Fnode%2F65981" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2Fnode%2F65981&#038;format=xml" />
<meta property="fb:app_id" content="619423671558034"/><meta property="fb:admins" content="FTUu793//kt"/><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 65981, token: "99be05c920" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.12" /> -->
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
		<meta property="og:title" content="Kunst ud fra matematiske regler"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_005_280917_BP.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/node/65981"/>
		<meta property="og:description" content="Der er mange tanker bag Rødovre Centrums nyeste kunstinstallation ’Crystal Loop’, der, med udgangspunkt i matematiske regler, glimter ned fra loftet i centerets nye afdeling Krystallen. 
"/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-65981 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41116"><a href="https://www.rnn.dk/annoncering">Annoncering</a></li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div style="font-size: 9px; padding-bottom: 10px; margin: 0px;">Annonce</div>
<p><img src="https://www.rnn.dk/wp-content/uploads/2017/10/rsik-efteraarsferie.gif" /></p>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder">Nyheder</a>
<ul  class="sub-menu">
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur">Kultur</a>
<ul  class="sub-menu">
	<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre">Det gamle Rødovre</a></li>
</ul>
</li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer">Chrummer</a></li>
<li id="menu-item-60747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60747"><a href="https://www.rnn.dk/kvinder-med-kant">Kvinder med Kant</a>
<ul  class="sub-menu">
	<li id="menu-item-61701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61701"><a href="https://www.rnn.dk/kvinder-med-kant/lisbeth-zornig">Lisbeth Zornig</a></li>
	<li id="menu-item-61702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61702"><a href="https://www.rnn.dk/kvinder-med-kant/lizette-risgaard">Lizette Risgaard</a></li>
	<li id="menu-item-61703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61703"><a href="https://www.rnn.dk/kvinder-med-kant/nilofer-abbasi">Nilofer Abbasi</a></li>
	<li id="menu-item-61704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61704"><a href="https://www.rnn.dk/kvinder-med-kant/trine-schierning">Trine Schierning</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Web-TV/Foto</a>
<ul  class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto">Foto</a></li>
</ul>
</li>
<li id="menu-item-61091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61091"><a href="https://www.rnn.dk/foreningerfaellesskab">Foreninger og Fællesskab</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		            <div id="widget-area-before-content">
                <div class="wrap">
					<aside id="text-9" class="widget_text">			<div class="textwidget"></div>
		</aside>                </div><!--.wrap -->
            </div><!-- #widget-area-before-content -->
                <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-65981" class="post-65981 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur">
                <header class="entry-header">
                    <aside class="cus-entry-meta">11. okt 2017, 09:00</aside>
                    <div class="entry-title">Kunst ud fra matematiske regler</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_005_280917_BP.jpg" class="attachment-post-thumbnail wp-post-image" alt="RC-aabning-krystallen_005_280917_BP.jpg"></div>                </header>
                
                                      			<div class="billedtekst">De 36 geometriske skulpturerer lavet af Thilo Frank. Kunstværkets endelig udtryk er ikke helt på plads endnu. Senere på måneden vil der blive monteret udvendige skyggeplader, der vil give værket nyt perspektiv.                   			 Foto: Brian Poulsen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">kunst</span> Der er mange tanker bag Rødovre Centrums nyeste kunstinstallation ’Crystal Loop’, der, med udgangspunkt i matematiske regler, glimter ned fra loftet i centerets nye afdeling Krystallen. 
</div>
                <div class="post-author-line">
                
                Af
					
					Christian Valsted                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/node/65981" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/node/65981"  data-text="Kunst ud fra matematiske regler">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 					
					<div class="faktaboks">
						<div class="fakta-header">Fakta</div>
						<div class="entry-content"><p>Thilo Frank er uddannet ved Staatliche Akademie der Bildenden Künste Stuttgart og ved det Kongelige Danske Kunstakademi i København. Han bor og arbejder til dagligt i Berlin.</p>
</div>
					</div>
	
					
						
                <div class="entry-content">
               	<p>Ud over 16 nye butikker og godt 550 nye parkeringspladser byder Rødovre Centrums nye afdeling ’Krystallen’ også på et særpræget kunstværk. Rødovre Centrum har for vane at udsmykke centeret med kunst i forbindelse med udbygninger samt runde fødselsdage.<br />
Det nye værk i ’Krystallen’ er en af centerets mere spektakulære til dato. Kunstinstallationen er lavet af kunstneren Thilo Frank og består af 36 geometriske skulpturer der hænger ned fra loftet i et bølget forløb, der bugter sig gennem rummet og omfavner den besøgende på vej op eller ned ad rulletrappen.<br />
De 36 skulpturer er lavet ud fra matematiske regler i ni forskellige størrelser med fire af hver størrelse. Thilo Frank er inspireret af 1500-tallets matematik. Et gennemgående træk ved værket er tanker om universets former, dynamik og forløb. Værket bliver belyst af naturligt sollys og af 12 kunstige lyskilder opsat mellem skulpturerne. De kunstige lyskilder følger, ligesom sollyset, døgnets rytme og med denne kobling peger Thilo Frank på forholdet mellem det naturlige og det kunstige, mellem naturen og mennesket.</p>
<p><strong>Poetisk pause</strong><br />
Værket går hånd i hånd med &#8216;Krystallens&#8217; arkitektur, hvor sollyset opfylder de åbne rum fra vinduesbeklædte sider og trekantede ovenlysvinduer. Med værket ønsker Thilo Frank at skabe en pause i kundernes hverdagsrutiner og travlhed. Når det reflekterende sollys rammer kunderne direkte, mens de står på rullebåndet, er det Thilo Franks håb, at det skal give kunderne et kort øjeblik til at tænke på noget andet.<br />
&#8220;Jeg er meget glad for vores nye kunstværk. Det fremtræder smukt i lokalet og man ser hele tiden nye vinkler og spejlingen,” siger Rødovre Centrums administrerende direktør, Jesper Andreasen. Han fortsætter:<br />
”Jeg tror også, vores nye kunstværk er smukt om 50 år. Når vi som center køber kunst, skal det helst være langtidsholdbart,” siger han.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div style="font-size: 9px; padding: 0px; margin: 0px; text-align: center;">Annonce</div>
<!--JavaScript Tag // Tag for network 1765: Leeads - DK Ad serving // Website: Leeads DK | News | Rødovre Lokal Nyt // Page: Rødovre Lokal Nyt // Placement: Rødovre Lokal Nyt - Mobile #2 - 320x320 (300x250) (6502540) // created at: Aug 25, 2017 2:26:07 PM-->
<script type="text/javascript"><!--
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1765/6502540/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1765/6502540/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1765/6502540/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>

<p><img class="alignnone size-full wp-image-65982" src="https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP.jpg" alt="" width="950" height="633" srcset="https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP.jpg 950w, https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP-300x200.jpg 300w, https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP-180x120@2x.jpg 360w, https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP-300x200@2x.jpg 600w, https://www.rnn.dk/wp-content/uploads/2017/10/RC-aabning-krystallen_008_280917_BP-338x225@2x.jpg 676w" sizes="(max-width: 950px) 100vw, 950px" /></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>kommentarer</h3><div class="fb-comments" data-href="https://www.rnn.dk/node/65981" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/node/64338" rel="bookmark" title="Container-kunst til frit skue"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/09/container-raadhuspladsen_035_010917_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/09/container-raadhuspladsen_035_010917_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2017/09/container-raadhuspladsen_035_010917_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/09/container-raadhuspladsen_035_010917_BP-300x200.jpg 300w, https://www.rnn.dk/wp-content/uploads/2017/09/container-raadhuspladsen_035_010917_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/09/container-raadhuspladsen_035_010917_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/09/container-raadhuspladsen_035_010917_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/09/container-raadhuspladsen_035_010917_BP.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/node/64338" title="Container-kunst til frit skue">Container-kunst til frit skue</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/node/65310" rel="bookmark" title="Vandtårnet får kunst-belysning"><img width="169" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/09/Vandtårnet-belyst-169x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/09/Vandtårnet-belyst-169x225.jpg 169w, https://www.rnn.dk/wp-content/uploads/2017/09/Vandtårnet-belyst-225x300.jpg 225w, https://www.rnn.dk/wp-content/uploads/2017/09/Vandtårnet-belyst-768x1024.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/09/Vandtårnet-belyst-800x1066.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/09/Vandtårnet-belyst-1000x1333.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2017/09/Vandtårnet-belyst-320x427.jpg 320w, https://www.rnn.dk/wp-content/uploads/2017/09/Vandtårnet-belyst-101x135.jpg 101w, https://www.rnn.dk/wp-content/uploads/2017/09/Vandtårnet-belyst-480x640.jpg 480w" sizes="(max-width: 169px) 100vw, 169px" /></a>
		
		<h4><a href="https://www.rnn.dk/node/65310" title="Vandtårnet får kunst-belysning">Vandtårnet får kunst-belysning</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/node/65440" rel="bookmark" title="Rødovre er med i Danmarks største kræftsamarbejde"><img width="203" height="225" src="https://www.rnn.dk/wp-content/uploads/2015/02/webPipetter-reagensglas.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2015/02/webPipetter-reagensglas.jpg 900w, https://www.rnn.dk/wp-content/uploads/2015/02/webPipetter-reagensglas-400x444.jpg 400w, https://www.rnn.dk/wp-content/uploads/2015/02/webPipetter-reagensglas-620x688.jpg 620w, https://www.rnn.dk/wp-content/uploads/2015/02/webPipetter-reagensglas-300x333.jpg 300w" sizes="(max-width: 203px) 100vw, 203px" /></a>
		
		<h4><a href="https://www.rnn.dk/node/65440" title="Rødovre er med i Danmarks største kræftsamarbejde">Rødovre er med i Danmarks største kræftsamarbejde</a></h4></li>
			</ul>
</div>
</div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-65981 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div style="font-size: 9px; padding: 0px; margin: 0px;">Annonce</div>
<div style="margin-top: -20px;"><!--JavaScript Tag // Tag for network 1765: Leeads - DK Ad serving // Website: Leeads DK | News | Rødovre Lokal Nyt // Page: Rødovre Lokal Nyt // Placement: Rødovre Lokal Nyt -TWS #1 - 300x250 (6502539) // created at: Aug 25, 2017 2:26:07 PM--><br />
<script type="text/javascript"><!--
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1765/6502539/0/170/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1765/6502539/0/170/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1765/6502539/0/170/ADTECH;loc=300;grp=[group]" border="0" width="300" height="250"></a></noscript><br />
<!-- End of JavaScript Tag --></div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="http://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg" alt="" /></a></div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-65860posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/node/65860" title="Dansk Folkeparti: &#8220;Muslimer er ødelæggende for den vestlige Verden">
					Dansk Folkeparti: &#8220;Muslimer er ødelæggende for den vestlige Verden
				</a>
			</li>
		
			<li class="post-65959posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/node/65959" title="90’er festen rykker til Espelunden">
					90’er festen rykker til Espelunden
				</a>
			</li>
		
			<li class="post-65908posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/node/65908" title="Den første Irmapige">
					Den første Irmapige
				</a>
			</li>
		
			<li class="post-65964posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/node/65964" title="Tilfreds Magnus Bogren">
					Tilfreds Magnus Bogren
				</a>
			</li>
		
			<li class="post-65962posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/node/65962" title="Sidste minuts sejr til RMB">
					Sidste minuts sejr til RMB
				</a>
			</li>
		
			<li class="post-63580posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kvinder-med-kantcategory-nilofer-abbasi">
				<a href="https://www.rnn.dk/node/63580" title="Frygt sælgerne – især i politik!">
					Frygt sælgerne – især i politik!
				</a>
			</li>
		
			<li class="post-66000posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://www.rnn.dk/node/66000" title="Når børn og voksne slås om meninger">
					Når børn og voksne slås om meninger
				</a>
			</li>
		
			<li class="post-65981posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/node/65981" title="Kunst ud fra matematiske regler">
					Kunst ud fra matematiske regler
				</a>
			</li>
		
			<li class="post-65268posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/node/65268" title="DF vil samarbejde over midten">
					DF vil samarbejde over midten
				</a>
			</li>
		
			<li class="post-65957posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-chrummercategory-fokusnyhed">
				<a href="https://www.rnn.dk/node/65957" title="I regn og slud skal posten ud!">
					I regn og slud skal posten ud!
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget"><p><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></p>
</div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-60" class="wp-polls">
	<form id="polls_form_60" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_60_nonce" name="wp-polls-nonce" value="29543c7138" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="60" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Er det en god idé, at elever bruger mobiltelefoner i undervisningen?</div>
<div id="polls-60-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-204" name="poll_60" value="204" /> <label for="poll-answer-204">Ja, telefoner kan være et godt redskab.</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-205" name="poll_60" value="205" /> <label for="poll-answer-205">Nej, telefoner hører ikke til i timerne.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(60);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(60); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-60-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 65985 post-65985 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/65985" title="Mere uddannelse til de arbejdsløse">Mere uddannelse til de arbejdsløse</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/65985" title="11:02" class="post-time"><time class="entry-date" datetime="2017-10-11T11:02:48+00:00">11. oktober 2017</time></a></span></div></li><li class=" 66000 post-66000 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/66000" title="Når børn og voksne slås om meninger">Når børn og voksne slås om meninger</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/66000" title="09:16" class="post-time"><time class="entry-date" datetime="2017-10-11T09:16:50+00:00">11. oktober 2017</time></a></span></div></li><li class=" 65981 post-65981 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/65981" title="Kunst ud fra matematiske regler">Kunst ud fra matematiske regler</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/65981" title="09:00" class="post-time"><time class="entry-date" datetime="2017-10-11T09:00:11+00:00">11. oktober 2017</time></a></span></div></li><li class=" 65966 post-65966 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/65966" title="Justitsminister Pape hædrer lokalpolitikere">Justitsminister Pape hædrer lokalpolitikere</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/65966" title="08:48" class="post-time"><time class="entry-date" datetime="2017-10-11T08:48:44+00:00">11. oktober 2017</time></a></span></div></li><li class=" 65957 post-65957 post type-post status-publish format-standard has-post-thumbnail hentry category-chrummer category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/65957" title="I regn og slud skal posten ud!">I regn og slud skal posten ud!</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/65957" title="07:45" class="post-time"><time class="entry-date" datetime="2017-10-11T07:45:31+00:00">11. oktober 2017</time></a></span></div></li><li class=" 65964 post-65964 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/65964" title="Tilfreds Magnus Bogren">Tilfreds Magnus Bogren</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/65964" title="23:12" class="post-time"><time class="entry-date" datetime="2017-10-10T23:12:58+00:00">10. oktober 2017</time></a></span></div></li><li class=" 65962 post-65962 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/65962" title="Sidste minuts sejr til RMB">Sidste minuts sejr til RMB</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/65962" title="21:44" class="post-time"><time class="entry-date" datetime="2017-10-10T21:44:53+00:00">10. oktober 2017</time></a></span></div></li><li class=" 65959 post-65959 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/65959" title="90’er festen rykker til Espelunden">90’er festen rykker til Espelunden</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/65959" title="14:55" class="post-time"><time class="entry-date" datetime="2017-10-10T14:55:17+00:00">10. oktober 2017</time></a></span></div></li><li class=" 65952 post-65952 post type-post status-publish format-standard has-post-thumbnail hentry category-foto category-multimedie no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/65952" title="Galleri: Se billeder fra Luther Lagkage Løbet">Galleri: Se billeder fra Luther Lagkage Løbet</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/65952" title="12:33" class="post-time"><time class="entry-date" datetime="2017-10-10T12:33:56+00:00">10. oktober 2017</time></a></span></div></li><li class=" 65911 post-65911 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-sundhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/65911" title="Luther Lagkage i lækkert løbetøj">Luther Lagkage i lækkert løbetøj</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/65911" title="12:30" class="post-time"><time class="entry-date" datetime="2017-10-10T12:30:05+00:00">10. oktober 2017</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 8.30-16.00<br />
Tirsdag 8.30-12.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00-17.00<br />
Fredag: 10.00-14.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev">Indsend læserbrev</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = 'wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.3a81a9f.4becc7cfc2de49f4b2149b8186e1f23d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--stats_footer_test--><script src="https://stats.wordpress.com/e-201741.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'31158514',v:'ext',post:'65981'});
var load_cmc = function(){linktracker_init(31158514,65981,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: rnn.dk @ 2017-10-11 11:48:48 by W3 Total Cache -->