<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Snipz dig til bedre oplevelser &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//www.rnn.dk' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentarfeed" href="https://www.rnn.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Snipz dig til bedre oplevelser-kommentarfeed" href="https://www.rnn.dk/node/63603/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1488837492' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Satte ild til bil med gasbrænder &#8211; og stjal blomster på vej hjem' href='https://www.rnn.dk/node/63600' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.rnn.dk/node/63603" />
<link rel='shortlink' href='https://www.rnn.dk/?p=63603' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2Fnode%2F63603" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2Fnode%2F63603&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="fb:admins" content="FTUu793//kt"/><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 63603, token: "0d5fb7f7f6" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.3" /> -->
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1240px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1192px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
		<meta property="og:title" content="Snipz dig til bedre oplevelser"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2017/08/App_Udviklere_270717_IN_4.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/node/63603"/>
		<meta property="og:description" content="Ny app giver et levende inspirationsbillede af, hvad der sker i din by, og hvad du kan lave lige nu og her. Glem alt om at læse gamle anmeldelser og stole på stjerner, der er givet af venners fjerne venner. ”Snipz” giver dig et præcist billede af, hvad der sker i byen, når DU har brug for det."/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-63603 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41116"><a href="https://www.rnn.dk/annoncering">Annoncering</a></li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        Annonce			<div class="textwidget"><div class="g g-3"><div class="g-single a-62"><a class="gofollow" data-track="NjIsMywxLDEw" href="http://www.lavselvannoncer.dk"><img src="http://www.rnn.dk/wp-content/uploads/2015/09/lavselvannoncer.gif" /></a></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258"><a href="https://www.rnn.dk/erhverv">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre">Det gamle Rødovre</a></li>
</ul>
</li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer">Chrummer</a></li>
<li id="menu-item-60747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60747"><a href="https://www.rnn.dk/kvinder-med-kant">Kvinder med Kant</a>
<ul class="sub-menu">
	<li id="menu-item-61701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61701"><a href="https://www.rnn.dk/kvinder-med-kant/lisbeth-zornig">Lisbeth Zornig</a></li>
	<li id="menu-item-61702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61702"><a href="https://www.rnn.dk/kvinder-med-kant/lizette-risgaard">Lizette Risgaard</a></li>
	<li id="menu-item-61703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61703"><a href="https://www.rnn.dk/kvinder-med-kant/nilofer-abbasi">Nilofer Abbasi</a></li>
	<li id="menu-item-61704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61704"><a href="https://www.rnn.dk/kvinder-med-kant/trine-schierning">Trine Schierning</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Web-TV/Foto</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto">Foto</a></li>
</ul>
</li>
<li id="menu-item-61091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61091"><a href="https://www.rnn.dk/foreningerfaellesskab">Foreninger og Fællesskab</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		            <div id="widget-area-before-content">
                <div class="wrap">
					<aside id="text-9" class="widget_text">			<div class="textwidget"></div>
		</aside>                </div><!--.wrap -->
            </div><!-- #widget-area-before-content -->
                <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-63603" class="post-63603 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed category-kultur">
                <header class="entry-header">
                    <aside class="cus-entry-meta">4. aug 2017, 10:58</aside>
                    <div class="entry-title">Snipz dig til bedre oplevelser</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2017/08/App_Udviklere_270717_IN_4-960x640-960x640.jpg" class="attachment-post-thumbnail wp-post-image" alt="App_Udviklere_270717_IN_4.jpg"></div><p class="feat-caption">Snipz: De to rødovredrenge Esben og Brian har fået en genial idé, hvor vi kan hjælpe hinanden til bedre oplevelser. Foto: IN</p>                </header>
                
                                      			<div class="billedtekst">Snipz: De to rødovredrenge Esben og Brian har fået en genial idé, hvor vi kan hjælpe hinanden til bedre oplevelser. Foto: IN                   			 Foto: Ian Nielsen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Ny app</span> Ny app giver et levende inspirationsbillede af, hvad der sker i din by, og hvad du kan lave lige nu og her. Glem alt om at læse gamle anmeldelser og stole på stjerner, der er givet af venners fjerne venner. ”Snipz” giver dig et præcist billede af, hvad der sker i byen, når DU har brug for det.</div>
                <div class="post-author-line">
                
                Af
					
					André Bentsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/node/63603" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/node/63603"  data-text="Snipz dig til bedre oplevelser">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>&nbsp;</p>
<p>Danskerne er for længst holdt op med at tro på smagsdommere og skjulte reklamer. I dag sætter vi vores lid til vores venners anbefalinger, men endnu mere til det vi kan se med vores egne øjne. ”Snipz” hedder appen, der giver dig begge dele på samme tid.<br />
Med billeder og videoer, som brugerne selv har uploadet, hjælper københavnerne hinanden til aldrig at gå forgæves, men i stedet vælge de aktiviteter og steder, der hitter lige nu og her &#8211; hvad enten det er kulturoplevelser, gastronomi eller de bedste steder at gå i byen.<br />
Idéen opstod, da mændene bag Snipz forgæves forsøgte at få en god aften ved at stole på tripadvisor, men ikke havde taget højde for, at byen forandrer sig i et tempo, hvor de gamle inspirations-platforme slet ikke kan følge med.<br />
”Vi falder ind mellem den unge smarte generation og den modne gruppe, som stadig får meget unge idéer og indfald. Ikke mindst i weekenderne hvor den enten står på aktiviteter med børnene eller sjov med vennerne. Ofte ender det dog altid med, at man laver det samme som man plejer,” siger Esben Kolby og Brian Erichsen, der begge har en fortid i rejsebranchen.</p>
<p><strong>Underholdning og sjov</strong><br />
Som småbørnsforældre har de begge fanget sig selv i at lave de samme ting igen og igen med skiftende succes. ”Og det er synd, for der sker så mange ting i København, som man først ser på vennernes SOME-opslag, når man er kommet hjem, og det er for sent,” mener de.<br />
Snipz springer ventetiden over ved at skabe et fællesskab, hvor du i nuet kan se, hvad alle andre inden for en geografisk og tidsmæssig ramme har fundet frem til af spændende ting. Det gælder vel at mærke, uanset om du er på udkig efter underholdning og aktiviteter til ungerne, eller skal finde et sted at spise eller drikke med vennerne.<br />
”Du skal bare vælge, hvilken kategori du vil se videoer og billeder fra, og så får du det bedste, by-en har at byde på, men udvalgt af andre brugere, som dig selv,” forklarer de to iværksættere, der håber, at appen også vil være en hjælp til de mange derude, der ikke lige får planlagt dagene i god tid. ”Det behøver du ikke længere. Du åbner bare appen og ser, hvad andre brugere laver lige nu og vælger det, der ser bedst ud,” siger de og tilføjer, at Snipz fungerer bedst som et gensidigt fællesskab. ”<br />
Man kan vælge at bruge Snipz som ren øjebliksinspiration, men man kan styrke fællesskabet og give andre en hjælpende hånd ved selv at tage videoer og billeder fra spændende steder. På den måde slipper man også for at stå på tæerne af alle andre ved Københavns top 10 attraktioner, men i stedet få byens skjulte liv serveret på et sølvfad.”</p>
<p><strong>Sådan startede snipz</strong><br />
De to familiefædre var trætte af at lave de samme ting med ungerne hver anden weekend, og gå de samme steder hen i byen med vennerne, når børnene var hos deres mødre.<br />
Snipz blev løsningen, der kombinerer alle de digitale virkemidler, som du kender fra snapchat og instagram, med anmeldelseskulturen, som du finder i rejsebøger, reklamer og på hjemmesider som tripadvisor.<br />
Forskellen er, at du ikke længere behøver at stole på en fremmed persons godt skrevne, men måske et halvt år gamle anmeldelse af en restaurant, legeplads eller café. Med Snipz bestemmer du selv, hvor mange timer tilbage du vil se billeder og videoer fra, og får derfor en ’live’ og troværdig fornemmelse for, hvor i byen, der sker noget, der interesserer dig. Det eneste du skal stole på, er så at sige dine egne øjne.<br />
Snipz bygger på en fællesskabstanke, der er taget direkte ud af deleøkonomiens behovspyramide, bare uden, at det koster noget at bruge.<br />
Tanken er nemlig, at brugerne selv uploader billeder og videoer, hvis de får noget god mad, en god betjening, en billig drink eller finder en hemmelig oase med udfordringer til alle aldre.<br />
På den måde blive brugerne af Snipz hinandens garanti for, at du aldrig mere behøver gå forgæves i byen, men med et hurtigt kig på telefonen har en bred vifte af aktiviteter at vælge imellem.<br />
Det er slut med at google loppemarkeder i København og så vente to dage på at blive skuffet over udvalget. Nu kan du bare åbne Snipz og se om der er gode tilbud på loppemarkedet, eller om du hellere skal trække kæresten med hen på caféen, hvor kokken lige har lagt en video op af, hvordan han slår røræg sammen.<br />
Jo flere, der bruger Snipz, jo bedre bliver udvalget, og jo bedre blive din aften, dag og weekend.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>kommentarer</h3><div class="fb-comments" data-href="https://www.rnn.dk/node/63603" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/node/62414" rel="bookmark" title="Om at være god nok"><img width="337" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/06/Foto-337x225.png" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/06/Foto-337x225.png 337w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-180x120.png 180w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-300x200.png 300w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-768x512.png 768w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-1024x683.png 1024w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-800x534.png 800w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-1000x667.png 1000w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-640x427.png 640w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto-960x640.png 960w, https://www.rnn.dk/wp-content/uploads/2017/06/Foto.png 1280w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="https://www.rnn.dk/node/62414" title="Om at være god nok">Om at være god nok</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/node/61680" rel="bookmark" title="Kender du Rødovres bedste far"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/05/farsdag-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/05/farsdag-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2017/05/farsdag-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/05/farsdag-300x200.jpg 300w, https://www.rnn.dk/wp-content/uploads/2017/05/farsdag-768x511.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/05/farsdag-800x532.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/05/farsdag-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/05/farsdag.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/node/61680" title="Kender du Rødovres bedste far">Kender du Rødovres bedste far</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/node/62423" rel="bookmark" title="Kan du bage Rødovres bedste konditorkage"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/06/kagedyst_001_010617_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/06/kagedyst_001_010617_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2017/06/kagedyst_001_010617_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/06/kagedyst_001_010617_BP-300x200.jpg 300w, https://www.rnn.dk/wp-content/uploads/2017/06/kagedyst_001_010617_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/06/kagedyst_001_010617_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/06/kagedyst_001_010617_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/06/kagedyst_001_010617_BP.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/node/62423" title="Kan du bage Rødovres bedste konditorkage">Kan du bage Rødovres bedste konditorkage</a></h4></li>
			</ul>
</div>
</div>
                </div><!-- .entry-content -->
               
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-63603 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img src="http://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg" alt="" /></a></div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-63603posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/node/63603" title="Snipz dig til bedre oplevelser">
					Snipz dig til bedre oplevelser
				</a>
			</li>
		
			<li class="post-63600posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhed">
				<a href="https://www.rnn.dk/node/63600" title="Satte ild til bil med gasbrænder &#8211; og stjal blomster på vej hjem">
					Satte ild til bil med gasbrænder &#8211; og stjal blomster på vej hjem
				</a>
			</li>
		
			<li class="post-63594posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhed">
				<a href="https://www.rnn.dk/node/63594" title="Bilhandler træder på bremsen">
					Bilhandler træder på bremsen
				</a>
			</li>
		
			<li class="post-63575posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/node/63575" title="Fysioterapeut savede landsholdsspiller midt over">
					Fysioterapeut savede landsholdsspiller midt over
				</a>
			</li>
		
			<li class="post-63597posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/node/63597" title="Havedans og slagersang">
					Havedans og slagersang
				</a>
			</li>
		
			<li class="post-63580posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kvinder-med-kantcategory-nilofer-abbasi">
				<a href="https://www.rnn.dk/node/63580" title="Frygt sælgerne – især i politik!">
					Frygt sælgerne – især i politik!
				</a>
			</li>
		
			<li class="post-63592posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-foreninger-faellesskabcategory-sportsforeninger">
				<a href="https://www.rnn.dk/node/63592" title="I BK Rødovres rige er vi alle lige">
					I BK Rødovres rige er vi alle lige
				</a>
			</li>
		
			<li class="post-63559posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fodboldcategory-sport">
				<a href="https://www.rnn.dk/node/63559" title="Ny sæson står for døren">
					Ny sæson står for døren
				</a>
			</li>
		
			<li class="post-36314posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-sundhed">
				<a href="https://www.rnn.dk/node/36314" title="Nyt sundhedshus i Rødovre syd">
					Nyt sundhedshus i Rødovre syd
				</a>
			</li>
		
			<li class="post-63504posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhed">
				<a href="https://www.rnn.dk/node/63504" title="Du får Danmarks bedste ældrepleje">
					Du får Danmarks bedste ældrepleje
				</a>
			</li>
		</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-59" class="wp-polls">
	<form id="polls_form_59" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_59_nonce" name="wp-polls-nonce" value="2963ec1216" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="59" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Synes du, Rødovre Lokal Nyt skal inddrage læserne mere i tilblivelsen af avisen?</div>
<div id="polls-59-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-201" name="poll_59" value="201" /> <label for="poll-answer-201">Ja</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-202" name="poll_59" value="202" /> <label for="poll-answer-202">Nej</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-203" name="poll_59" value="203" /> <label for="poll-answer-203">Ved ikke</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(59);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(59); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-59-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 63603 post-63603 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63603" title="Snipz dig til bedre oplevelser">Snipz dig til bedre oplevelser</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63603" title="10:58" class="post-time"><time class="entry-date" datetime="2017-08-04T10:58:44+00:00">4. august 2017</time></a></span></div></li><li class=" 63600 post-63600 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63600" title="Satte ild til bil med gasbrænder &#8211; og stjal blomster på vej hjem">Satte ild til bil med gasbrænder &#8211; og stjal blomster på vej hjem</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63600" title="10:47" class="post-time"><time class="entry-date" datetime="2017-08-04T10:47:20+00:00">4. august 2017</time></a></span></div></li><li class=" 63597 post-63597 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63597" title="Havedans og slagersang">Havedans og slagersang</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63597" title="07:08" class="post-time"><time class="entry-date" datetime="2017-08-04T07:08:50+00:00">4. august 2017</time></a></span></div></li><li class=" 63594 post-63594 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63594" title="Bilhandler træder på bremsen">Bilhandler træder på bremsen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63594" title="12:56" class="post-time"><time class="entry-date" datetime="2017-08-03T12:56:12+00:00">3. august 2017</time></a></span></div></li><li class=" 63592 post-63592 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-foreninger-faellesskab category-sportsforeninger no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63592" title="I BK Rødovres rige er vi alle lige">I BK Rødovres rige er vi alle lige</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63592" title="11:15" class="post-time"><time class="entry-date" datetime="2017-08-03T11:15:06+00:00">3. august 2017</time></a></span></div></li><li class=" 63589 post-63589 post type-post status-publish format-standard has-post-thumbnail hentry category-foreninger category-foreninger-faellesskab no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63589" title="Fordybelse i fællesskab">Fordybelse i fællesskab</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63589" title="11:13" class="post-time"><time class="entry-date" datetime="2017-08-03T11:13:00+00:00">3. august 2017</time></a></span></div></li><li class=" 63580 post-63580 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kvinder-med-kant category-nilofer-abbasi no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63580" title="Frygt sælgerne – især i politik!">Frygt sælgerne – især i politik!</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63580" title="13:56" class="post-time"><time class="entry-date" datetime="2017-08-02T13:56:57+00:00">2. august 2017</time></a></span></div></li><li class=" 63575 post-63575 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63575" title="Fysioterapeut savede landsholdsspiller midt over">Fysioterapeut savede landsholdsspiller midt over</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63575" title="12:03" class="post-time"><time class="entry-date" datetime="2017-08-02T12:03:08+00:00">2. august 2017</time></a></span></div></li><li class=" 63570 post-63570 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63570" title="Hvem skal i cirkus">Hvem skal i cirkus</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63570" title="07:33" class="post-time"><time class="entry-date" datetime="2017-08-02T07:33:07+00:00">2. august 2017</time></a></span></div></li><li class=" 63559 post-63559 post type-post status-publish format-standard has-post-thumbnail hentry category-fodbold category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/node/63559" title="Ny sæson står for døren">Ny sæson står for døren</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/node/63559" title="06:00" class="post-time"><time class="entry-date" datetime="2017-08-02T06:00:36+00:00">2. august 2017</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 8.30-16.00<br />
Tirsdag 8.30-12.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00-17.00<br />
Fredag: 10.00-14.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev">Indsend læserbrev</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">Optional footer notes.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.3a81a9f.4becc7cfc2de49f4b2149b8186e1f23d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--stats_footer_test--><script src="https://stats.wordpress.com/e-201731.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'31158514',v:'ext',post:'63603'});
var load_cmc = function(){linktracker_init(31158514,63603,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: rnn.dk @ 2017-08-04 19:58:36 by W3 Total Cache -->