<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-1uqo7ld-1u98tq2-1tmuz37-1tug1ec.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>
	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>Udvidelse af IrmaByen giver trafikale kvaler &#8211; Rødovre Lokal Nyt</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-109527284-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-109527284-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-109527284-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1613657429' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.rnn.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.rnn.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.rnn.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rnn.dk","hash_tracking":"false","ua":"UA-109527284-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js' id='simple-staff-list-js'></script>
<link rel="https://api.w.org/" href="https://www.rnn.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rnn.dk/wp-json/wp/v2/posts/92691" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="Seriously Simple Podcasting 2.7.2" />
<link rel="canonical" href="https://www.rnn.dk/2021/09/udvidelse-af-irmabyen-giver-trafikale-kvaler/" />
<link rel='shortlink' href='https://wp.me/p26JKG-o71' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2021%2F09%2Fudvidelse-af-irmabyen-giver-trafikale-kvaler%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2021%2F09%2Fudvidelse-af-irmabyen-giver-trafikale-kvaler%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:title" content="Udvidelse af IrmaByen giver trafikale kvaler" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/10/trafik-busskilt-bus-5-PALDAN.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:url" content="https://www.rnn.dk/2021/09/udvidelse-af-irmabyen-giver-trafikale-kvaler/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Rødovre Kommune annoncerer mandag på Facebook, at på grund af den sidste udvidelse af Irmabyen vil der være trafikale udfordringer på Korsdalsvej." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 92691, token: "ca79bf92e0" }); /* ]]> */</script><!-- /WordPress Most Popular --><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="Udvidelse af IrmaByen giver trafikale kvaler"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/10/trafik-busskilt-bus-5-PALDAN.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2021/09/udvidelse-af-irmabyen-giver-trafikale-kvaler/"/>
		<meta property="og:description" content="Rødovre Kommune annoncerer mandag på Facebook, at på grund af den sidste udvidelse af Irmabyen vil der være trafikale udfordringer på Korsdalsvej. "/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>

<body class="post-template-default single single-post postid-92691 single-format-standard custom-background custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-3"><div class="g-single a-148"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kommunalvalg/">Kommunalvalg</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80361"><a href="https://www.rnn.dk/blogs/">Blogs og klummer</a>
<ul class="sub-menu">
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80362"><a href="https://www.rnn.dk/blogs/rundt-om-hockeyen/">Rundt om hockeyen</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
	<li id="menu-item-88250" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-88250"><a href="https://www.rnn.dk/series/lokalpolitik-i-lyd/">Lokalpolitik i lyd</a></li>
</ul>
</li>
<li id="menu-item-89912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89912"><a href="https://www.rnn.dk/quiz/">Quiz</a></li>
<li id="menu-item-92487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92487"><a href="https://www.rnn.dk/fir-foreninger/">FIR</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-92691" class="post-92691 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">7. sep 2021, 10:41</aside>
                    <div class="entry-title">Udvidelse af IrmaByen giver trafikale kvaler</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2019/10/trafik-busskilt-bus-5-PALDAN.jpg" class="attachment-post-thumbnail wp-post-image" alt="trafik-busskilt-bus-5-PALDAN.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Udvidelse af IrmaByen giver trafikale kvaler                   			</div>                
                
                <div class="mediumexcerpt"><span class="kicker">trafik</span> Rødovre Kommune annoncerer mandag på Facebook, at på grund af den sidste udvidelse af Irmabyen vil der være trafikale udfordringer på Korsdalsvej. </div>
                <div class="post-author-line">
                
                Af
					
					Christian Klarskov Bauch                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2021/09/udvidelse-af-irmabyen-giver-trafikale-kvaler/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/2021/09/udvidelse-af-irmabyen-giver-trafikale-kvaler/"  data-text="Udvidelse af IrmaByen giver trafikale kvaler">Tweet</a></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="https://www.rnn.dk/2021/09/udvidelse-af-irmabyen-giver-trafikale-kvaler/" data-counter="right"></script></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
                <div class="entry-content">
               	<p>Det betyder, at buslinje 9A ikke stopper ved Irmabyen, og borgere i stedet skal benytte stoppestedet Espelunden.<br />
Byggearbejdet forventes at fortsætte indtil den 24. september, og udover det manglende stoppested, så forventer Rødovre Kommune også, at det vil give forsinkelser i området i myldretiden.</p>
					   	
   				 
					<div class="fb-comments" data-href="https://www.rnn.dk/2021/09/udvidelse-af-irmabyen-giver-trafikale-kvaler/" data-numposts="5" data-width="100%"></div> <div id="fb-root"></div>
 <script>
 function showComments() { // Custom function called on click
 (function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s);
 js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=619423671558034";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 }

</script>

				 </div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-92691 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1"><div class="g-single a-239"><a class="gofollow" data-track="MjM5LDEsMSwxMA==" href="https://www.facebook.com/Enhedslisten-R%C3%B8dovre-548212641914809"><img src="https://www.rnn.dk/wp-content/uploads/2021/08/enhedslisten_34_21.gif" /></a></div></div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="tagcloud"><a href="https://www.rnn.dk/tag/avarta/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 18.129411764706pt;" aria-label="Avarta (33 elementer)">Avarta</a>
<a href="https://www.rnn.dk/tag/boern-og-unge/" class="tag-cloud-link tag-link-116 tag-link-position-2" style="font-size: 14.423529411765pt;" aria-label="Børn og unge (11 elementer)">Børn og unge</a>
<a href="https://www.rnn.dk/tag/carlsro/" class="tag-cloud-link tag-link-163 tag-link-position-3" style="font-size: 12.529411764706pt;" aria-label="carlsro (6 elementer)">carlsro</a>
<a href="https://www.rnn.dk/tag/chrumme/" class="tag-cloud-link tag-link-127 tag-link-position-4" style="font-size: 18.047058823529pt;" aria-label="Chrumme (32 elementer)">Chrumme</a>
<a href="https://www.rnn.dk/tag/corona/" class="tag-cloud-link tag-link-160 tag-link-position-5" style="font-size: 11.294117647059pt;" aria-label="corona (4 elementer)">corona</a>
<a href="https://www.rnn.dk/tag/coronavirus/" class="tag-cloud-link tag-link-153 tag-link-position-6" style="font-size: 22pt;" aria-label="Coronavirus (99 elementer)">Coronavirus</a>
<a href="https://www.rnn.dk/tag/debat/" class="tag-cloud-link tag-link-143 tag-link-position-7" style="font-size: 18.129411764706pt;" aria-label="Debat (33 elementer)">Debat</a>
<a href="https://www.rnn.dk/tag/dream/" class="tag-cloud-link tag-link-164 tag-link-position-8" style="font-size: 14.094117647059pt;" aria-label="DREAM (10 elementer)">DREAM</a>
<a href="https://www.rnn.dk/tag/erik-nielsen/" class="tag-cloud-link tag-link-146 tag-link-position-9" style="font-size: 13.764705882353pt;" aria-label="Erik Nielsen (9 elementer)">Erik Nielsen</a>
<a href="https://www.rnn.dk/tag/heerup/" class="tag-cloud-link tag-link-140 tag-link-position-10" style="font-size: 16.070588235294pt;" aria-label="Heerup (18 elementer)">Heerup</a>
<a href="https://www.rnn.dk/tag/haandbold/" class="tag-cloud-link tag-link-131 tag-link-position-11" style="font-size: 14.094117647059pt;" aria-label="Håndbold (10 elementer)">Håndbold</a>
<a href="https://www.rnn.dk/tag/integration/" class="tag-cloud-link tag-link-123 tag-link-position-12" style="font-size: 8pt;" aria-label="Integration (1 element)">Integration</a>
<a href="https://www.rnn.dk/tag/irmabyen/" class="tag-cloud-link tag-link-145 tag-link-position-13" style="font-size: 17.305882352941pt;" aria-label="IrmaByen (26 elementer)">IrmaByen</a>
<a href="https://www.rnn.dk/tag/islev/" class="tag-cloud-link tag-link-136 tag-link-position-14" style="font-size: 14.423529411765pt;" aria-label="Islev (11 elementer)">Islev</a>
<a href="https://www.rnn.dk/tag/kommunalbestyrelsen/" class="tag-cloud-link tag-link-137 tag-link-position-15" style="font-size: 16.070588235294pt;" aria-label="Kommunalbestyrelsen (18 elementer)">Kommunalbestyrelsen</a>
<a href="https://www.rnn.dk/tag/kommunalvalg/" class="tag-cloud-link tag-link-167 tag-link-position-16" style="font-size: 8pt;" aria-label="Kommunalvalg (1 element)">Kommunalvalg</a>
<a href="https://www.rnn.dk/tag/kultur/" class="tag-cloud-link tag-link-120 tag-link-position-17" style="font-size: 17.058823529412pt;" aria-label="Kultur (24 elementer)">Kultur</a>
<a href="https://www.rnn.dk/tag/kunst/" class="tag-cloud-link tag-link-165 tag-link-position-18" style="font-size: 8pt;" aria-label="kunst (1 element)">kunst</a>
<a href="https://www.rnn.dk/tag/kaerene/" class="tag-cloud-link tag-link-155 tag-link-position-19" style="font-size: 8pt;" aria-label="kærene (1 element)">kærene</a>
<a href="https://www.rnn.dk/tag/mindeord/" class="tag-cloud-link tag-link-148 tag-link-position-20" style="font-size: 15.411764705882pt;" aria-label="Mindeord (15 elementer)">Mindeord</a>
<a href="https://www.rnn.dk/tag/multimedie/" class="tag-cloud-link tag-link-135 tag-link-position-21" style="font-size: 13.764705882353pt;" aria-label="Multimedie (9 elementer)">Multimedie</a>
<a href="https://www.rnn.dk/tag/navnestof/" class="tag-cloud-link tag-link-138 tag-link-position-22" style="font-size: 11.294117647059pt;" aria-label="Navnestof (4 elementer)">Navnestof</a>
<a href="https://www.rnn.dk/tag/politi/" class="tag-cloud-link tag-link-122 tag-link-position-23" style="font-size: 20.352941176471pt;" aria-label="Politi (62 elementer)">Politi</a>
<a href="https://www.rnn.dk/tag/quiz/" class="tag-cloud-link tag-link-162 tag-link-position-24" style="font-size: 14.670588235294pt;" aria-label="QUIZ (12 elementer)">QUIZ</a>
<a href="https://www.rnn.dk/tag/rmb/" class="tag-cloud-link tag-link-126 tag-link-position-25" style="font-size: 18.541176470588pt;" aria-label="RMB (37 elementer)">RMB</a>
<a href="https://www.rnn.dk/tag/rsik/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 16.564705882353pt;" aria-label="RSIK (21 elementer)">RSIK</a>
<a href="https://www.rnn.dk/tag/roedovre-bibliotek/" class="tag-cloud-link tag-link-118 tag-link-position-27" style="font-size: 13.764705882353pt;" aria-label="Rødovre Bibliotek (9 elementer)">Rødovre Bibliotek</a>
<a href="https://www.rnn.dk/tag/roedovre-centrum/" class="tag-cloud-link tag-link-150 tag-link-position-28" style="font-size: 17.305882352941pt;" aria-label="Rødovre Centrum (26 elementer)">Rødovre Centrum</a>
<a href="https://www.rnn.dk/tag/roedovregaard/" class="tag-cloud-link tag-link-151 tag-link-position-29" style="font-size: 13.352941176471pt;" aria-label="Rødovregaard (8 elementer)">Rødovregaard</a>
<a href="https://www.rnn.dk/tag/roedovre-gymnasium/" class="tag-cloud-link tag-link-149 tag-link-position-30" style="font-size: 16.070588235294pt;" aria-label="Rødovre Gymnasium (18 elementer)">Rødovre Gymnasium</a>
<a href="https://www.rnn.dk/tag/roedovre-kommune/" class="tag-cloud-link tag-link-132 tag-link-position-31" style="font-size: 21.835294117647pt;" aria-label="Rødovre Kommune (94 elementer)">Rødovre Kommune</a>
<a href="https://www.rnn.dk/tag/roedovre-port/" class="tag-cloud-link tag-link-117 tag-link-position-32" style="font-size: 14.423529411765pt;" aria-label="Rødovre Port (11 elementer)">Rødovre Port</a>
<a href="https://www.rnn.dk/tag/skoler/" class="tag-cloud-link tag-link-141 tag-link-position-33" style="font-size: 12.529411764706pt;" aria-label="Skoler (6 elementer)">Skoler</a>
<a href="https://www.rnn.dk/tag/sundhed/" class="tag-cloud-link tag-link-133 tag-link-position-34" style="font-size: 15.658823529412pt;" aria-label="Sundhed (16 elementer)">Sundhed</a>
<a href="https://www.rnn.dk/tag/team-roedovre/" class="tag-cloud-link tag-link-139 tag-link-position-35" style="font-size: 12.941176470588pt;" aria-label="Team Rødovre (7 elementer)">Team Rødovre</a>
<a href="https://www.rnn.dk/tag/tennis/" class="tag-cloud-link tag-link-152 tag-link-position-36" style="font-size: 16.070588235294pt;" aria-label="Tennis (18 elementer)">Tennis</a>
<a href="https://www.rnn.dk/tag/vestbad/" class="tag-cloud-link tag-link-128 tag-link-position-37" style="font-size: 15.905882352941pt;" aria-label="Vestbad (17 elementer)">Vestbad</a>
<a href="https://www.rnn.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-142 tag-link-position-38" style="font-size: 10.470588235294pt;" aria-label="Vestforbrænding (3 elementer)">Vestforbrænding</a>
<a href="https://www.rnn.dk/tag/vestvolden/" class="tag-cloud-link tag-link-129 tag-link-position-39" style="font-size: 12.941176470588pt;" aria-label="Vestvolden (7 elementer)">Vestvolden</a>
<a href="https://www.rnn.dk/tag/vi-elsker/" class="tag-cloud-link tag-link-130 tag-link-position-40" style="font-size: 16.235294117647pt;" aria-label="Vi Elsker (19 elementer)">Vi Elsker</a>
<a href="https://www.rnn.dk/tag/viften/" class="tag-cloud-link tag-link-119 tag-link-position-41" style="font-size: 17.717647058824pt;" aria-label="Viften (29 elementer)">Viften</a>
<a href="https://www.rnn.dk/tag/aeldrepleje/" class="tag-cloud-link tag-link-124 tag-link-position-42" style="font-size: 11.294117647059pt;" aria-label="Ældrepleje (4 elementer)">Ældrepleje</a></div>
</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="mboost-dr2"></div>
</div>
		</aside><aside id="wmp_widget-3" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste</h3><ul class="wp-most-popular">
			<li class="post-92687posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fodboldcategory-fokusnyhedcategory-haandboldcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2021/09/ikke-en-eneste-indstilling/" title="Ikke en eneste indstilling">
					Ikke en eneste indstilling
				</a>
			</li>
		
			<li class="post-92669posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedtag-roedovre-centrum">
				<a href="https://www.rnn.dk/2021/09/92669/" title="Det skal Jesper Andreasen lave i fremtiden">
					Det skal Jesper Andreasen lave i fremtiden
				</a>
			</li>
		
			<li class="post-92655posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedtag-roedovre-centrum">
				<a href="https://www.rnn.dk/2021/09/centerdirektoer-stopper/" title="Centerdirektør stopper">
					Centerdirektør stopper
				</a>
			</li>
		
			<li class="post-92652posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedertag-roedovre-gymnasium">
				<a href="https://www.rnn.dk/2021/09/teknisk-direktoer-lover-nu-aabner-den-famoese-bro/" title="Teknisk direktør lover: Nu åbner den famøse bro">
					Teknisk direktør lover: Nu åbner den famøse bro
				</a>
			</li>
		
			<li class="post-92680posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2021/09/lokal-kombattant-kvaernede-18-hotdogs/" title="Lokal kombattant kværnede 18 hotdogs">
					Lokal kombattant kværnede 18 hotdogs
				</a>
			</li>
		</ul></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.e-pages.dk/rodovrelokalnyt/394/15" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-83265 size-medium" src="https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-573x600.jpg" alt="" width="573" height="600" srcset="https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-573x600.jpg 573w, https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-408x427.jpg 408w, https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-215x225.jpg 215w, https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-129x135.jpg 129w, https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser.jpg 677w" sizes="(max-width: 573px) 100vw, 573px" /></a></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="polls-widget-4" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-90" class="wp-polls">
	<form id="polls_form_90" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_90_nonce" name="wp-polls-nonce" value="4a8efe8da3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="90" /></p>
		<div style="font-size: 12px;color: #000;font-weight: bold;text-align: center">Hvilket parti ville du stemme på, hvis der var kommunalvalg i morgen?</div>
<div id="polls-90-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-314" name="poll_90" value="314" /> <label for="poll-answer-314">Socialdemokratiet</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-315" name="poll_90" value="315" /> <label for="poll-answer-315">Venstre</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-316" name="poll_90" value="316" /> <label for="poll-answer-316">Det Konservative Folkeparti</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-317" name="poll_90" value="317" /> <label for="poll-answer-317">Enhedslisten</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-318" name="poll_90" value="318" /> <label for="poll-answer-318">Socialistisk Folkeparti</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-319" name="poll_90" value="319" /> <label for="poll-answer-319">Dansk Folkeparti</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-320" name="poll_90" value="320" /> <label for="poll-answer-320">Nye Borgerlige</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-321" name="poll_90" value="321" /> <label for="poll-answer-321">Radikale Venstre</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-322" name="poll_90" value="322" /> <label for="poll-answer-322">Liberal Alliance</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-323" name="poll_90" value="323" /> <label for="poll-answer-323">Kristendemokraterne</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(90);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(90); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-90-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
<ul><li><a href="http://www.rnn.dk/pollsarchive">Afstemningsarkiv</a></li></ul></aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovrevej 151<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00-17.00<br />
Tirsdag 9.00-14.00<br />
Onsdag: 10.00-14.00<br />
Torsdag: 10.00-14.00<br />
Fredag: Lukket<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js' id='newsplus-custom-js-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js' id='jq-easing-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js' id='jq-marquee-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.rnn.dk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.rnn.dk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.rnn.dk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.rnn.dk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.rnn.dk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.rnn.dk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.rnn.dk/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.rnn.dk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js' id='twitter_share_script-js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js' id='linkedin_script-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'31158514',post:'92691',tz:'2',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '92691' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.rnn.dk @ 2021-09-07 18:18:51 by W3 Total Cache
-->