<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-1uqo7ld-1u98tq2-1tmuz37-1tug1ec.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>
	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>Rundt om Rødovre spreder sig &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-109527284-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-109527284-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1583495607' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rnn.dk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<link rel="https://api.w.org/" href="https://www.rnn.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rnn.dk/wp-json/wp/v2/posts/88376" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="Seriously Simple Podcasting 2.5.2" />
<link rel="canonical" href="https://www.rnn.dk/2021/01/rundt-om-roedovre-spreder-sig/" />
<link rel='shortlink' href='https://wp.me/p26JKG-mZq' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2021%2F01%2Frundt-om-roedovre-spreder-sig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2021%2F01%2Frundt-om-roedovre-spreder-sig%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="Rundt om Rødovre spreder sig" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2021/01/oversigtskort_med_vejhenvisning_20210120.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="2121" /><meta property="og:url" content="https://www.rnn.dk/2021/01/rundt-om-roedovre-spreder-sig/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Kan du løbe et ’hej’ eller en ’sommerfugl’, så kan du presse en af de 350 deltagere i vores store sundhedsudfordring #RundtOmRødovre på en sjov måde. Husk du også kan hente et kort på lokalavisen.  " />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=F92FC6F361C1B8B9A4C3CB751176B681');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 88376, token: "fe73d30ab8" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.5.0" /> -->
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="Rundt om Rødovre spreder sig"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2021/01/oversigtskort_med_vejhenvisning_20210120.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2021/01/rundt-om-roedovre-spreder-sig/"/>
		<meta property="og:description" content="Kan du løbe et ’hej’ eller en ’sommerfugl’, så kan du presse en af de 350 deltagere i vores store sundhedsudfordring #RundtOmRødovre på en sjov måde. Husk du også kan hente et kort på lokalavisen.
 "/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-88376 single-format-standard custom-background custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-3"><div class="g-single a-217"><a class="gofollow" data-track="MjE3LDMsMSwxMA==" href="https://www.facebook.com/menyroedovrecentrum"><img src="https://www.rnn.dk/wp-content/uploads/2020/12/meny_1_2020_aabningstider.gif" /></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80361"><a href="https://www.rnn.dk/blogs/">Blogs og klummer</a>
<ul class="sub-menu">
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80362"><a href="https://www.rnn.dk/blogs/rundt-om-hockeyen/">Rundt om hockeyen</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
	<li id="menu-item-88250" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-88250"><a href="https://www.rnn.dk/series/lokalpolitik-i-lyd/">Lokalpolitik i lyd</a></li>
</ul>
</li>
<li id="menu-item-78542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78542"><a href="https://www.rnn.dk/sponsoreret-indhold/">Sponsoreret indhold</a></li>
<li id="menu-item-88262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88262"><a href="https://www.rnn.dk/aarets-profet-2021/">Årets profet 2021</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-88376" class="post-88376 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">22. jan 2021, 16:23</aside>
                    <div class="entry-title">Rundt om Rødovre spreder sig</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2021/01/oversigtskort_med_vejhenvisning_20210120-566x800.jpg" class="attachment-post-thumbnail wp-post-image" alt="oversigtskort_med_vejhenvisning_20210120.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Hvis du kigger forbi Rødovre Lokal Nyt på Rødovrevej, har vi byens allernyeste kort med alle de nye veje også i stort format, så du kan tracke din fremgang i den store udfordring, #RundtOmRødovre.                   			 Foto: Privat</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Kan du løbe et ’hej’ eller en ’sommerfugl’, så kan du presse en af de 350 deltagere i vores store sundhedsudfordring #RundtOmRødovre på en sjov måde. Husk du også kan hente et kort på lokalavisen.
 </div>
                <div class="post-author-line">
                
                Af
					
					André Bentsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2021/01/rundt-om-roedovre-spreder-sig/" data-layout="button_count"></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="https://www.rnn.dk/2021/01/rundt-om-roedovre-spreder-sig/" data-counter="right"></script></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
                <div class="entry-content">
   				 					
   					<div class="faktaboks">
   						<div class="fakta-header">Vind gratis træning i Vestbad</div>
   						<div class="entry-content"><p>Gå, løb eller cykle på Rødovres veje. Helst sammen med en træningsmakker, familie eller ven.<br />
Streg over hvilke veje, du har besøgt.Husk at holde afstand.<br />
Målet er at nå ALLE Rødovres veje i 2021.<br />
Brug #RundtOmRødovre, hvis du poster et billede på Instagram eller Facebook. Så deltager du i lodtrækningen om gratis træning og svømning i Vestbad.</p>
<p>Slå billeder op og kom med anbefalinger af lokale forretninger, der har haft det hårdt under coronakrisen og støt dem med opmærksomhed.</p>
</div>
   					</div>
	
					
   					               	<p>18 veje mere tjekket af på kortet i det dejlige vejr. Vi kom forbi en lokalavis, vi lige ville reklamere for og lavede også lidt mikrotræning på vejen. Det har min veninde Louise Ekdahllært mig. Hun har firmaet Copenhagen Outdoor.<br />
Sådan sørgede Sidse Toft Bossen forleden for at lave reklame for to firmaer, der godt kan bruge omtalen, mens hun selv lærte sin by bedre at kende og fik motioneret ved at deltage i vores sunde konkurrencen #RundtOmRødovre.<br />
Og selvom det nok ikke er alle, der uploader videoer af sig selv tage armhævninger op af skiltet på Vejlbyvej, er hun er langtfra den eneste, der har taget den store challenge til sig.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div style="width: 100%; text-align: center;">
<div class="g g-7"><div class="g-single a-212"><a class="gofollow" data-track="MjEyLDcsMSwxMA==" href="https://www.hovedstadschancen.dk/"><img src="https://www.rnn.dk/wp-content/uploads/2020/12/hovedstadschancen.gif" /></a></div></div>
</div>
</div>

<div id="attachment_88377" style="width: 586px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-88377" loading="lazy" class="size-full wp-image-88377" src="https://www.rnn.dk/wp-content/uploads/2021/01/rundtom.jpg" alt="" width="576" height="768" srcset="https://www.rnn.dk/wp-content/uploads/2021/01/rundtom.jpg 576w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtom-450x600.jpg 450w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtom-320x427.jpg 320w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtom-169x225.jpg 169w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtom-101x135.jpg 101w" sizes="(max-width: 576px) 100vw, 576px" /><p id="caption-attachment-88377" class="wp-caption-text">Du behøver ikke lave armstræk på byens mange vejskilte, men det er en sjov idé.</p></div>
<p>&nbsp;Siden vi i sidste uge delte gratis kort over Rødovres veje ud til gæster på redaktionen har mange været inde og opfordret hinanden til at røre sig mere med sikker afstand.<br />
350 medlemmer af Facebookgruppen har taget hinanden med ud på gå- og løbeture eller bakket hinanden op moralsk, når de har bevæget sig alene rundt.<br />
Som eksempelvis Hanne Keller, der løb 5 kilometer med en helt særlig makker og slog et billede op foran Vestbad.<br />
”Selv min løbemakker ser langt efter åbningen af Vestbad, ” skrev hun om sin lille hund.</p>
<div id="attachment_88379" style="width: 730px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-88379" loading="lazy" class="size-full wp-image-88379" src="https://www.rnn.dk/wp-content/uploads/2021/01/rundtomhund.jpg" alt="" width="720" height="960" srcset="https://www.rnn.dk/wp-content/uploads/2021/01/rundtomhund.jpg 720w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomhund-450x600.jpg 450w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomhund-320x427.jpg 320w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomhund-169x225.jpg 169w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomhund-101x135.jpg 101w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomhund-600x800.jpg 600w" sizes="(max-width: 720px) 100vw, 720px" /><p id="caption-attachment-88379" class="wp-caption-text">En lille hund håber også, Vestbad snart åbner.</p></div>
<div id="attachment_88380" style="width: 670px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-88380" loading="lazy" class="size-large wp-image-88380" src="https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev-1024x1024.jpg" alt="" width="660" height="660" srcset="https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev-1024x1024.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev-600x600.jpg 600w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev-768x768.jpg 768w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev-800x800.jpg 800w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev-1000x1000.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev-427x427.jpg 427w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev-225x225.jpg 225w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev-135x135.jpg 135w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtomislev.jpg 1080w" sizes="(max-width: 660px) 100vw, 660px" /><p id="caption-attachment-88380" class="wp-caption-text">Løbefællesskabet i Islev er gode til at arrangere fællesture med afstand!</p></div>
<p>&nbsp;<br />
<strong>Ny dille</strong><br />
Den altid bevægelige Thomas Breum, der har en stor fortid – og fremtid – hos Boldklubben Rødovre, har som altid taget vores udfordring til helt nye højder.<br />
I stedet for bare at gå eller løbe på Rødovres mange veje, har han brugt #RundtOmRødovre til at tegne mærkelige ting med sine løberuter.<br />
I sidste uge blev det til både en ’sommerfugl’ og et ’hej’.</p>
<div id="attachment_88378" style="width: 550px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-88378" loading="lazy" class="size-full wp-image-88378" src="https://www.rnn.dk/wp-content/uploads/2021/01/rundtom3.jpg" alt="" width="540" height="960" srcset="https://www.rnn.dk/wp-content/uploads/2021/01/rundtom3.jpg 540w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtom3-338x600.jpg 338w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtom3-240x427.jpg 240w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtom3-127x225.jpg 127w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtom3-76x135.jpg 76w, https://www.rnn.dk/wp-content/uploads/2021/01/rundtom3-450x800.jpg 450w" sizes="(max-width: 540px) 100vw, 540px" /><p id="caption-attachment-88378" class="wp-caption-text">Thomas Breum har både løbet et hej og en sommerfugl &#8211; kan du toppe den?</p></div>
<p><strong>Islev fører</strong><br />
I Islev er det lokale løbefællesskab gået helt amok. Flere gange om ugen inviterer de til fælles gåture med afstand og til lange løbeture med samme sikkerhed. Alligevel formår Daniel Raaschau Jensen og Louise Thyge og Heidi Iwersen og Mette Sørensen sammen med Pia Hess Larsen at tage billeder foran forretninger, de synes fortjener lidt ekstra opmærksomhed, som eksempelvis Stjernegrillen.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2021/01/rundt-om-roedovre-spreder-sig/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2020/12/spreder-glaeder-med-gratisbod/" rel="bookmark" title="Spreder glæder med gratisbod"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/12/loppe_0002_181120_BP.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/12/spreder-glaeder-med-gratisbod/" title="Spreder glæder med gratisbod">Spreder glæder med gratisbod</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/11/taskforce-skal-coronasikre-roedovre/" rel="bookmark" title="Taskforce skal coronasikre Rødovre"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/03/ISS_4884_01940.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/11/taskforce-skal-coronasikre-roedovre/" title="Taskforce skal coronasikre Rødovre">Taskforce skal coronasikre Rødovre</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/11/taender-juletrae-digitalt/" rel="bookmark" title="Tænder juletræ digitalt"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/11/julemarked_2019-3.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/11/taender-juletrae-digitalt/" title="Tænder juletræ digitalt">Tænder juletræ digitalt</a></h4></li>
			</ul>
</div>
</div>
<!-- AI CONTENT END 1 -->
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-88376 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1"><div class="g-single a-219"><a class="gofollow" data-track="MjE5LDEsMSwxMA==" href="https://www.facebook.com/Enhedslisten-R%C3%B8dovre-548212641914809"><img src="https://www.rnn.dk/wp-content/uploads/2021/01/enhedslisten-banner_corona.gif" /></a></div></div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="single-podcast-episode-2" class="widget widget_podcast_episode"><h3 class="sidebartitle">Lyt til det seneste kommunalbestyrelsesmøde</h3><div class="podcast-episode episode-88243">
<h3 class="episode-title">Kommunalbestyrelsesmøde 15/12-20</h3>
<div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-88243-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.rnn.dk/wp-content/uploads/2021/01/kommunalbestyrelsesmoede_151220.mp3?_=1" /><a href="https://www.rnn.dk/wp-content/uploads/2021/01/kommunalbestyrelsesmoede_151220.mp3">https://www.rnn.dk/wp-content/uploads/2021/01/kommunalbestyrelsesmoede_151220.mp3</a></audio></div>
</div>
</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="tagcloud"><a href="https://www.rnn.dk/tag/avarta/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 16.75pt;" aria-label="Avarta (19 elementer)">Avarta</a>
<a href="https://www.rnn.dk/tag/boern-og-unge/" class="tag-cloud-link tag-link-116 tag-link-position-2" style="font-size: 14.825pt;" aria-label="Børn og unge (11 elementer)">Børn og unge</a>
<a href="https://www.rnn.dk/tag/chrumme/" class="tag-cloud-link tag-link-127 tag-link-position-3" style="font-size: 17.625pt;" aria-label="Chrumme (24 elementer)">Chrumme</a>
<a href="https://www.rnn.dk/tag/coronavirus/" class="tag-cloud-link tag-link-153 tag-link-position-4" style="font-size: 22pt;" aria-label="Coronavirus (78 elementer)">Coronavirus</a>
<a href="https://www.rnn.dk/tag/debat/" class="tag-cloud-link tag-link-143 tag-link-position-5" style="font-size: 17.275pt;" aria-label="Debat (22 elementer)">Debat</a>
<a href="https://www.rnn.dk/tag/erik-nielsen/" class="tag-cloud-link tag-link-146 tag-link-position-6" style="font-size: 14.125pt;" aria-label="Erik Nielsen (9 elementer)">Erik Nielsen</a>
<a href="https://www.rnn.dk/tag/heerup/" class="tag-cloud-link tag-link-140 tag-link-position-7" style="font-size: 16.575pt;" aria-label="Heerup (18 elementer)">Heerup</a>
<a href="https://www.rnn.dk/tag/haandbold/" class="tag-cloud-link tag-link-131 tag-link-position-8" style="font-size: 13.6875pt;" aria-label="Håndbold (8 elementer)">Håndbold</a>
<a href="https://www.rnn.dk/tag/integration/" class="tag-cloud-link tag-link-123 tag-link-position-9" style="font-size: 8pt;" aria-label="Integration (1 element)">Integration</a>
<a href="https://www.rnn.dk/tag/irmabyen/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 17.45pt;" aria-label="IrmaByen (23 elementer)">IrmaByen</a>
<a href="https://www.rnn.dk/tag/islev/" class="tag-cloud-link tag-link-136 tag-link-position-11" style="font-size: 14.125pt;" aria-label="Islev (9 elementer)">Islev</a>
<a href="https://www.rnn.dk/tag/kommunalbestyrelsen/" class="tag-cloud-link tag-link-137 tag-link-position-12" style="font-size: 14.475pt;" aria-label="Kommunalbestyrelsen (10 elementer)">Kommunalbestyrelsen</a>
<a href="https://www.rnn.dk/tag/kultur/" class="tag-cloud-link tag-link-120 tag-link-position-13" style="font-size: 16.4pt;" aria-label="Kultur (17 elementer)">Kultur</a>
<a href="https://www.rnn.dk/tag/kaerene/" class="tag-cloud-link tag-link-155 tag-link-position-14" style="font-size: 8pt;" aria-label="kærene (1 element)">kærene</a>
<a href="https://www.rnn.dk/tag/mindeord/" class="tag-cloud-link tag-link-148 tag-link-position-15" style="font-size: 15.7pt;" aria-label="Mindeord (14 elementer)">Mindeord</a>
<a href="https://www.rnn.dk/tag/multimedie/" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 14.125pt;" aria-label="Multimedie (9 elementer)">Multimedie</a>
<a href="https://www.rnn.dk/tag/navnestof/" class="tag-cloud-link tag-link-138 tag-link-position-17" style="font-size: 11.5pt;" aria-label="Navnestof (4 elementer)">Navnestof</a>
<a href="https://www.rnn.dk/tag/politi/" class="tag-cloud-link tag-link-122 tag-link-position-18" style="font-size: 20.1625pt;" aria-label="Politi (48 elementer)">Politi</a>
<a href="https://www.rnn.dk/tag/rmb/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 19.025pt;" aria-label="RMB (35 elementer)">RMB</a>
<a href="https://www.rnn.dk/tag/rsik/" class="tag-cloud-link tag-link-134 tag-link-position-20" style="font-size: 16.925pt;" aria-label="RSIK (20 elementer)">RSIK</a>
<a href="https://www.rnn.dk/tag/roedovre-bibliotek/" class="tag-cloud-link tag-link-118 tag-link-position-21" style="font-size: 12.8125pt;" aria-label="Rødovre Bibliotek (6 elementer)">Rødovre Bibliotek</a>
<a href="https://www.rnn.dk/tag/roedovre-centrum/" class="tag-cloud-link tag-link-150 tag-link-position-22" style="font-size: 16.4pt;" aria-label="Rødovre Centrum (17 elementer)">Rødovre Centrum</a>
<a href="https://www.rnn.dk/tag/roedovregaard/" class="tag-cloud-link tag-link-151 tag-link-position-23" style="font-size: 13.6875pt;" aria-label="Rødovregaard (8 elementer)">Rødovregaard</a>
<a href="https://www.rnn.dk/tag/roedovre-gymnasium/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 15.7pt;" aria-label="Rødovre Gymnasium (14 elementer)">Rødovre Gymnasium</a>
<a href="https://www.rnn.dk/tag/roedovre-kommune/" class="tag-cloud-link tag-link-132 tag-link-position-25" style="font-size: 20.6pt;" aria-label="Rødovre Kommune (54 elementer)">Rødovre Kommune</a>
<a href="https://www.rnn.dk/tag/roedovre-port/" class="tag-cloud-link tag-link-117 tag-link-position-26" style="font-size: 14.825pt;" aria-label="Rødovre Port (11 elementer)">Rødovre Port</a>
<a href="https://www.rnn.dk/tag/skoler/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 12.8125pt;" aria-label="Skoler (6 elementer)">Skoler</a>
<a href="https://www.rnn.dk/tag/sundhed/" class="tag-cloud-link tag-link-133 tag-link-position-28" style="font-size: 15.875pt;" aria-label="Sundhed (15 elementer)">Sundhed</a>
<a href="https://www.rnn.dk/tag/team-roedovre/" class="tag-cloud-link tag-link-139 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="Team Rødovre (6 elementer)">Team Rødovre</a>
<a href="https://www.rnn.dk/tag/tennis/" class="tag-cloud-link tag-link-152 tag-link-position-30" style="font-size: 16.575pt;" aria-label="Tennis (18 elementer)">Tennis</a>
<a href="https://www.rnn.dk/tag/vestbad/" class="tag-cloud-link tag-link-128 tag-link-position-31" style="font-size: 16.4pt;" aria-label="Vestbad (17 elementer)">Vestbad</a>
<a href="https://www.rnn.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-142 tag-link-position-32" style="font-size: 10.625pt;" aria-label="Vestforbrænding (3 elementer)">Vestforbrænding</a>
<a href="https://www.rnn.dk/tag/vestvolden/" class="tag-cloud-link tag-link-129 tag-link-position-33" style="font-size: 12.8125pt;" aria-label="Vestvolden (6 elementer)">Vestvolden</a>
<a href="https://www.rnn.dk/tag/vi-elsker/" class="tag-cloud-link tag-link-130 tag-link-position-34" style="font-size: 15.875pt;" aria-label="Vi Elsker (15 elementer)">Vi Elsker</a>
<a href="https://www.rnn.dk/tag/viften/" class="tag-cloud-link tag-link-119 tag-link-position-35" style="font-size: 18.325pt;" aria-label="Viften (29 elementer)">Viften</a>
<a href="https://www.rnn.dk/tag/aeldrepleje/" class="tag-cloud-link tag-link-124 tag-link-position-36" style="font-size: 11.5pt;" aria-label="Ældrepleje (4 elementer)">Ældrepleje</a></div>
</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-84" class="wp-polls">
	<form id="polls_form_84" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_84_nonce" name="wp-polls-nonce" value="2b9ba48785" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="84" /></p>
		<div style="font-size: 12px;color: #000;font-weight: bold;text-align: center">Siger du ja til at blive coronnavaccineret?</div>
<div id="polls-84-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-294" name="poll_84" value="294" /> <label for="poll-answer-294">Ja</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-295" name="poll_84" value="295" /> <label for="poll-answer-295">Nej</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-296" name="poll_84" value="296" /> <label for="poll-answer-296">Ved ikke endnu</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(84);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(84); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-84-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
<ul><li><a href="http://www.rnn.dk/pollsarchive">Afstemningsarkiv</a></li></ul></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="mboost-dr2"></div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.e-pages.dk/rodovrelokalnyt/394/15" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-83265 size-medium" src="https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-573x600.jpg" alt="" width="573" height="600" srcset="https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-573x600.jpg 573w, https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-408x427.jpg 408w, https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-215x225.jpg 215w, https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-129x135.jpg 129w, https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser.jpg 677w" sizes="(max-width: 573px) 100vw, 573px" /></a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-88370posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2021/01/nu-kan-du-testes-flere-steder-i-roedovre-vaccinationer-maaske-paa-vej/" title="Nu kan du testes flere steder i Rødovre &#8211; Vaccinationer måske på vej">
					Nu kan du testes flere steder i Rødovre &#8211; Vaccinationer måske på vej
				</a>
			</li>
		
			<li class="post-88368posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2021/01/bliv-fritaget-for-foraeldrebetaling-under-coronakrisen/" title="Bliv fritaget for forældrebetaling under coronakrisen">
					Bliv fritaget for forældrebetaling under coronakrisen
				</a>
			</li>
		
			<li class="post-88354posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedercategory-politi">
				<a href="https://www.rnn.dk/2021/01/massiv-udrykning-i-kaerene/" title="Massiv udrykning i Kærene">
					Massiv udrykning i Kærene
				</a>
			</li>
		
			<li class="post-88366posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kulturcategory-nyheder">
				<a href="https://www.rnn.dk/2021/01/vi-elsker-90erne-saetter-billetsalg-paa-standby/" title="Vi elsker 90’erne sætter billetsalg på standby">
					Vi elsker 90’erne sætter billetsalg på standby
				</a>
			</li>
		
			<li class="post-88376posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2021/01/rundt-om-roedovre-spreder-sig/" title="Rundt om Rødovre spreder sig">
					Rundt om Rødovre spreder sig
				</a>
			</li>
		
			<li class="post-88304posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2021/01/roedovre-lokker-med-gratis-tilslutning-til-fjernvarme/" title="Rødovre Kommune lokker med gratis tilslutning til fjernvarme">
					Rødovre Kommune lokker med gratis tilslutning til fjernvarme
				</a>
			</li>
		
			<li class="post-88292posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2021/01/boltrer-sig-i-juletraeer/" title="Boltrer sig i juletræer">
					Boltrer sig i juletræer
				</a>
			</li>
		
			<li class="post-86237posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedertag-coronavirus">
				<a href="https://www.rnn.dk/2020/09/etablerer-corona-testcenter-i-roedovre-centrum/" title="Etablerer corona-testcenter i Rødovre Centrum">
					Etablerer corona-testcenter i Rødovre Centrum
				</a>
			</li>
		
			<li class="post-7718posttype-poststatus-publishformat-standardhentrycategory-nyheder">
				<a href="https://www.rnn.dk/2013/01/e-avisen-er-online/" title="E-avisen er online">
					E-avisen er online
				</a>
			</li>
		
			<li class="post-88352posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2021/01/vil-have-psykiatri-paa-skoleskemaet/" title="Vil have psykiatri på skoleskemaet">
					Vil have psykiatri på skoleskemaet
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 88376 post-88376 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/rundt-om-roedovre-spreder-sig/" title="Rundt om Rødovre spreder sig">Rundt om Rødovre spreder sig</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/rundt-om-roedovre-spreder-sig/" title="16:23" class="post-time"><time class="entry-date" datetime="2021-01-22T16:23:41+01:00">22. januar 2021</time></a></span></div></li><li class=" 88370 post-88370 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/nu-kan-du-testes-flere-steder-i-roedovre-vaccinationer-maaske-paa-vej/" title="Nu kan du testes flere steder i Rødovre &#8211; Vaccinationer måske på vej">Nu kan du testes flere steder i Rødovre &#8211; Vaccinationer måske på vej</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/nu-kan-du-testes-flere-steder-i-roedovre-vaccinationer-maaske-paa-vej/" title="20:21" class="post-time"><time class="entry-date" datetime="2021-01-21T20:21:17+01:00">21. januar 2021</time></a></span></div></li><li class=" 88368 post-88368 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/bliv-fritaget-for-foraeldrebetaling-under-coronakrisen/" title="Bliv fritaget for forældrebetaling under coronakrisen">Bliv fritaget for forældrebetaling under coronakrisen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/bliv-fritaget-for-foraeldrebetaling-under-coronakrisen/" title="14:13" class="post-time"><time class="entry-date" datetime="2021-01-21T14:13:49+01:00">21. januar 2021</time></a></span></div></li><li class=" 88366 post-88366 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/vi-elsker-90erne-saetter-billetsalg-paa-standby/" title="Vi elsker 90’erne sætter billetsalg på standby">Vi elsker 90’erne sætter billetsalg på standby</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/vi-elsker-90erne-saetter-billetsalg-paa-standby/" title="12:54" class="post-time"><time class="entry-date" datetime="2021-01-21T12:54:13+01:00">21. januar 2021</time></a></span></div></li><li class=" 88354 post-88354 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder category-politi no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/massiv-udrykning-i-kaerene/" title="Massiv udrykning i Kærene">Massiv udrykning i Kærene</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/massiv-udrykning-i-kaerene/" title="12:00" class="post-time"><time class="entry-date" datetime="2021-01-21T12:00:41+01:00">21. januar 2021</time></a></span></div></li><li class=" 88352 post-88352 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/vil-have-psykiatri-paa-skoleskemaet/" title="Vil have psykiatri på skoleskemaet">Vil have psykiatri på skoleskemaet</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/vil-have-psykiatri-paa-skoleskemaet/" title="10:28" class="post-time"><time class="entry-date" datetime="2021-01-20T10:28:07+01:00">20. januar 2021</time></a></span></div></li><li class=" 88348 post-88348 post type-post status-publish format-standard has-post-thumbnail hentry category-debat category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/for-sf-roedovre-er-boerns-og-unges-mentale-trivsel-et-vigtigt-kommunalt-fokusomraade/" title="For SF Rødovre er børns og unges mentale trivsel et vigtigt kommunalt fokusområde">For SF Rødovre er børns og unges mentale trivsel et vigtigt kommunalt fokusområde</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/for-sf-roedovre-er-boerns-og-unges-mentale-trivsel-et-vigtigt-kommunalt-fokusomraade/" title="10:26" class="post-time"><time class="entry-date" datetime="2021-01-20T10:26:10+01:00">20. januar 2021</time></a></span></div></li><li class=" 88341 post-88341 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/et-rigtigt-balloneventyr/" title="Et rigtigt balloneventyr">Et rigtigt balloneventyr</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/et-rigtigt-balloneventyr/" title="10:20" class="post-time"><time class="entry-date" datetime="2021-01-20T10:20:24+01:00">20. januar 2021</time></a></span></div></li><li class=" 88338 post-88338 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/lukkede-bankkasser-aergrer-aeldre-sagen/" title="Lukkede bankkasser ærgrer Ældre Sagen">Lukkede bankkasser ærgrer Ældre Sagen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/lukkede-bankkasser-aergrer-aeldre-sagen/" title="10:18" class="post-time"><time class="entry-date" datetime="2021-01-20T10:18:00+01:00">20. januar 2021</time></a></span></div></li><li class=" 88336 post-88336 post type-post status-publish format-standard has-post-thumbnail hentry category-chrummer category-fokusnyhed tag-chrumme no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2021/01/trummerum/" title="Trummerum">Trummerum</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2021/01/trummerum/" title="10:15" class="post-time"><time class="entry-date" datetime="2021-01-20T10:15:50+01:00">20. januar 2021</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovrevej 151<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00-17.00<br />
Tirsdag 9.00-14.00<br />
Onsdag: 10.00-14.00<br />
Torsdag: 10.00-14.00<br />
Fredag: Lukket<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js' id='newsplus-custom-js-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js' id='jq-easing-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js' id='jq-marquee-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js' id='linkedin_script-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"da","strings":{"mejs.download-file":"Download fil","mejs.install-flash":"Du bruger en browser, som ikke har Flash-afspiller aktiveret eller installeret. Sl\u00e5 venligst Flash-afspiller til eller hent den seneste version fra https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fuldsk\u00e6rm","mejs.play":"Afspil","mejs.pause":"Pause","mejs.time-slider":"Tidskyder","mejs.time-help-text":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem.","mejs.live-broadcast":"Live-udsendelse","mejs.volume-help-text":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","mejs.unmute":"Annuller d\u00e6mper","mejs.mute":"Mute","mejs.volume-slider":"Lydstyrkeskyder","mejs.video-player":"Videoafspiller","mejs.audio-player":"Lydafspiller","mejs.captions-subtitles":"Billedtekster\/Undertekster","mejs.captions-chapters":"Kapitler","mejs.none":"Ingen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albansk","mejs.arabic":"Arabisk","mejs.belarusian":"Hviderussisk","mejs.bulgarian":"Bulgarisk","mejs.catalan":"Katalansk","mejs.chinese":"Kinesisk","mejs.chinese-simplified":"Kinesisk (Forenklet)","mejs.chinese-traditional":"Kinesisk (Traditionelt)","mejs.croatian":"Kroatisk","mejs.czech":"Tjekkisk","mejs.danish":"Dansk","mejs.dutch":"Hollandsk","mejs.english":"Engelsk","mejs.estonian":"Estisk","mejs.filipino":"Filippinsk","mejs.finnish":"Finsk","mejs.french":"Fransk","mejs.galician":"Galicisk","mejs.german":"Tysk","mejs.greek":"Gr\u00e6sk","mejs.haitian-creole":"Haitisk Kreolsk","mejs.hebrew":"Hebraisk","mejs.hindi":"Hindi","mejs.hungarian":"Ungarsk","mejs.icelandic":"Islandsk","mejs.indonesian":"Indonesisk","mejs.irish":"Irsk","mejs.italian":"Italiensk","mejs.japanese":"Japansk","mejs.korean":"Koreansk","mejs.latvian":"Lettisk","mejs.lithuanian":"Litauisk","mejs.macedonian":"Makedonsk","mejs.malay":"Malay","mejs.maltese":"Maltesisk","mejs.norwegian":"Norsk","mejs.persian":"Persisk","mejs.polish":"Polsk","mejs.portuguese":"Portugisisk","mejs.romanian":"Romansk","mejs.russian":"Russisk","mejs.serbian":"Serbisk","mejs.slovak":"Slovakisk","mejs.slovenian":"Slovensk","mejs.spanish":"Spansk","mejs.swahili":"Swahili","mejs.swedish":"Svensk","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Tyrkisk","mejs.ukrainian":"Ukrainsk","mejs.vietnamese":"Vietnamesisk","mejs.welsh":"Walisisk","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'31158514',post:'88376',tz:'1',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '88376' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.rnn.dk @ 2021-01-22 16:43:56 by W3 Total Cache
-->