<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-1uqo7ld-1u98tq2-1tmuz37-1tug1ec.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>
	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>5. december: Driving home for Christmas &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-109527284-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-109527284-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1583495607' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=1fb796f6830294312aa5032bca3028f1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=1fb796f6830294312aa5032bca3028f1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=1fb796f6830294312aa5032bca3028f1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.1.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rnn.dk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Foreningslivet lukker ikke ned' href='https://www.rnn.dk/2020/12/foreningslivet-lukker-ikke-ned/' />
<meta name="generator" content="WordPress 5.1.8" />
<meta name="generator" content="Seriously Simple Podcasting 2.4.2" />
<link rel="canonical" href="https://www.rnn.dk/2020/12/5-december-driving-home-for-christmas/" />
<link rel='shortlink' href='https://wp.me/p26JKG-mLD' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F12%2F5-december-driving-home-for-christmas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F12%2F5-december-driving-home-for-christmas%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="5. december: Driving home for Christmas" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8116.jpg" /><meta property="og:image:width" content="974" /><meta property="og:image:height" content="730" /><meta property="og:url" content="https://www.rnn.dk/2020/12/5-december-driving-home-for-christmas/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="”Desværre, borgmesteren er ikke til rådighed for spørgsmål nu.” Rådhusbetjenten, Joakim Oxe, stillede sig imellem Brian og borgmesteren, der allerede var ved at trække sig væk. Læs femte afsnit af JULEMORDET, hvor Den Skaldede Journalist vil knytte Rødovres borgmester til mordet på den nysgerrige arkæolog..." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=0F5BEE48BB40CE6D760B17EBE33A9D7F');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 87521, token: "9fca5c45e1" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="5. december: Driving home for Christmas"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8116.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2020/12/5-december-driving-home-for-christmas/"/>
		<meta property="og:description" content="”Desværre, borgmesteren er ikke til rådighed for spørgsmål nu.” Rådhusbetjenten, Joakim Oxe, stillede sig imellem Brian og borgmesteren, der allerede var ved at trække sig væk. Læs femte afsnit af JULEMORDET, hvor Den Skaldede Journalist vil knytte Rødovres borgmester til mordet på den nysgerrige arkæolog..."/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-87521 single-format-standard custom-background custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-3"><div class="g-single a-210"><a class="gofollow" data-track="MjEwLDMsMSwxMA==" href="https://hskjalmp.dk/"><img src="https://www.rnn.dk/wp-content/uploads/2020/11/H_SkjalmP_banner.jpg" /></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80361"><a href="https://www.rnn.dk/blogs/">Blogs og klummer</a>
<ul class="sub-menu">
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80362"><a href="https://www.rnn.dk/blogs/rundt-om-hockeyen/">Rundt om hockeyen</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-78542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78542"><a href="https://www.rnn.dk/sponsoreret-indhold/">Sponsoreret indhold</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-87521" class="post-87521 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">5. dec 2020, 16:32 - Sidst redigeret 5. dec 2020, 13:44</aside>
                    <div class="entry-title">5. december: Driving home for Christmas</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8116.jpg" class="attachment-post-thumbnail wp-post-image" alt="DSC_8116.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Nedstammer rådhusbetjenten virkelig fra Torben Oxe og hvorfor vil han ikke lade Den Skaldede Journalist snakke med borgmesteren om de forsvundne mønter? Femte afsnit af JULEMORDET folder mysteriet ud                   			 Foto: Danish Street Docs</div>                
                
                <div class="mediumexcerpt"><span class="kicker">JULEMORDET</span> ”Desværre, borgmesteren er ikke til rådighed for spørgsmål nu.” Rådhusbetjenten, Joakim Oxe, stillede sig imellem Brian og borgmesteren, der allerede var ved at trække sig væk. Læs femte afsnit af JULEMORDET, hvor Den Skaldede Journalist vil knytte Rødovres borgmester til mordet på den nysgerrige arkæolog...</div>
                <div class="post-author-line">
                
                Af
					
					André Bentsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2020/12/5-december-driving-home-for-christmas/" data-layout="button_count"></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="https://www.rnn.dk/2020/12/5-december-driving-home-for-christmas/" data-counter="right"></script></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
                <div class="entry-content">
   				                	<p><span style="font-size: 1em;">Rygter om Joakim lød, at han var efterkommer af Torben Oxe, lensherren, hvis adelsvåben, den tynde røde okse, var inspirationen til Rødovres logo. Et logo, der med tiden har vokset sig til en stor stærk tyr.</span><br />
”Joakim, jeg har bare brug for svar på nogle spørgsmål. Hold nu op, du kender mig,” sagde Brian irriteret og overrasket over denne pludselige korporlige blokade.<br />
Joakim havde altid haft en vis arrogance klistret på sig, og ikke givet særlig meget for lokalsprøjten, som han hånligt kaldte for Verdenspressen, men det her var nyt.<br />
&nbsp; ”Ja, jeg kender dig, Brian. Den skaldede journalist. Verdenspressens fineste,” lo Joakim sarkastisk, og lagde sine hænder på Brians skuldre og begyndte at flytte ham i modsatte retning af borgmesteren.<br />
&nbsp; Borgmesteren havde markeret Johannas død med et stort fakkeloptog, der løb fra juletræet på Rådhuspladsen og ned til Absalon Camping, hvor Rødovres borgere havde lagt blomster og tændt lys, fordi det var her, hendes lig var blevet fundet.<br />
<img class="alignnone size-full wp-image-87528" src="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_5516.jpg" alt="" width="548" height="730" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_5516.jpg 548w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_5516-450x600.jpg 450w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_5516-321x427.jpg 321w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_5516-169x225.jpg 169w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_5516-101x135.jpg 101w" sizes="(max-width: 548px) 100vw, 548px" /></p>
<p>Og det var her, borgmesteren havde holdt tale om Johannas minde og hendes betydning for Rødovres historie og identitet gennem sine fund. Og det var her, borgmesteren hentydede til Brians mindeklumme om Johanna og hendes fund af vikingemønterne.<br />
&nbsp; På sin vis en ære at blive citeret af selveste borgmesteren, og selvom han ikke ville indrømme det, slet ikke overfor sin redaktør, så forstod han, hvad hans chef mente med Winter Wonderland. Johanna var jo, hvis man tog hele det menneskelige og moralske aspekt ud af denne mordsag.<br />
Selv havde han fulgt optoget som en anonym del af flokken, gemt godt væk bag hat og briller, og en frakke trukket godt om ansigtet, så han ikke vakte opsigt, hvilket han måske ironisk nok gjorde med sin påklædning.<br />
&nbsp; &nbsp;&nbsp;På trods af de gode hensigter og intentioner og den gode stemning, havde han dog under optoget haft en dårlig fornemmelse af det hele, og spørgsmål var hobet sig op i ham, da han havde set borgmesteren tale, og fundet sit snit til at snige et par spørgsmål ind til byens overhoved, som han følte han havde en god relation til.<br />
”Du ved ikke engang, hvad jeg vil spørge om,” beklagede Brian sig, mens han blev skubbet bagud og prøvede at ryste sig fri af rådhusbetjenten, der ikke slap sit faste greb i ham.<br />
”Jeg kan nok gætte hvad det er, og vi har ingen yderligere kommentarer til det, end hvad du lige har hørt i talen,” svarede Joakim i en ’no bullshit’ tone.</p>
<p><img class="alignnone size-full wp-image-87534" src="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8118.jpg" alt="" width="548" height="730" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8118.jpg 548w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8118-450x600.jpg 450w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8118-321x427.jpg 321w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8118-169x225.jpg 169w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8118-101x135.jpg 101w" sizes="(max-width: 548px) 100vw, 548px" /><br />
&nbsp; ”Joakim, Johanna fandt mønter, og det er måske dét, der har fået hende dræbt, ikke bare tilfældig vold. Jeg har bare brug for at vide, hvad der skete på rådhuset,” sagde Brian og formåede at løsrive sig og træde et par skridt væk fra rådhusbetjenten. Han var irriteret over, at han sagde den teori højt på den her måde. Egentlig havde han skrevet sin Winter Wonderland artikel og siden også mindeklummen om Johanna, men han kunne ikke slippe sin teori.<br />
&nbsp; Tilfældig vold var bare ikke en gyldig forklaring for ham. Ingen burde dø sådan i juletiden. Det er kærlighedens tid. Det hedder højt for træets grønne top og ikke højt for træets blodige top.<br />
Han havde researchet Johanna. Hendes profession og de her fund i Rødovre var alt, der var at vise frem. Ingen familie, få venner der i virkeligheden var bekendte og ellers et netværk af kollegaer. Ikke noget personligt aftryk eller noget. Hendes forældre var for længst væk. Hendes lig ville blive sendt hjem til en grav i Chicago, hvor der formentlig kun vil være et par få kollegaer eller lignende af pligt end lyst, der tog imod. Det virkede så trist, at hendes liv blev kogt ned til det her.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div style="width: 100%; text-align: center;">
<div class="g g-7"><div class="g-single a-161"><div id="mboost-dp2"></div>
<div id="mboost-mr2"></div></div></div>
</div>
</div>

<p><img class="alignnone size-full wp-image-87535" src="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8121-01.jpeg" alt="" width="548" height="730" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8121-01.jpeg 548w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8121-01-450x600.jpeg 450w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8121-01-321x427.jpeg 321w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8121-01-169x225.jpeg 169w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8121-01-101x135.jpeg 101w" sizes="(max-width: 548px) 100vw, 548px" /><br />
&nbsp; ”Og det her forsøg på at skabe et navn for dig selv, handler ikke om hende din eks, du snakkede om ved sidste byfest? Du ved, dengang, hvor du stod oppe på bordet og råbte efter alt og alle…” svarede Joakim hånligt.<br />
&nbsp; ”Hvorfor siger alle det? Nej,” sagde han &#8211; ikke helt ærligt. Det handlede ikke udelukkende om at imponere eksen med en farlig historie, men virkeligheden var måske, at han så sig selv i Johanna.<br />
Han var 37 år, ingen kæreste, ingen børn og meget lidt familie. Bevares hans forældre levede stadigt, og han havde da venner, og gode af slagsen, men på sigt, ja hvad ville han blive kogt ned til, hvis det, der skete for Johanna, skete for ham?<br />
&nbsp; ”Den skaldede journalist.”<br />
”Nå, lad mig høre,” sagde Joakim alligevel overbærende.<br />
”Hvis jeg kan godkende spørgsmålene, så kan du få lidt tid med borgmesteren.”<br />
&nbsp; Brian rømmede sig. Han vidste ikke, hvor meget han stolede på fyren, men det her var hans chance.<br />
&nbsp; ”Okay, Johanna kom til mig, og viste mig nogle mønter med symboler på. Hun sagde til mig, de var sjældne og ikke som noget andet, hun nogensinde var stødt på før.”<br />
&nbsp;”Men I havde afvist, at hun kunne få tilladelse til at grave yderligere og undersøge, hvad der ellers lå gemt. Jeg vil bare gerne vide, om det var borgmesteren, der tog beslutningen, og hvorfor?”<br />
&nbsp; ”Og det har relevans for hvad?” spurgte rådhusbetjenten.<br />
&nbsp; ”Jeg ved det ikke, men hun dør 24 timer senere. Det giver bare ikke mening for mig.”<br />
&nbsp; ”Okay, men jeg kan sige, hun ikke talte med borgmesteren. Hun talte med mig,” svarede rådhusbetjenten.<br />
&nbsp; ”Dig? Jeg vidste ikke rådhusbetjente kan tage den slags beslutninger…”&nbsp; ”Borgmesteren er en travl kvinde, hun har en stor arv at løfte og en stor opgave med vores by, så hun gav mig opgaven med at tage stilling til Johannas ønske.”<br />
&nbsp; ”Så borgmesteren kendte til mønterne? Er det her noget jeg kan få bekræftet af borgmesteren?”<br />
&nbsp; ”Nej, og jeg råder dig til ikke at tage kontakt til borgmesteren af andre veje, end de officielle. Hør her, vi er søde ved jer, Verdenspresse. Husk nu, hvem der er venner, ikke?”<br />
&nbsp; ”Hvorfor mente du ikke, Johannas sag var vigtig?”<br />
&nbsp; ”Hvor mange vikingemønter kan man finde før det bliver hverdag?” sagde rådhusbetjenten tørt.<br />
&nbsp; ”Det var ikke…” Brian stoppede sig selv. Det ville være som at slå i en dyne. ”Så du nogen, der fulgte efter hende, nogen, der ikke skulle være på rådhuset…”<br />
&nbsp; ”Brian, kan du ikke bare fortælle mig, hvad du tror? Så sparer du begge vores tid, og jeg kan sige, om jeg vil deltage i det her fantasiværk, du har gang i.”<br />
&nbsp; ”Jeg er bange for, de mønter fik Johanna myrdet. At noget jeg måske gjorde…”<br />
&nbsp; ”Hvad gjorde du da?” spurgte rådhusbetjenten.<br />
&nbsp; ”Jeg sendte hende videre…”<br />
&nbsp; ”Til hvem?”<br />
&nbsp; ”Det er ligegyldigt, hvorfor?”<br />
&nbsp;&nbsp; ”Bare nysgerrig på, hvem jeg ellers får rendende med skøre teorier om en død kvinde,”</p>
<p><img class="alignnone size-large wp-image-87530" src="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01-1024x711.jpeg" alt="" width="660" height="458" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01-1024x711.jpeg 1024w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01-600x416.jpeg 600w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01-768x533.jpeg 768w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01-800x555.jpeg 800w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01-1000x694.jpeg 1000w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01-615x427.jpeg 615w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01-324x225.jpeg 324w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01-180x125.jpeg 180w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_8104-01.jpeg 1052w" sizes="(max-width: 660px) 100vw, 660px" /><br />
&nbsp; ”Jeg ved ikke, hvorfor. Jeg tror bare ikke Johannas død var tilfældig vold. Måske er mønterne ligegyldige, måske er de ikke, men det hele virker bare meget pludseligt og mærkeligt. Og jeg vil hade, hvis vi står med en ny Lundinsag, hvor man måske kunne have gjort noget, men bare tog for let på det hele, og det hele blev opdaget for sent.”<br />
&nbsp; ”Burde du ikke gå til politiet i stedet for?” spurgte rådhusbetjenten med et arrogant smil.<br />
&nbsp; Brian sukkede. Han havde ikke fortalt politiet om mønterne, hvilket han mere og mere fortrød, som dagene gik, men lige nu ville den viden ikke gavne. Han ville bare fremstå som potentielt medskyldig, eller som en, der tilbageholdte beviser, eller bare blive fejet af banen, som en konspirationstosse. Det var den officielle forklaring. Måske holdt han virkelig kortene på hånden, for sin egen skyld.</p>
<p><img class="alignnone size-full wp-image-87536" src="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_9539-1.jpg" alt="" width="548" height="730" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_9539-1.jpg 548w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_9539-1-450x600.jpg 450w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_9539-1-321x427.jpg 321w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_9539-1-169x225.jpg 169w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_9539-1-101x135.jpg 101w" sizes="(max-width: 548px) 100vw, 548px" /><br />
&nbsp; ”Jeg har talt med politiet,” løj Brian, nok ikke særlig overbevisende.<br />
&nbsp; &#8220;Så lad politiet om at stille spørgsmålene, ikke hr. Verdenspresse?” grinte rådhusbetjenten.<br />
”Desværre, Brian. Jeg ville gerne hjælpe dig, men det kan jeg desværre ikke.”<br />
&nbsp; ”Selvfølgelig ville du det,” svarede Brian spydigt og vendte rådhusbetjenten ryggen.<br />
Man kunne ikke længere parkere tæt på rådhuset, fordi kommunen også her var i gang med at grave i jorden ved kulturhuset, hvor han plejede at holde, så han var gået den korte bid vej fra Rødovrevej op til den store klods af et rådhus.&nbsp;<br />
”Fantastisk beslutning,” bandede han for sig selv, mens regnen stod ned i lårtykke stråler og fik ham til at trække jakken helt op i nakken. Lige lidt hjalp det. Han ville være gennemblødt længe inden, han nåede hjem.<br />
Der var fandme ikke meget driving home for christmas over det her.</p>
<p>&nbsp;</p>
<p><strong><em>I samarbejde med Bryggeriet Skands indlæser vi torsdagens afsnit af julekalenderen et af de steder, episoden foregår. Hvis du kan gætte, hvor vi er i kommentarsporet på Facebook torsdag dag</em>&nbsp;den 10, december, kan du vinde en gaveæske med syv velsmagende og særligt udvalgte øl til juledagene i december.</strong></p>
<p><img class="alignnone size-large wp-image-87412" src="https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-683x1024.jpg" alt="" width="660" height="990" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-683x1024.jpg 683w, https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-400x600.jpg 400w, https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-768x1152.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-800x1200.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-1000x1500.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-285x427.jpg 285w, https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-150x225.jpg 150w, https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-90x135.jpg 90w, https://www.rnn.dk/wp-content/uploads/2020/12/skands_789_070420_BP-533x800.jpg 533w" sizes="(max-width: 660px) 100vw, 660px" /><br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;<br />
&nbsp;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2020/12/5-december-driving-home-for-christmas/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2020/12/1-december-last-christmas/" rel="bookmark" title="1. december – Last Christmas"><img width="300" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-300x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-300x225.jpg 300w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-600x450.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-768x576.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-1024x768.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-800x600.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-1000x750.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-569x427.jpg 569w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-128x96.jpg 128w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-180x135.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/12/DSC_0905-1067x800.jpg 1067w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/12/1-december-last-christmas/" title="1. december – Last Christmas">1. december – Last Christmas</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/12/2-december-dreaming-of-a-white-christmas/" rel="bookmark" title="2 december: Dreaming of a white christmas"><img width="300" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/12/2.december-300x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/2.december-300x225.jpg 300w, https://www.rnn.dk/wp-content/uploads/2020/12/2.december-600x450.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/12/2.december-768x576.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/12/2.december-800x600.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/12/2.december-570x427.jpg 570w, https://www.rnn.dk/wp-content/uploads/2020/12/2.december-128x96.jpg 128w, https://www.rnn.dk/wp-content/uploads/2020/12/2.december-180x135.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/12/2.december.jpg 974w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/12/2-december-dreaming-of-a-white-christmas/" title="2 december: Dreaming of a white christmas">2 december: Dreaming of a white christmas</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/12/3-december-winter-wonderland/" rel="bookmark" title="3. december: Winter Wonderland"><img width="169" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/12/jule32-169x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2020/12/jule32-169x225.jpg 169w, https://www.rnn.dk/wp-content/uploads/2020/12/jule32-450x600.jpg 450w, https://www.rnn.dk/wp-content/uploads/2020/12/jule32-321x427.jpg 321w, https://www.rnn.dk/wp-content/uploads/2020/12/jule32-101x135.jpg 101w, https://www.rnn.dk/wp-content/uploads/2020/12/jule32.jpg 548w" sizes="(max-width: 169px) 100vw, 169px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/12/3-december-winter-wonderland/" title="3. december: Winter Wonderland">3. december: Winter Wonderland</a></h4></li>
			</ul>
</div>
</div>
<!-- AI CONTENT END 1 -->
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-87521 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1"><div class="g-single a-139"><div id="mboost-mr1"></div>
<div id="mboost-dr1"></div></div></div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="tagcloud"><a href="https://www.rnn.dk/tag/avarta/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 16.75pt;" aria-label="Avarta (19 elementer)">Avarta</a>
<a href="https://www.rnn.dk/tag/boern-og-unge/" class="tag-cloud-link tag-link-116 tag-link-position-2" style="font-size: 14.825pt;" aria-label="Børn og unge (11 elementer)">Børn og unge</a>
<a href="https://www.rnn.dk/tag/chrumme/" class="tag-cloud-link tag-link-127 tag-link-position-3" style="font-size: 17.45pt;" aria-label="Chrumme (23 elementer)">Chrumme</a>
<a href="https://www.rnn.dk/tag/coronavirus/" class="tag-cloud-link tag-link-153 tag-link-position-4" style="font-size: 22pt;" aria-label="Coronavirus (78 elementer)">Coronavirus</a>
<a href="https://www.rnn.dk/tag/debat/" class="tag-cloud-link tag-link-143 tag-link-position-5" style="font-size: 17.275pt;" aria-label="Debat (22 elementer)">Debat</a>
<a href="https://www.rnn.dk/tag/erik-nielsen/" class="tag-cloud-link tag-link-146 tag-link-position-6" style="font-size: 14.125pt;" aria-label="Erik Nielsen (9 elementer)">Erik Nielsen</a>
<a href="https://www.rnn.dk/tag/heerup/" class="tag-cloud-link tag-link-140 tag-link-position-7" style="font-size: 16.575pt;" aria-label="Heerup (18 elementer)">Heerup</a>
<a href="https://www.rnn.dk/tag/haandbold/" class="tag-cloud-link tag-link-131 tag-link-position-8" style="font-size: 13.6875pt;" aria-label="Håndbold (8 elementer)">Håndbold</a>
<a href="https://www.rnn.dk/tag/integration/" class="tag-cloud-link tag-link-123 tag-link-position-9" style="font-size: 8pt;" aria-label="Integration (1 element)">Integration</a>
<a href="https://www.rnn.dk/tag/irmabyen/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 17.45pt;" aria-label="IrmaByen (23 elementer)">IrmaByen</a>
<a href="https://www.rnn.dk/tag/islev/" class="tag-cloud-link tag-link-136 tag-link-position-11" style="font-size: 14.125pt;" aria-label="Islev (9 elementer)">Islev</a>
<a href="https://www.rnn.dk/tag/kommunalbestyrelsen/" class="tag-cloud-link tag-link-137 tag-link-position-12" style="font-size: 14.475pt;" aria-label="Kommunalbestyrelsen (10 elementer)">Kommunalbestyrelsen</a>
<a href="https://www.rnn.dk/tag/kultur/" class="tag-cloud-link tag-link-120 tag-link-position-13" style="font-size: 16.4pt;" aria-label="Kultur (17 elementer)">Kultur</a>
<a href="https://www.rnn.dk/tag/kaerene/" class="tag-cloud-link tag-link-155 tag-link-position-14" style="font-size: 8pt;" aria-label="kærene (1 element)">kærene</a>
<a href="https://www.rnn.dk/tag/mindeord/" class="tag-cloud-link tag-link-148 tag-link-position-15" style="font-size: 15.7pt;" aria-label="Mindeord (14 elementer)">Mindeord</a>
<a href="https://www.rnn.dk/tag/multimedie/" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 14.125pt;" aria-label="Multimedie (9 elementer)">Multimedie</a>
<a href="https://www.rnn.dk/tag/navnestof/" class="tag-cloud-link tag-link-138 tag-link-position-17" style="font-size: 11.5pt;" aria-label="Navnestof (4 elementer)">Navnestof</a>
<a href="https://www.rnn.dk/tag/politi/" class="tag-cloud-link tag-link-122 tag-link-position-18" style="font-size: 20.1625pt;" aria-label="Politi (48 elementer)">Politi</a>
<a href="https://www.rnn.dk/tag/rmb/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 19.025pt;" aria-label="RMB (35 elementer)">RMB</a>
<a href="https://www.rnn.dk/tag/rsik/" class="tag-cloud-link tag-link-134 tag-link-position-20" style="font-size: 16.925pt;" aria-label="RSIK (20 elementer)">RSIK</a>
<a href="https://www.rnn.dk/tag/roedovre-bibliotek/" class="tag-cloud-link tag-link-118 tag-link-position-21" style="font-size: 12.8125pt;" aria-label="Rødovre Bibliotek (6 elementer)">Rødovre Bibliotek</a>
<a href="https://www.rnn.dk/tag/roedovre-centrum/" class="tag-cloud-link tag-link-150 tag-link-position-22" style="font-size: 16.4pt;" aria-label="Rødovre Centrum (17 elementer)">Rødovre Centrum</a>
<a href="https://www.rnn.dk/tag/roedovregaard/" class="tag-cloud-link tag-link-151 tag-link-position-23" style="font-size: 13.6875pt;" aria-label="Rødovregaard (8 elementer)">Rødovregaard</a>
<a href="https://www.rnn.dk/tag/roedovre-gymnasium/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 15.7pt;" aria-label="Rødovre Gymnasium (14 elementer)">Rødovre Gymnasium</a>
<a href="https://www.rnn.dk/tag/roedovre-kommune/" class="tag-cloud-link tag-link-132 tag-link-position-25" style="font-size: 20.6pt;" aria-label="Rødovre Kommune (54 elementer)">Rødovre Kommune</a>
<a href="https://www.rnn.dk/tag/roedovre-port/" class="tag-cloud-link tag-link-117 tag-link-position-26" style="font-size: 14.825pt;" aria-label="Rødovre Port (11 elementer)">Rødovre Port</a>
<a href="https://www.rnn.dk/tag/skoler/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 12.8125pt;" aria-label="Skoler (6 elementer)">Skoler</a>
<a href="https://www.rnn.dk/tag/sundhed/" class="tag-cloud-link tag-link-133 tag-link-position-28" style="font-size: 15.875pt;" aria-label="Sundhed (15 elementer)">Sundhed</a>
<a href="https://www.rnn.dk/tag/team-roedovre/" class="tag-cloud-link tag-link-139 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="Team Rødovre (6 elementer)">Team Rødovre</a>
<a href="https://www.rnn.dk/tag/tennis/" class="tag-cloud-link tag-link-152 tag-link-position-30" style="font-size: 16.575pt;" aria-label="Tennis (18 elementer)">Tennis</a>
<a href="https://www.rnn.dk/tag/vestbad/" class="tag-cloud-link tag-link-128 tag-link-position-31" style="font-size: 16.4pt;" aria-label="Vestbad (17 elementer)">Vestbad</a>
<a href="https://www.rnn.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-142 tag-link-position-32" style="font-size: 10.625pt;" aria-label="Vestforbrænding (3 elementer)">Vestforbrænding</a>
<a href="https://www.rnn.dk/tag/vestvolden/" class="tag-cloud-link tag-link-129 tag-link-position-33" style="font-size: 12.8125pt;" aria-label="Vestvolden (6 elementer)">Vestvolden</a>
<a href="https://www.rnn.dk/tag/vi-elsker/" class="tag-cloud-link tag-link-130 tag-link-position-34" style="font-size: 15.875pt;" aria-label="Vi Elsker (15 elementer)">Vi Elsker</a>
<a href="https://www.rnn.dk/tag/viften/" class="tag-cloud-link tag-link-119 tag-link-position-35" style="font-size: 18.325pt;" aria-label="Viften (29 elementer)">Viften</a>
<a href="https://www.rnn.dk/tag/aeldrepleje/" class="tag-cloud-link tag-link-124 tag-link-position-36" style="font-size: 11.5pt;" aria-label="Ældrepleje (4 elementer)">Ældrepleje</a></div>
</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-82" class="wp-polls">
	<form id="polls_form_82" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_82_nonce" name="wp-polls-nonce" value="edaa9918b9" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="82" /></p>
		<div style="font-size: 12px;color: #000;font-weight: bold;text-align: center">Er du begyndt at handle mere lokalt, som følge af coronakrisen?</div>
<div id="polls-82-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-289" name="poll_82" value="289" /> <label for="poll-answer-289">Ja</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-290" name="poll_82" value="290" /> <label for="poll-answer-290">Nej</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-291" name="poll_82" value="291" /> <label for="poll-answer-291">Ved ikke</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(82);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(82); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-82-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
<ul><li><a href="http://www.rnn.dk/pollsarchive">Afstemningsarkiv</a></li></ul></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="mboost-dr2"></div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.e-pages.dk/rodovrelokalnyt/394/15" target="_blank" rel="noopener"><img class="alignnone wp-image-83265 size-medium" src="https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-573x600.jpg" alt="" width="573" height="600" /></a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-87447posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fodboldcategory-sport">
				<a href="https://www.rnn.dk/2020/12/traenerduo-paa-plads-i-avarta/" title="Trænerduo på plads i Avarta">
					Trænerduo på plads i Avarta
				</a>
			</li>
		
			<li class="post-87518posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fodboldcategory-fokusnyhedcategory-haandboldcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2020/12/foreningslivet-lukker-ikke-ned/" title="Foreningslivet lukker ikke ned">
					Foreningslivet lukker ikke ned
				</a>
			</li>
		
			<li class="post-87511posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2020/12/schultz-show-skoed-odense-i-saenk/" title="Schultz show skød Odense i sænk">
					Schultz show skød Odense i sænk
				</a>
			</li>
		
			<li class="post-86237posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedertag-coronavirus">
				<a href="https://www.rnn.dk/2020/09/etablerer-corona-testcenter-i-roedovre-centrum/" title="Etablerer corona-testcenter i Rødovre Centrum">
					Etablerer corona-testcenter i Rødovre Centrum
				</a>
			</li>
		
			<li class="post-87455posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/12/fordomme-om-indvandrerklasse-kan-afvises/" title="Fordomme om ‘indvandrerklasse’ kan afvises">
					Fordomme om ‘indvandrerklasse’ kan afvises
				</a>
			</li>
		
			<li class="post-87494posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/12/4-december-the-burning-babe/" title="4. december: The Burning Babe">
					4. december: The Burning Babe
				</a>
			</li>
		
			<li class="post-87509posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2020/12/tabte-maalrigt-opgoer/" title="Tabte målrigt opgør">
					Tabte målrigt opgør
				</a>
			</li>
		
			<li class="post-87450posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/12/operation-julelys-er-paa-vej-til-dig/" title="Operation Julelys er på vej til dig">
					Operation Julelys er på vej til dig
				</a>
			</li>
		
			<li class="post-87459posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/12/folkeskoleelever-vaelger-privatskolen/" title="Folkeskoleelever vælger privatskolen">
					Folkeskoleelever vælger privatskolen
				</a>
			</li>
		
			<li class="post-87378posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2020/11/mighty-bulls-unge-skoejtede-igen-forrest/" title="Mighty Bulls unge skøjtede igen forrest">
					Mighty Bulls unge skøjtede igen forrest
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 87521 post-87521 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/5-december-driving-home-for-christmas/" title="5. december: Driving home for Christmas">5. december: Driving home for Christmas</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/5-december-driving-home-for-christmas/" title="16:32" class="post-time"><time class="entry-date" datetime="2020-12-05T16:32:13+01:00">5. december 2020</time></a></span></div></li><li class=" 87518 post-87518 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fodbold category-fokusnyhed category-haandbold category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/foreningslivet-lukker-ikke-ned/" title="Foreningslivet lukker ikke ned">Foreningslivet lukker ikke ned</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/foreningslivet-lukker-ikke-ned/" title="10:31" class="post-time"><time class="entry-date" datetime="2020-12-05T10:31:15+01:00">5. december 2020</time></a></span></div></li><li class=" 87459 post-87459 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/folkeskoleelever-vaelger-privatskolen/" title="Folkeskoleelever vælger privatskolen">Folkeskoleelever vælger privatskolen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/folkeskoleelever-vaelger-privatskolen/" title="09:19" class="post-time"><time class="entry-date" datetime="2020-12-05T09:19:11+01:00">5. december 2020</time></a></span></div></li><li class=" 87511 post-87511 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/schultz-show-skoed-odense-i-saenk/" title="Schultz show skød Odense i sænk">Schultz show skød Odense i sænk</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/schultz-show-skoed-odense-i-saenk/" title="08:38" class="post-time"><time class="entry-date" datetime="2020-12-05T08:38:06+01:00">5. december 2020</time></a></span></div></li><li class=" 87509 post-87509 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/tabte-maalrigt-opgoer/" title="Tabte målrigt opgør">Tabte målrigt opgør</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/tabte-maalrigt-opgoer/" title="23:10" class="post-time"><time class="entry-date" datetime="2020-12-04T23:10:23+01:00">4. december 2020</time></a></span></div></li><li class=" 87494 post-87494 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/4-december-the-burning-babe/" title="4. december: The Burning Babe">4. december: The Burning Babe</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/4-december-the-burning-babe/" title="17:31" class="post-time"><time class="entry-date" datetime="2020-12-04T17:31:21+01:00">4. december 2020</time></a></span></div></li><li class=" 87491 post-87491 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/vidste-alt-om-boeger-og-oeer/" title="Vidste alt om bøger og øer">Vidste alt om bøger og øer</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/vidste-alt-om-boeger-og-oeer/" title="12:53" class="post-time"><time class="entry-date" datetime="2020-12-04T12:53:05+01:00">4. december 2020</time></a></span></div></li><li class=" 87488 post-87488 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/saadan-opnaar-du-et-bedre-indeklima/" title="Sådan opnår du et bedre indeklima">Sådan opnår du et bedre indeklima</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/saadan-opnaar-du-et-bedre-indeklima/" title="10:58" class="post-time"><time class="entry-date" datetime="2020-12-04T10:58:43+01:00">4. december 2020</time></a></span></div></li><li class=" 87485 post-87485 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/faa-de-perfekte-baggrunde-til-dine-instagrambilleder/" title="Få de perfekte baggrunde til dine instagrambilleder">Få de perfekte baggrunde til dine instagrambilleder</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/faa-de-perfekte-baggrunde-til-dine-instagrambilleder/" title="10:54" class="post-time"><time class="entry-date" datetime="2020-12-04T10:54:14+01:00">4. december 2020</time></a></span></div></li><li class=" 87455 post-87455 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/12/fordomme-om-indvandrerklasse-kan-afvises/" title="Fordomme om ‘indvandrerklasse’ kan afvises">Fordomme om ‘indvandrerklasse’ kan afvises</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/12/fordomme-om-indvandrerklasse-kan-afvises/" title="07:13" class="post-time"><time class="entry-date" datetime="2020-12-04T07:13:51+01:00">4. december 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovrevej 151<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00-17.00<br />
Tirsdag 9.00-14.00<br />
Onsdag: 10.00-14.00<br />
Torsdag: 10.00-14.00<br />
Fredag: Lukket<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
			<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'31158514',post:'87521',tz:'1',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '87521' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.rnn.dk @ 2020-12-05 17:03:21 by W3 Total Cache
-->