<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-1uqo7ld-1u98tq2-1tmuz37-1tug1ec.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>
	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>Tog fusen på Årets Idrætsudøvere &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-109527284-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-109527284-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1583495607' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.1.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rnn.dk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chatter i arbejdstiden' href='https://www.rnn.dk/2020/10/chatter-i-arbejdstiden/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="https://www.rnn.dk/2020/10/tog-fusen-paa-aarets-idraetsudoevere/" />
<link rel='shortlink' href='https://wp.me/p26JKG-msM' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F10%2Ftog-fusen-paa-aarets-idraetsudoevere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F10%2Ftog-fusen-paa-aarets-idraetsudoevere%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="Tog fusen på Årets Idrætsudøvere" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2020/10/roedovre-tennisklub_fir.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta property="og:url" content="https://www.rnn.dk/2020/10/tog-fusen-paa-aarets-idraetsudoevere/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Rødovres tennisherre blev onsdag aften hædret med en af FIRs og Rødovre Kommunes mest fornemme priser, da de i klubhuset på Rødovre Parkvej fik overrakt prisen som ’Årets idrætsudøvere i Rødovre’" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=95444AFF92DCA35E64D502B81F46ED64');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 86352, token: "af37ea05d5" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="Tog fusen på Årets Idrætsudøvere"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2020/10/roedovre-tennisklub_fir.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2020/10/tog-fusen-paa-aarets-idraetsudoevere/"/>
		<meta property="og:description" content="Rødovres tennisherre blev onsdag aften hædret med en af FIRs og Rødovre Kommunes mest fornemme priser, da de i klubhuset på Rødovre Parkvej fik overrakt prisen som ’Årets idrætsudøvere i Rødovre’"/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.6' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-86352 single-format-standard custom-background custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-3"><div class="g-single a-201"><a class="gofollow" data-track="MjAxLDMsMSwxMA==" href="https://www.facebook.com/menyroedovrecentrum"><img src="https://www.rnn.dk/wp-content/uploads/2020/09/meny_5aar_jubilaeum2.gif" /></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80361"><a href="https://www.rnn.dk/blogs/">Blogs og klummer</a>
<ul class="sub-menu">
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80362"><a href="https://www.rnn.dk/blogs/rundt-om-hockeyen/">Rundt om hockeyen</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-78542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78542"><a href="https://www.rnn.dk/sponsoreret-indhold/">Sponsoreret indhold</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-86352" class="post-86352 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">1. okt 2020, 15:41 - Sidst redigeret 1. okt 2020, 16:18</aside>
                    <div class="entry-title">Tog fusen på Årets Idrætsudøvere</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2020/10/roedovre-tennisklub_fir-1200x800-1200x800.jpg" class="attachment-post-thumbnail wp-post-image" alt="roedovre-tennisklub_fir.jpg"></div>                </header>
                
                                      			<div class="billedtekst"> Borgmester Britt Jensen (S) sammen med holdleder Einar Schwarz og spillerne David Dark Hansen, Jonas Schwarz og Marcin Gosieniecki                     			 Foto: Brian Poulsen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Årets idrætsudøvere</span> Rødovres tennisherre blev onsdag aften hædret med en af FIRs og Rødovre Kommunes mest fornemme priser, da de i klubhuset på Rødovre Parkvej fik overrakt prisen som ’Årets idrætsudøvere i Rødovre’</div>
                <div class="post-author-line">
                
                Af
					
					Christian Valsted                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2020/10/tog-fusen-paa-aarets-idraetsudoevere/" data-layout="button_count"></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="https://www.rnn.dk/2020/10/tog-fusen-paa-aarets-idraetsudoevere/" data-counter="right"></script></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
                <div class="entry-content">
   				                	<p>Der var dobbelt op på fejring, da Rødovre tennisklub onsdag aften havde inviteret pressen og Rødovres borgmester Britt Jensen (S) til en lille intim fejring af herreholdets oprykning til landets bedste tennisrække.<br />
I klubhuset, på 1. sal med den skønne udsigt over banerne, var spillerne fra herreholdet og tennisklubbens bestyrelse bænket med corona-venlig afstand for at markere den sensationelle oprykning til eliterækken, der er den første af sin slags i klubbens 61-årige historie.<br />
Borgmester Britt Jensen havde dog mere i ærmet end lovprisende ord for spillernes præstationer på banen.&nbsp; Hun kunne nemlig også afsløre, at herreholdet det næste år kan smykke sig med titlen som ’Årets Idrætsudøvere i Rødovre’.<br />
Normalt plejer kommunen at hædre og fejre byens mange danmarksmestre til den årlige ’Foreningslederfest’ i Rødovrehallen, hvor priserne til ’Årets Idrætsudøvere’, ’Årets Idrætsleder’, ’Årets idrætstalent’ og Årets Unge Idrætsleder også bliver uddelt.<br />
Den store festdag i Rødovrehallen er i år blevet aflyst, som en konsekvens af coronapademien, men det betyder ikke, at der ikke skal findes tre vindere og borgmester Britt Jensen benyttede den lille komsammen i klubhuset til at tage fusen på spillerne, der ikke anede, hvad der var i gære.<br />
”For at kunne nå sådan et flot resultat, kræver det et stort engagement, dygtige spillere og gode folk omkring holdet. Jeg vil gerne ønske jer et hjerteligt tillykke med oprykningen og samtidig afsløre en overraskelse. I år kan vi ikke samles til fest og på grund af jeres flotte resultater vil jeg gerne afsløre, at det faktisk er jer, der bliver ’Årets idrætsudøvere’ i Rødovre Kommune,” lød det fra borgmesteren, der herefter kunne overrække vandrepokal, diplom og en lille erkendtlighed til spillere og trænere, der på fornem vis har spillet klubbens op i tennissportens superliga.&nbsp;</p>
<p><strong>Lang rejse mod toppen</strong><br />
Inden borgmester Britt Jensen tog fusen på alle omkring holdet, havde klubformand Poul Lundberg Andreasen holdt en fin tale, hvor han malerisk gennemgik klubbens historie fra middelmådig tennisklub uden de store ambitioner til en tennisklub, der nu skal duellere med de store drenge i landets bedste række.<br />
”Jeg har spurgt mig selv, hvorfor vi ikke er rykket op i de sidste 30-40 år. En af grundene er nok, at vi ikke tidligere har haft tradition, ambitioner og viden til at bringe det så langt,” sagde Poul Lundberg Andreasen blandt andet i sin tale.<br />
Ambitionerne om oprykning var måske ikke til stede i klubben i 80’erne og 90’erne, men de kom så småt, da Einar Schwarz satte sine ben i klubben og begyndte at svinge en ketcher. Han var lige præcis den type ildsjæl, som klubben havde brug for og han begyndte senere at træne sine egne sønner, Rasmus og Jonas, der nu udgør grundstammen på det hold, der den 5. september kunne fejre oprykningen. En anden vigtig nøgle til klubbens succes, og mere ambitiøse mind-set, blev tilført i 2008, da træner og tennisspiller Marcin Gosieniecki blev en del af klubben.<br />
Sammen med brødrene Schwarz, David Dark Hansen og med hjælp fra udenlandske spillere, der har suppleret holdet i de afgørende kampe, har han udgjort rygraden i klubbens fornemme resultater og selvom holdet nu, på papiret, står til bøllebank i landets bedste række, kommer den stolte traditionsklub fra Rødovre ikke til at lægge sig fladt ned.<br />
”Fra umuligt til muligt er der kun et ’u’. Fjern det. Målet er at gå på banen for at vinde,” sagde holdleder og klublegende Einar Schwarz, da klapsalverne i klubhuset havde lagt sig.</p>
<p><strong>Oplev en elegant sport</strong><br />
Holdets spillere skal først i aktion i elitedivisionen til næste sommer og for 21-årige Jonas Schwarz er det et ’boost’ for holdet, at vinde titlen som ’Årets Idrætsudøvere’.<br />
”Det er med til, at man har lyst til at træne lidt flere dage i fitnesslokalet og træne fem timer mere på tennisbanen,” fortalte den unge spiller, der hører til blandt landets 15 bedste herrespillere.<br />
Og træning skal der til. For når modstanderne til sommer hedder KB, HIK og Gentofte, kræver det råstyrke og den helt rigtige Rødovre-ånd.<br />
”Nu kan vi komme til at møde en spiller som Frederik Løchte Nielsen, der har vundet Wimbledon (Frederik Løchte Nielsen vandt herre-doublen i Wimbledon i 2012, red.) og en spiller som Holger Rune, der vandt juniorernes French Open sidste år. Det bliver stort,” siger Jonas Schwarz, der håber, at mange vil kigge forbi tennisanlægget på Rødovre Parkvej, når herreholdet trækker i kamptrøjerne i den kommende udendørs sæson i landets bedste række.<br />
”Som tilskuer er det anderledes at overvære en tenniskamp end for eksempel at se en fodboldkamp på et stadion eller at gå til ishockey i skøjtehallen. Man kan ikke råbe ligeså meget til vores kampe og man skal være stille på de rigtige tidspunkter, men det er en meget elegant sportsgren, hvor man kan komme tæt på spillet,” lyder det fra Jonas Schwarz.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div style="width: 100%; text-align: center;">
<div class="g g-7"><div class="g-single a-161"><div id="mboost-dp2"></div>
<div id="mboost-mr2"></div></div></div>
</div>
</div>

<p>De to øvrige idrætspriser, ’Årets Idrætsleder’ og ’Årets Idrætstalent’, bliver uddelt lørdag den 10. oktober.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2020/10/tog-fusen-paa-aarets-idraetsudoevere/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2020/09/historisk-tennisdag/" rel="bookmark" title="Historisk tennisdag i Rødovre"><img width="300" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/09/20-Tennisoprykning_2020-300x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2020/09/20-Tennisoprykning_2020-300x225.jpg 300w, https://www.rnn.dk/wp-content/uploads/2020/09/20-Tennisoprykning_2020-600x450.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/09/20-Tennisoprykning_2020-569x427.jpg 569w, https://www.rnn.dk/wp-content/uploads/2020/09/20-Tennisoprykning_2020-128x96.jpg 128w, https://www.rnn.dk/wp-content/uploads/2020/09/20-Tennisoprykning_2020-180x135.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/09/20-Tennisoprykning_2020.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/09/historisk-tennisdag/" title="Historisk tennisdag i Rødovre">Historisk tennisdag i Rødovre</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/09/faa-indstillinger-til-idraetspriser/" rel="bookmark" title="Få indstillinger til idrætspriser"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/05/WEB_sofie-nielsen_roedovre-tennisklub_001_110116_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/05/WEB_sofie-nielsen_roedovre-tennisklub_001_110116_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2019/05/WEB_sofie-nielsen_roedovre-tennisklub_001_110116_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/05/WEB_sofie-nielsen_roedovre-tennisklub_001_110116_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/05/WEB_sofie-nielsen_roedovre-tennisklub_001_110116_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/05/WEB_sofie-nielsen_roedovre-tennisklub_001_110116_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/05/WEB_sofie-nielsen_roedovre-tennisklub_001_110116_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2019/05/WEB_sofie-nielsen_roedovre-tennisklub_001_110116_BP.jpg 960w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/09/faa-indstillinger-til-idraetspriser/" title="Få indstillinger til idrætspriser">Få indstillinger til idrætspriser</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/09/idraetspriserne-skal-uddeles-3/" rel="bookmark" title="Idrætspriserne skal uddeles"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-1024x682.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-1000x666.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP-1200x800.jpg 1200w, https://www.rnn.dk/wp-content/uploads/2019/06/FIR-prisuddeling_2019_018_220619_BP.jpg 1400w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/09/idraetspriserne-skal-uddeles-3/" title="Idrætspriserne skal uddeles">Idrætspriserne skal uddeles</a></h4></li>
			</ul>
</div>
</div>
<!-- AI CONTENT END 1 -->
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-86352 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139">
<div id="mboost-mr1"></div>
<div id="mboost-dr1"></div>
</div>
</div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="tagcloud"><a href="https://www.rnn.dk/tag/avarta/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 16.683544303797pt;" aria-label="Avarta (18 elementer)">Avarta</a>
<a href="https://www.rnn.dk/tag/boern-og-unge/" class="tag-cloud-link tag-link-116 tag-link-position-2" style="font-size: 14.911392405063pt;" aria-label="Børn og unge (11 elementer)">Børn og unge</a>
<a href="https://www.rnn.dk/tag/chrumme/" class="tag-cloud-link tag-link-127 tag-link-position-3" style="font-size: 16.683544303797pt;" aria-label="Chrumme (18 elementer)">Chrumme</a>
<a href="https://www.rnn.dk/tag/coronavirus/" class="tag-cloud-link tag-link-153 tag-link-position-4" style="font-size: 22pt;" aria-label="Coronavirus (75 elementer)">Coronavirus</a>
<a href="https://www.rnn.dk/tag/debat/" class="tag-cloud-link tag-link-143 tag-link-position-5" style="font-size: 17.037974683544pt;" aria-label="Debat (20 elementer)">Debat</a>
<a href="https://www.rnn.dk/tag/erik-nielsen/" class="tag-cloud-link tag-link-146 tag-link-position-6" style="font-size: 14.20253164557pt;" aria-label="Erik Nielsen (9 elementer)">Erik Nielsen</a>
<a href="https://www.rnn.dk/tag/heerup/" class="tag-cloud-link tag-link-140 tag-link-position-7" style="font-size: 16.683544303797pt;" aria-label="Heerup (18 elementer)">Heerup</a>
<a href="https://www.rnn.dk/tag/haandbold/" class="tag-cloud-link tag-link-131 tag-link-position-8" style="font-size: 13.759493670886pt;" aria-label="Håndbold (8 elementer)">Håndbold</a>
<a href="https://www.rnn.dk/tag/integration/" class="tag-cloud-link tag-link-123 tag-link-position-9" style="font-size: 8pt;" aria-label="Integration (1 element)">Integration</a>
<a href="https://www.rnn.dk/tag/irmabyen/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 17.569620253165pt;" aria-label="IrmaByen (23 elementer)">IrmaByen</a>
<a href="https://www.rnn.dk/tag/islev/" class="tag-cloud-link tag-link-136 tag-link-position-11" style="font-size: 14.20253164557pt;" aria-label="Islev (9 elementer)">Islev</a>
<a href="https://www.rnn.dk/tag/kommunalbestyrelsen/" class="tag-cloud-link tag-link-137 tag-link-position-12" style="font-size: 14.556962025316pt;" aria-label="Kommunalbestyrelsen (10 elementer)">Kommunalbestyrelsen</a>
<a href="https://www.rnn.dk/tag/kultur/" class="tag-cloud-link tag-link-120 tag-link-position-13" style="font-size: 16.240506329114pt;" aria-label="Kultur (16 elementer)">Kultur</a>
<a href="https://www.rnn.dk/tag/kaerene/" class="tag-cloud-link tag-link-155 tag-link-position-14" style="font-size: 8pt;" aria-label="kærene (1 element)">kærene</a>
<a href="https://www.rnn.dk/tag/mindeord/" class="tag-cloud-link tag-link-148 tag-link-position-15" style="font-size: 15.79746835443pt;" aria-label="Mindeord (14 elementer)">Mindeord</a>
<a href="https://www.rnn.dk/tag/multimedie/" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 14.20253164557pt;" aria-label="Multimedie (9 elementer)">Multimedie</a>
<a href="https://www.rnn.dk/tag/navnestof/" class="tag-cloud-link tag-link-138 tag-link-position-17" style="font-size: 11.544303797468pt;" aria-label="Navnestof (4 elementer)">Navnestof</a>
<a href="https://www.rnn.dk/tag/politi/" class="tag-cloud-link tag-link-122 tag-link-position-18" style="font-size: 19.962025316456pt;" aria-label="Politi (44 elementer)">Politi</a>
<a href="https://www.rnn.dk/tag/rmb/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 19.164556962025pt;" aria-label="RMB (35 elementer)">RMB</a>
<a href="https://www.rnn.dk/tag/rsik/" class="tag-cloud-link tag-link-134 tag-link-position-20" style="font-size: 17.037974683544pt;" aria-label="RSIK (20 elementer)">RSIK</a>
<a href="https://www.rnn.dk/tag/roedovre-bibliotek/" class="tag-cloud-link tag-link-118 tag-link-position-21" style="font-size: 12.873417721519pt;" aria-label="Rødovre Bibliotek (6 elementer)">Rødovre Bibliotek</a>
<a href="https://www.rnn.dk/tag/roedovre-centrum/" class="tag-cloud-link tag-link-150 tag-link-position-22" style="font-size: 16.506329113924pt;" aria-label="Rødovre Centrum (17 elementer)">Rødovre Centrum</a>
<a href="https://www.rnn.dk/tag/roedovregaard/" class="tag-cloud-link tag-link-151 tag-link-position-23" style="font-size: 13.759493670886pt;" aria-label="Rødovregaard (8 elementer)">Rødovregaard</a>
<a href="https://www.rnn.dk/tag/roedovre-gymnasium/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 15.79746835443pt;" aria-label="Rødovre Gymnasium (14 elementer)">Rødovre Gymnasium</a>
<a href="https://www.rnn.dk/tag/roedovre-kommune/" class="tag-cloud-link tag-link-132 tag-link-position-25" style="font-size: 20.139240506329pt;" aria-label="Rødovre Kommune (46 elementer)">Rødovre Kommune</a>
<a href="https://www.rnn.dk/tag/roedovre-port/" class="tag-cloud-link tag-link-117 tag-link-position-26" style="font-size: 14.911392405063pt;" aria-label="Rødovre Port (11 elementer)">Rødovre Port</a>
<a href="https://www.rnn.dk/tag/skoler/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 12.873417721519pt;" aria-label="Skoler (6 elementer)">Skoler</a>
<a href="https://www.rnn.dk/tag/sundhed/" class="tag-cloud-link tag-link-133 tag-link-position-28" style="font-size: 15.974683544304pt;" aria-label="Sundhed (15 elementer)">Sundhed</a>
<a href="https://www.rnn.dk/tag/team-roedovre/" class="tag-cloud-link tag-link-139 tag-link-position-29" style="font-size: 12.873417721519pt;" aria-label="Team Rødovre (6 elementer)">Team Rødovre</a>
<a href="https://www.rnn.dk/tag/tennis/" class="tag-cloud-link tag-link-152 tag-link-position-30" style="font-size: 16.683544303797pt;" aria-label="Tennis (18 elementer)">Tennis</a>
<a href="https://www.rnn.dk/tag/vestbad/" class="tag-cloud-link tag-link-128 tag-link-position-31" style="font-size: 16.506329113924pt;" aria-label="Vestbad (17 elementer)">Vestbad</a>
<a href="https://www.rnn.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-142 tag-link-position-32" style="font-size: 10.658227848101pt;" aria-label="Vestforbrænding (3 elementer)">Vestforbrænding</a>
<a href="https://www.rnn.dk/tag/vestvolden/" class="tag-cloud-link tag-link-129 tag-link-position-33" style="font-size: 12.873417721519pt;" aria-label="Vestvolden (6 elementer)">Vestvolden</a>
<a href="https://www.rnn.dk/tag/vi-elsker/" class="tag-cloud-link tag-link-130 tag-link-position-34" style="font-size: 15.974683544304pt;" aria-label="Vi Elsker (15 elementer)">Vi Elsker</a>
<a href="https://www.rnn.dk/tag/viften/" class="tag-cloud-link tag-link-119 tag-link-position-35" style="font-size: 18.455696202532pt;" aria-label="Viften (29 elementer)">Viften</a>
<a href="https://www.rnn.dk/tag/aeldrepleje/" class="tag-cloud-link tag-link-124 tag-link-position-36" style="font-size: 11.544303797468pt;" aria-label="Ældrepleje (4 elementer)">Ældrepleje</a></div>
</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-80" class="wp-polls">
	<form id="polls_form_80" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_80_nonce" name="wp-polls-nonce" value="9065222d7d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="80" /></p>
		<div style="font-size: 12px;color: #000;font-weight: bold;text-align: center">Har du tænkt dig at bruge det nye testcenter i Rødovre centrum?</div>
<div id="polls-80-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-283" name="poll_80" value="283" /> <label for="poll-answer-283">Ja</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-284" name="poll_80" value="284" /> <label for="poll-answer-284">Nej</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(80);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(80); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-80-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
<ul><li><a href="http://www.rnn.dk/pollsarchive">Afstemningsarkiv</a></li></ul></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="mboost-dr2"></div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.e-pages.dk/rodovrelokalnyt/394/15" target="_blank" rel="noopener"><img class="alignnone wp-image-83265 size-medium" src="https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-573x600.jpg" alt="" width="573" height="600" /></a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-86341posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/10/kom-med-lokal-nyt-til-halloween-i-tivoli/" title="Kom med Lokal Nyt til Halloween i Tivoli">
					Kom med Lokal Nyt til Halloween i Tivoli
				</a>
			</li>
		
			<li class="post-86237posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedertag-coronavirus">
				<a href="https://www.rnn.dk/2020/09/etablerer-corona-testcenter-i-roedovre-centrum/" title="Etablerer corona-testcenter i Rødovre Centrum">
					Etablerer corona-testcenter i Rødovre Centrum
				</a>
			</li>
		
			<li class="post-86352posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2020/10/tog-fusen-paa-aarets-idraetsudoevere/" title="Tog fusen på Årets Idrætsudøvere">
					Tog fusen på Årets Idrætsudøvere
				</a>
			</li>
		
			<li class="post-86330posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kulturcategory-nyheder">
				<a href="https://www.rnn.dk/2020/09/den-lilla-rose-er-en-eventyrbuket-til-boernevaerelset/" title="Den lilla rose er en eventyrbuket til børneværelset">
					Den lilla rose er en eventyrbuket til børneværelset
				</a>
			</li>
		
			<li class="post-86295posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/09/roedovre-kommune-nu-lukker-vi-cafeerne/" title="Rødovre Kommune: ”Nu lukker vi caféerne”">
					Rødovre Kommune: ”Nu lukker vi caféerne”
				</a>
			</li>
		
			<li class="post-86325posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/09/siger-ja-til-moria-boern/" title="Siger ja til Moria-børn">
					Siger ja til Moria-børn
				</a>
			</li>
		
			<li class="post-86316posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhed">
				<a href="https://www.rnn.dk/2020/10/chatter-i-arbejdstiden/" title="Chatter i arbejdstiden">
					Chatter i arbejdstiden
				</a>
			</li>
		
			<li class="post-86319posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-sundhedtag-sundhed">
				<a href="https://www.rnn.dk/2020/09/9000-lider-af-slidgigt-i-roedovre/" title="9000 lider af slidgigt i Rødovre">
					9000 lider af slidgigt i Rødovre
				</a>
			</li>
		
			<li class="post-86254posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2020/09/de-nominerede-idraetsledere/" title="De nominerede idrætsledere&#8230;">
					De nominerede idrætsledere&#8230;
				</a>
			</li>
		
			<li class="post-86269posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/09/corona-lukker-gymnasium/" title="Corona lukker Gymnasium">
					Corona lukker Gymnasium
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 86352 post-86352 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/10/tog-fusen-paa-aarets-idraetsudoevere/" title="Tog fusen på Årets Idrætsudøvere">Tog fusen på Årets Idrætsudøvere</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/10/tog-fusen-paa-aarets-idraetsudoevere/" title="15:41" class="post-time"><time class="entry-date" datetime="2020-10-01T15:41:47+02:00">1. oktober 2020</time></a></span></div></li><li class=" 86316 post-86316 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/10/chatter-i-arbejdstiden/" title="Chatter i arbejdstiden">Chatter i arbejdstiden</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/10/chatter-i-arbejdstiden/" title="11:27" class="post-time"><time class="entry-date" datetime="2020-10-01T11:27:09+02:00">1. oktober 2020</time></a></span></div></li><li class=" 86341 post-86341 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/10/kom-med-lokal-nyt-til-halloween-i-tivoli/" title="Kom med Lokal Nyt til Halloween i Tivoli">Kom med Lokal Nyt til Halloween i Tivoli</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/10/kom-med-lokal-nyt-til-halloween-i-tivoli/" title="08:54" class="post-time"><time class="entry-date" datetime="2020-10-01T08:54:18+02:00">1. oktober 2020</time></a></span></div></li><li class=" 86326 post-86326 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/10/overvejer-du-at-give-din-bolig-en-opgradering-faa-inspiration-til-det-her/" title="Overvejer du at give din bolig en opgradering? Få inspiration til det her">Overvejer du at give din bolig en opgradering? Få inspiration til det her</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/10/overvejer-du-at-give-din-bolig-en-opgradering-faa-inspiration-til-det-her/" title="06:00" class="post-time"><time class="entry-date" datetime="2020-10-01T06:00:43+02:00">1. oktober 2020</time></a></span></div></li><li class=" 86319 post-86319 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-sundhed tag-sundhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/9000-lider-af-slidgigt-i-roedovre/" title="9000 lider af slidgigt i Rødovre">9000 lider af slidgigt i Rødovre</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/9000-lider-af-slidgigt-i-roedovre/" title="18:30" class="post-time"><time class="entry-date" datetime="2020-09-30T18:30:17+02:00">30. september 2020</time></a></span></div></li><li class=" 86330 post-86330 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/den-lilla-rose-er-en-eventyrbuket-til-boernevaerelset/" title="Den lilla rose er en eventyrbuket til børneværelset">Den lilla rose er en eventyrbuket til børneværelset</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/den-lilla-rose-er-en-eventyrbuket-til-boernevaerelset/" title="13:48" class="post-time"><time class="entry-date" datetime="2020-09-30T13:48:28+02:00">30. september 2020</time></a></span></div></li><li class=" 86310 post-86310 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/retrospektiv-kunst/" title="Retrospektiv kunst">Retrospektiv kunst</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/retrospektiv-kunst/" title="12:14" class="post-time"><time class="entry-date" datetime="2020-09-30T12:14:48+02:00">30. september 2020</time></a></span></div></li><li class=" 86325 post-86325 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/siger-ja-til-moria-boern/" title="Siger ja til Moria-børn">Siger ja til Moria-børn</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/siger-ja-til-moria-boern/" title="11:12" class="post-time"><time class="entry-date" datetime="2020-09-30T11:12:59+02:00">30. september 2020</time></a></span></div></li><li class=" 86313 post-86313 post type-post status-publish format-standard has-post-thumbnail hentry category-debat category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/ulighed-er-en-covid-19-faktor/" title="Ulighed er en COVID-19 faktor">Ulighed er en COVID-19 faktor</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/ulighed-er-en-covid-19-faktor/" title="08:22" class="post-time"><time class="entry-date" datetime="2020-09-30T08:22:49+02:00">30. september 2020</time></a></span></div></li><li class=" 86305 post-86305 post type-post status-publish format-standard has-post-thumbnail hentry category-chrummer category-fokusnyhed tag-chrumme no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/vinterdepressionen/" title="Vinterdepressionen">Vinterdepressionen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/vinterdepressionen/" title="17:00" class="post-time"><time class="entry-date" datetime="2020-09-29T17:00:30+02:00">29. september 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovrevej 151<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00-17.00<br />
Tirsdag 9.00-14.00<br />
Onsdag: 10.00-14.00<br />
Torsdag: 10.00-14.00<br />
Fredag: Lukket<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'31158514',post:'86352',tz:'2',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '86352' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.rnn.dk @ 2020-10-01 16:51:07 by W3 Total Cache
-->