<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-1uqo7ld-1u98tq2-1tmuz37-1tug1ec.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>
	
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>Fortsat ubesejret &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-109527284-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-109527284-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1583495607' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.1.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rnn.dk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thomsen satte point på kontoen' href='https://www.rnn.dk/2020/09/thomsen-satte-point-paa-kontoen/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="https://www.rnn.dk/2020/09/fortsat-ubesejret/" />
<link rel='shortlink' href='https://wp.me/p26JKG-mq8' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F09%2Ffortsat-ubesejret%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F09%2Ffortsat-ubesejret%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="Fortsat ubesejret" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1244_060920_BP.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="933" /><meta property="og:url" content="https://www.rnn.dk/2020/09/fortsat-ubesejret/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Rødovre HKs håndbolddamer har fået en god start på den nye sæson, og er fortsat ubesejret efter tre spillerunder." /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=A1EA0197C6E434EBF6653A6B44CFF222');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 86188, token: "04308c85ff" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="Fortsat ubesejret"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1244_060920_BP.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2020/09/fortsat-ubesejret/"/>
		<meta property="og:description" content="Rødovre HKs håndbolddamer har fået en god start på den nye sæson, og er fortsat ubesejret efter tre spillerunder. "/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.6' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-86188 single-format-standard custom-background custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-3">
<div class="g-single a-148">
<div id="mboost-dp1"></div>
<div id="mboost-mp1"></div>
</div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80361"><a href="https://www.rnn.dk/blogs/">Blogs og klummer</a>
<ul class="sub-menu">
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80362"><a href="https://www.rnn.dk/blogs/rundt-om-hockeyen/">Rundt om hockeyen</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-78542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78542"><a href="https://www.rnn.dk/sponsoreret-indhold/">Sponsoreret indhold</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-86188" class="post-86188 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">20. sep 2020, 18:32</aside>
                    <div class="entry-title">Fortsat ubesejret</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1244_060920_BP-1200x800-1200x800.jpg" class="attachment-post-thumbnail wp-post-image" alt="RH_Damer-bjerringbo_1244_060920_BP.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Ida Bøje Gerdes blev RHs mest scorende med fire mål, i det uafgjorte opgør mod Roskilde Håndbold.                   			 Foto: Brian Poulsen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Håndbold</span> Rødovre HKs håndbolddamer har fået en god start på den nye sæson, og er fortsat ubesejret efter tre spillerunder. </div>
                <div class="post-author-line">
                
                Af
					
					Flemming Haag                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2020/09/fortsat-ubesejret/" data-layout="button_count"></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="https://www.rnn.dk/2020/09/fortsat-ubesejret/" data-counter="right"></script></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
					<div class="sportsres">
					
								<div class="sportsres_teams">Rødovre HK- Roskilde Håndbold </div>
								<div class="sportsres_score">17-17</div>
								<div class="sportsres_periode_resultater">(10-7)</div>
								
							<div class="sportsres_scorers_container">
								
								<div class="sportsres_scorers_home"><p>Ida Bøje Gerdes&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4 mål<br />
Amalie Hjort&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; 3 mål<br />
Katrine Clas&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp;&nbsp; 3 mål<br />
Christina Søndergaard&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp; &nbsp; 2 mål<br />
Sarah Kejser&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; 2 mål<br />
Sophia Lind Nielsen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; 2 mål<br />
Amalie Glass&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp; 1 mål</p>
</div>
								<div class="sportsres_scorers_away"><p>Simone Toftdahl-Pedersen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4 mål<br />
Amanda Poulsen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3 mål<br />
Louise Olsen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3 mål<br />
Emilie Frese Theil&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2 mål<br />
Malene Nielsen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2 mål<br />
Mollie Edelved&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2 mål<br />
Stine Dunsø&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1 mål</p>
</div>
								<div style="clear: both; height: 1px; overflow: hidden;"></div>						
							</div>
							<div class="sportsres_note"><p>Udvisninger:<br />
Rødovre HK: 1<br />
Roskilde Håndbold: 4</p>
<p>Tilskuere: 115</p>
</div>		
					
					</div>
					
					
										
                <div class="entry-content">
   				                	<p>Rødovre HKs 1. divisionsdamer, havde søndag eftermiddag besøg af Roskilde Håndbold, der var ubesejret efter de to første spillerunder.</p>
<p><strong>God RH start på kampen.</strong><br />
Rødovre Hk fik en rigtig god start på kampen, og var foran 5-1 efter otte minutter. Da der var spillet fjorten minutter, øgede Amalie Glass til 6-1, efter at RH havde misbrugt to straffekast.<br />
Roskilde kom tilbage, og fik reduceret til 6-4 hvor der var spillet atten minutter. Ida Bøje Gerdes og Katrine Clasen øgede RHs føring til 8-4, og med endnu en scoring af Ida Bøje Gerdes, blev det 9-5 fem minutter inden pausen. Med sin fjerde scoring af Ida Bøje Gerdes, blev det 10-6 inden gæsterne i slutfasen, fik reduceret til pausestillingen 10-7.</p>
<p><strong>Uheldig afslutning.</strong><br />
RH fik ikke den bedste start på anden halvleg. Efter seks minutter, havde Roskilde udlignet til 10-10. Katrine Clasen blev RHs første målscorer efter pausen til 11-10, hvor der var spillet syv minutter.<br />
Med to scoringer af Amalie Hjort og en enkelt af Katrine Clasen blev det 14-12 midt i halvlegen. Amalie Hjort øgede til 17-14 hvor der resterede ni minutter af kampen, og det så rigtig godt ud for hjemmeholdet.<br />
Det lykkedes dog ikke for hjemmeholdet, at spille sig frem til en scoring i kampens slutfase, så Roskilde kunne med tre scoringer i kampens sidste ni minutter udligne til 17-17, og tage fra Rødovre stadionhal med et uafgjort resultat.<br />
Et resultat som Rødovre HK ikke kan være tilfreds med, efter en solid tremåls føring kort før tid.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div style="width: 100%; text-align: center;">
<div class="g g-7"><div class="g-single a-161"><div id="mboost-dp2"></div>
<div id="mboost-mr2"></div></div></div>
</div>
</div>

<p><strong>Rødovre HKs næste kamp.</strong><br />
Lørdag den 26. september kl. 14:00 mod DHG i Dalumhallerne.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2020/09/fortsat-ubesejret/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2020/09/roedovre-hk-taet-paa-sejr-i-aabningskamp/" rel="bookmark" title="Rødovre HK tæt på sejr i åbningskamp"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-1024x682.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-1000x666.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP-1200x800.jpg 1200w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1247_060920_BP.jpg 1400w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/09/roedovre-hk-taet-paa-sejr-i-aabningskamp/" title="Rødovre HK tæt på sejr i åbningskamp">Rødovre HK tæt på sejr i åbningskamp</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/09/vigtig-rh-sejr-i-lyngby/" rel="bookmark" title="Vigtig RH sejr i Lyngby"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-1024x682.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-1000x666.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP-1200x800.jpg 1200w, https://www.rnn.dk/wp-content/uploads/2020/09/RH_Damer-bjerringbo_1257_060920_BP.jpg 1400w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/09/vigtig-rh-sejr-i-lyngby/" title="Vigtig RH sejr i Lyngby">Vigtig RH sejr i Lyngby</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/09/thomsen-satte-point-paa-kontoen/" rel="bookmark" title="Thomsen satte point på kontoen"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-1024x682.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-1000x666.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP-1200x800.jpg 1200w, https://www.rnn.dk/wp-content/uploads/2020/09/avarta-nykoebing_1281_060920_BP.jpg 1400w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/09/thomsen-satte-point-paa-kontoen/" title="Thomsen satte point på kontoen">Thomsen satte point på kontoen</a></h4></li>
			</ul>
</div>
</div>
<!-- AI CONTENT END 1 -->
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-86188 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139">
<div id="mboost-mr1"></div>
<div id="mboost-dr1"></div>
</div>
</div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="tagcloud"><a href="https://www.rnn.dk/tag/avarta/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 16.794871794872pt;" aria-label="Avarta (18 elementer)">Avarta</a>
<a href="https://www.rnn.dk/tag/boern-og-unge/" class="tag-cloud-link tag-link-116 tag-link-position-2" style="font-size: 15pt;" aria-label="Børn og unge (11 elementer)">Børn og unge</a>
<a href="https://www.rnn.dk/tag/chrumme/" class="tag-cloud-link tag-link-127 tag-link-position-3" style="font-size: 16.615384615385pt;" aria-label="Chrumme (17 elementer)">Chrumme</a>
<a href="https://www.rnn.dk/tag/coronavirus/" class="tag-cloud-link tag-link-153 tag-link-position-4" style="font-size: 22pt;" aria-label="Coronavirus (72 elementer)">Coronavirus</a>
<a href="https://www.rnn.dk/tag/debat/" class="tag-cloud-link tag-link-143 tag-link-position-5" style="font-size: 17.153846153846pt;" aria-label="Debat (20 elementer)">Debat</a>
<a href="https://www.rnn.dk/tag/erik-nielsen/" class="tag-cloud-link tag-link-146 tag-link-position-6" style="font-size: 14.282051282051pt;" aria-label="Erik Nielsen (9 elementer)">Erik Nielsen</a>
<a href="https://www.rnn.dk/tag/heerup/" class="tag-cloud-link tag-link-140 tag-link-position-7" style="font-size: 16.794871794872pt;" aria-label="Heerup (18 elementer)">Heerup</a>
<a href="https://www.rnn.dk/tag/haandbold/" class="tag-cloud-link tag-link-131 tag-link-position-8" style="font-size: 13.833333333333pt;" aria-label="Håndbold (8 elementer)">Håndbold</a>
<a href="https://www.rnn.dk/tag/integration/" class="tag-cloud-link tag-link-123 tag-link-position-9" style="font-size: 8pt;" aria-label="Integration (1 element)">Integration</a>
<a href="https://www.rnn.dk/tag/irmabyen/" class="tag-cloud-link tag-link-145 tag-link-position-10" style="font-size: 17.692307692308pt;" aria-label="IrmaByen (23 elementer)">IrmaByen</a>
<a href="https://www.rnn.dk/tag/islev/" class="tag-cloud-link tag-link-136 tag-link-position-11" style="font-size: 14.282051282051pt;" aria-label="Islev (9 elementer)">Islev</a>
<a href="https://www.rnn.dk/tag/kommunalbestyrelsen/" class="tag-cloud-link tag-link-137 tag-link-position-12" style="font-size: 14.641025641026pt;" aria-label="Kommunalbestyrelsen (10 elementer)">Kommunalbestyrelsen</a>
<a href="https://www.rnn.dk/tag/kultur/" class="tag-cloud-link tag-link-120 tag-link-position-13" style="font-size: 16.346153846154pt;" aria-label="Kultur (16 elementer)">Kultur</a>
<a href="https://www.rnn.dk/tag/kaerene/" class="tag-cloud-link tag-link-155 tag-link-position-14" style="font-size: 8pt;" aria-label="kærene (1 element)">kærene</a>
<a href="https://www.rnn.dk/tag/mindeord/" class="tag-cloud-link tag-link-148 tag-link-position-15" style="font-size: 15.897435897436pt;" aria-label="Mindeord (14 elementer)">Mindeord</a>
<a href="https://www.rnn.dk/tag/multimedie/" class="tag-cloud-link tag-link-135 tag-link-position-16" style="font-size: 14.282051282051pt;" aria-label="Multimedie (9 elementer)">Multimedie</a>
<a href="https://www.rnn.dk/tag/navnestof/" class="tag-cloud-link tag-link-138 tag-link-position-17" style="font-size: 11.589743589744pt;" aria-label="Navnestof (4 elementer)">Navnestof</a>
<a href="https://www.rnn.dk/tag/politi/" class="tag-cloud-link tag-link-122 tag-link-position-18" style="font-size: 19.846153846154pt;" aria-label="Politi (41 elementer)">Politi</a>
<a href="https://www.rnn.dk/tag/rmb/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 19.307692307692pt;" aria-label="RMB (35 elementer)">RMB</a>
<a href="https://www.rnn.dk/tag/rsik/" class="tag-cloud-link tag-link-134 tag-link-position-20" style="font-size: 17.153846153846pt;" aria-label="RSIK (20 elementer)">RSIK</a>
<a href="https://www.rnn.dk/tag/roedovre-bibliotek/" class="tag-cloud-link tag-link-118 tag-link-position-21" style="font-size: 12.935897435897pt;" aria-label="Rødovre Bibliotek (6 elementer)">Rødovre Bibliotek</a>
<a href="https://www.rnn.dk/tag/roedovre-centrum/" class="tag-cloud-link tag-link-150 tag-link-position-22" style="font-size: 16.615384615385pt;" aria-label="Rødovre Centrum (17 elementer)">Rødovre Centrum</a>
<a href="https://www.rnn.dk/tag/roedovregaard/" class="tag-cloud-link tag-link-151 tag-link-position-23" style="font-size: 13.833333333333pt;" aria-label="Rødovregaard (8 elementer)">Rødovregaard</a>
<a href="https://www.rnn.dk/tag/roedovre-gymnasium/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 15.897435897436pt;" aria-label="Rødovre Gymnasium (14 elementer)">Rødovre Gymnasium</a>
<a href="https://www.rnn.dk/tag/roedovre-kommune/" class="tag-cloud-link tag-link-132 tag-link-position-25" style="font-size: 20.294871794872pt;" aria-label="Rødovre Kommune (46 elementer)">Rødovre Kommune</a>
<a href="https://www.rnn.dk/tag/roedovre-port/" class="tag-cloud-link tag-link-117 tag-link-position-26" style="font-size: 15pt;" aria-label="Rødovre Port (11 elementer)">Rødovre Port</a>
<a href="https://www.rnn.dk/tag/skoler/" class="tag-cloud-link tag-link-141 tag-link-position-27" style="font-size: 12.935897435897pt;" aria-label="Skoler (6 elementer)">Skoler</a>
<a href="https://www.rnn.dk/tag/sundhed/" class="tag-cloud-link tag-link-133 tag-link-position-28" style="font-size: 15.897435897436pt;" aria-label="Sundhed (14 elementer)">Sundhed</a>
<a href="https://www.rnn.dk/tag/team-roedovre/" class="tag-cloud-link tag-link-139 tag-link-position-29" style="font-size: 12.935897435897pt;" aria-label="Team Rødovre (6 elementer)">Team Rødovre</a>
<a href="https://www.rnn.dk/tag/tennis/" class="tag-cloud-link tag-link-152 tag-link-position-30" style="font-size: 16.794871794872pt;" aria-label="Tennis (18 elementer)">Tennis</a>
<a href="https://www.rnn.dk/tag/vestbad/" class="tag-cloud-link tag-link-128 tag-link-position-31" style="font-size: 16.615384615385pt;" aria-label="Vestbad (17 elementer)">Vestbad</a>
<a href="https://www.rnn.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-142 tag-link-position-32" style="font-size: 10.692307692308pt;" aria-label="Vestforbrænding (3 elementer)">Vestforbrænding</a>
<a href="https://www.rnn.dk/tag/vestvolden/" class="tag-cloud-link tag-link-129 tag-link-position-33" style="font-size: 12.935897435897pt;" aria-label="Vestvolden (6 elementer)">Vestvolden</a>
<a href="https://www.rnn.dk/tag/vi-elsker/" class="tag-cloud-link tag-link-130 tag-link-position-34" style="font-size: 16.076923076923pt;" aria-label="Vi Elsker (15 elementer)">Vi Elsker</a>
<a href="https://www.rnn.dk/tag/viften/" class="tag-cloud-link tag-link-119 tag-link-position-35" style="font-size: 18.589743589744pt;" aria-label="Viften (29 elementer)">Viften</a>
<a href="https://www.rnn.dk/tag/aeldrepleje/" class="tag-cloud-link tag-link-124 tag-link-position-36" style="font-size: 11.589743589744pt;" aria-label="Ældrepleje (4 elementer)">Ældrepleje</a></div>
</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-76" class="wp-polls">
	<form id="polls_form_76" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_76_nonce" name="wp-polls-nonce" value="2c7209c41e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="76" /></p>
		<div style="font-size: 12px;color: #000;font-weight: bold;text-align: center">Metalligaen begynder den 18. september. Hvordan tror du, at RMB kommer til at klare sig i sæsonen?</div>
<div id="polls-76-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-270" name="poll_76" value="270" /> <label for="poll-answer-270">Guldet kommer hjem til Rødovre</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-271" name="poll_76" value="271" /> <label for="poll-answer-271">Semifinalen bliver endestationen</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-272" name="poll_76" value="272" /> <label for="poll-answer-272">De ryger ud i kvartfinalen, som sædvanligt</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-273" name="poll_76" value="273" /> <label for="poll-answer-273">De misser slutspillet</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(76);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(76); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-76-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
<ul><li><a href="http://www.rnn.dk/pollsarchive">Afstemningsarkiv</a></li></ul></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div id="mboost-dr2"></div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.e-pages.dk/rodovrelokalnyt/394/15" target="_blank" rel="noopener"><img class="alignnone wp-image-83265 size-medium" src="https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-573x600.jpg" alt="" width="573" height="600" /></a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-86148posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2020/09/og-de-nominerede-er-2/" title="Og de nominerede er&#8230;">
					Og de nominerede er&#8230;
				</a>
			</li>
		
			<li class="post-86185posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fodboldcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2020/09/thomsen-satte-point-paa-kontoen/" title="Thomsen satte point på kontoen">
					Thomsen satte point på kontoen
				</a>
			</li>
		
			<li class="post-86178posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2020/09/mighty-bulls-nedlagt-i-premieren/" title="Mighty Bulls nedlagt i premieren">
					Mighty Bulls nedlagt i premieren
				</a>
			</li>
		
			<li class="post-86168posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/09/55-aarig-ville-se-12-aarig-pige-noegen/" title="55-årig ville se 12-årig pige nøgen">
					55-årig ville se 12-årig pige nøgen
				</a>
			</li>
		
			<li class="post-86188posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2020/09/fortsat-ubesejret/" title="Fortsat ubesejret">
					Fortsat ubesejret
				</a>
			</li>
		
			<li class="post-63404posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2017/07/nu-skal-jeg-klippe-haek-og-bygge-skur/" title="&#8220;Nu skal jeg klippe hæk og bygge skur&#8221;">
					&#8220;Nu skal jeg klippe hæk og bygge skur&#8221;
				</a>
			</li>
		
			<li class="post-86137posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/09/bodegaer-kan-det-overhovedet-betale-sig-at-holde-aabent/" title="Bodegaer: ”Kan det overhovedet betale sig at holde åbent?”">
					Bodegaer: ”Kan det overhovedet betale sig at holde åbent?”
				</a>
			</li>
		
			<li class="post-86157posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2020/09/tilfaeldigt-moede-har-foert-amerikansk-sanger-helt-til-roedovre/" title="Tilfældigt møde har ført amerikansk sanger helt til Rødovre">
					Tilfældigt møde har ført amerikansk sanger helt til Rødovre
				</a>
			</li>
		
			<li class="post-69954posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-politi">
				<a href="https://www.rnn.dk/2018/03/paedofil-doemt-for-45-overgreb-mod-boern/" title="Pædofil dømt for 45 overgreb mod børn">
					Pædofil dømt for 45 overgreb mod børn
				</a>
			</li>
		
			<li class="post-82804posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedtag-irmabyen">
				<a href="https://www.rnn.dk/2020/01/fodbold-paa-storskaerm-og-oel-i-verdensklasse/" title="Fodbold på storskærm og øl i verdensklasse">
					Fodbold på storskærm og øl i verdensklasse
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 86188 post-86188 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/fortsat-ubesejret/" title="Fortsat ubesejret">Fortsat ubesejret</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/fortsat-ubesejret/" title="18:32" class="post-time"><time class="entry-date" datetime="2020-09-20T18:32:42+02:00">20. september 2020</time></a></span></div></li><li class=" 86185 post-86185 post type-post status-publish format-standard has-post-thumbnail hentry category-fodbold category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/thomsen-satte-point-paa-kontoen/" title="Thomsen satte point på kontoen">Thomsen satte point på kontoen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/thomsen-satte-point-paa-kontoen/" title="15:21" class="post-time"><time class="entry-date" datetime="2020-09-20T15:21:22+02:00">20. september 2020</time></a></span></div></li><li class=" 86182 post-86182 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/styrk-kulturen-4-kulturoplevelser-i-roedovre/" title="Styrk kulturen: 4 kulturoplevelser i Rødovre">Styrk kulturen: 4 kulturoplevelser i Rødovre</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/styrk-kulturen-4-kulturoplevelser-i-roedovre/" title="10:03" class="post-time"><time class="entry-date" datetime="2020-09-19T10:03:14+02:00">19. september 2020</time></a></span></div></li><li class=" 86178 post-86178 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/mighty-bulls-nedlagt-i-premieren/" title="Mighty Bulls nedlagt i premieren">Mighty Bulls nedlagt i premieren</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/mighty-bulls-nedlagt-i-premieren/" title="09:01" class="post-time"><time class="entry-date" datetime="2020-09-19T09:01:56+02:00">19. september 2020</time></a></span></div></li><li class=" 86127 post-86127 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/bliv-klar-til-black-friday/" title="Bliv klar til Black Friday">Bliv klar til Black Friday</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/bliv-klar-til-black-friday/" title="06:15" class="post-time"><time class="entry-date" datetime="2020-09-19T06:15:05+02:00">19. september 2020</time></a></span></div></li><li class=" 86170 post-86170 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/janis-voris-starter-paa-maal/" title="Janis Voris starter på mål">Janis Voris starter på mål</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/janis-voris-starter-paa-maal/" title="10:17" class="post-time"><time class="entry-date" datetime="2020-09-18T10:17:06+02:00">18. september 2020</time></a></span></div></li><li class=" 86168 post-86168 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/55-aarig-ville-se-12-aarig-pige-noegen/" title="55-årig ville se 12-årig pige nøgen">55-årig ville se 12-årig pige nøgen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/55-aarig-ville-se-12-aarig-pige-noegen/" title="17:13" class="post-time"><time class="entry-date" datetime="2020-09-17T17:13:09+02:00">17. september 2020</time></a></span></div></li><li class=" 86165 post-86165 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/tre-gode-raad-til-hvordan-du-tager-billeder-til-din-datingprofil/" title="Tre gode råd til, hvordan du tager billeder til din datingprofil">Tre gode råd til, hvordan du tager billeder til din datingprofil</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/tre-gode-raad-til-hvordan-du-tager-billeder-til-din-datingprofil/" title="17:10" class="post-time"><time class="entry-date" datetime="2020-09-17T17:10:09+02:00">17. september 2020</time></a></span></div></li><li class=" 86148 post-86148 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/og-de-nominerede-er-2/" title="Og de nominerede er&#8230;">Og de nominerede er&#8230;</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/og-de-nominerede-er-2/" title="15:57" class="post-time"><time class="entry-date" datetime="2020-09-17T15:57:29+02:00">17. september 2020</time></a></span></div></li><li class=" 86157 post-86157 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/09/tilfaeldigt-moede-har-foert-amerikansk-sanger-helt-til-roedovre/" title="Tilfældigt møde har ført amerikansk sanger helt til Rødovre">Tilfældigt møde har ført amerikansk sanger helt til Rødovre</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/09/tilfaeldigt-moede-har-foert-amerikansk-sanger-helt-til-roedovre/" title="13:54" class="post-time"><time class="entry-date" datetime="2020-09-17T13:54:44+02:00">17. september 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovrevej 151<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00-17.00<br />
Tirsdag 9.00-14.00<br />
Onsdag: 10.00-14.00<br />
Torsdag: 10.00-14.00<br />
Fredag: Lukket<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'31158514',post:'86188',tz:'2',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '86188' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.rnn.dk @ 2020-09-20 19:39:37 by W3 Total Cache
-->