<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
<script data-ad-client="ca-pub-4143867402765586" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>Her er der stadig åbent &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-109527284-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-109527284-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1583495607' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.1.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rnn.dk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2.600 små børn holder vejret' href='https://www.rnn.dk/2020/03/2-600-smaa-boern-holder-vejret/' />
<meta name="generator" content="WordPress 5.1.4" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.10" />
<link rel="canonical" href="https://www.rnn.dk/2020/03/her-er-der-stadig-aabent/" />
<link rel='shortlink' href='https://wp.me/p26JKG-lKF' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F03%2Fher-er-der-stadig-aabent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F03%2Fher-er-der-stadig-aabent%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="Her er der stadig åbent" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/08/affald_skrald_2013.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:url" content="https://www.rnn.dk/2020/03/her-er-der-stadig-aabent/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Du kan stadig komme af med rotter og affald. Du kan stadig bruge genbrugsstationen og få akut hjælp i Borgerservice. Der er nødberedskab i tandplejen, mens byggelegepladser holder lukket." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=13773499EBF917F9EC584707EA21C7A3');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 83617, token: "6a92cb6490" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="Her er der stadig åbent"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/08/affald_skrald_2013.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2020/03/her-er-der-stadig-aabent/"/>
		<meta property="og:description" content="Du kan stadig komme af med rotter og affald. Du kan stadig bruge genbrugsstationen og få akut hjælp i Borgerservice. Der er nødberedskab i tandplejen, mens byggelegepladser holder lukket. 

"/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-83617 single-format-standard custom-background ctcc-exclude-EU custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-3">
<div class="g-single a-192"><a class="gofollow" data-track="MTkyLDMsMSwxMA==" href="https://www.milolydogbillede.dk/kampagner/sonos-tilbud/"><img src="https://www.rnn.dk/wp-content/uploads/2020/02/milo-sonos.png" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80361"><a href="https://www.rnn.dk/blogs/">Blogs og klummer</a>
<ul class="sub-menu">
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80362"><a href="https://www.rnn.dk/blogs/rundt-om-hockeyen/">Rundt om hockeyen</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-78542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78542"><a href="https://www.rnn.dk/sponsoreret-indhold/">Sponsoreret indhold</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-83617" class="post-83617 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">12. mar 2020, 17:57 - Sidst redigeret 12. mar 2020, 18:29</aside>
                    <div class="entry-title">Her er der stadig åbent</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2019/08/affald_skrald_2013-1200x800.jpg" class="attachment-post-thumbnail wp-post-image" alt="affald_skrald_2013.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Der bliver stadig tømt affald og også jagtet rotter. Læs mere, hvad du ellers kan forvente hjælp til i denne krisesituation.                    			</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Coronavirus</span> Du kan stadig komme af med rotter og affald. Du kan stadig bruge genbrugsstationen og få akut hjælp i Borgerservice. Der er nødberedskab i tandplejen, mens byggelegepladser holder lukket. 

</div>
                <div class="post-author-line">
                
                Af
					
					André Bentsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2020/03/her-er-der-stadig-aabent/" data-layout="button_count"></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="https://www.rnn.dk/2020/03/her-er-der-stadig-aabent/" data-counter="right"></script></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
                <div class="entry-content">
   				                	<p>Det kan være svært at finde op og ned i konsekvenserne af Coronavirussen for hverdagslivet i Rødovre.&nbsp;</p>
<p>Regeringen udmeldte den 11. marts en række vidtrækkende tiltag for at bremse og begrænse udbredelsen af corona-virus i samfundet.&nbsp;Det betyder, at som udgangspunkt lukker alle borgerrettede funktioner i Rødovre Kommune, og det vil ikke være muligt at komme ind på kommunale matrikler. Det gælder også haller, Kulturhuset Viften og bibliotekerne. Som bekendt lukker alle&nbsp;skoler, og dagplejen har sampasning i legestuegrupper.&nbsp;</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div style="width: 100%; text-align: center;">
<div class="g g-7"><div class="g-single a-161"><hr />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="4405148409"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr /></div></div>
</div>
</div>

<p>Byggelegepladser holder lukket og der bliver opretholdt et nødberedskab i tandplejen. Hvis man har behov for akut og uopsættelig tandbehandling, er tandplejen åben efter forudgående telefonisk aftale. Tandplejens telefonnummer er: 36 37 75 84.&nbsp;På Pædagogisk Udviklingscenter (PUC) bliver der oprettet en hotline, så børn og unge med behov fortsat kan tale med en psykolog.</p>
<p><strong>Afhentning af affald</strong></p>
<p>Som udgangspunkt bliver der hentet rest- og bioaffald. I lejligheder vil der også være andre fraktioner, der bliver tømt.&nbsp;Du kan finde flere informationer på kommunens hjemmeside rk.dk/affald.</p>
<p>Genbrugspladsen har reduceret åbningstid, ligesom forbrændingsanlægget, Vestforbrænding, opfordrer private kunder til at vente med at aflevere affald.</p>
<p>&nbsp;</p>
<p><strong>Rotter</strong></p>
<p>Rottebekæmpelsen vil fungere som normalt, og det er muligt at indberette som normalt.&nbsp;Der er åbent for akutte personlige henvendelser, der ikke kan klares telefonisk, i et begrænset tidsrum i Rødovres Borgerservice.&nbsp;</p>
<p>&#8220;Det forudsætter dog, at man på forhånd booker en tid,&#8221; oplyser borgerservice sent torsdag eftermiddag til Rødovre Lokal Nyt.&nbsp;</p>
<p>Det kan ske ved henvendelse til Rødovre Kommunes kontaktcenter, der holder åbent mandag-fredag kl. 10-14. Telefonnummeret er 36 37 70 00. Du skal dog forvente længere ventetid end normalt. Det skal du i den grad også i det lokale jobenter, der holder lukket.&nbsp;</p>
<p>Har du brug for informationer i den forbindelse, kan du finde dem på&nbsp;<a href="http://www.rk.dk/jobcenter" target="_blank" rel="noopener noreferrer">www.rk.dk/jobcenter</a>.&nbsp;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2020/03/her-er-der-stadig-aabent/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2020/01/stadig-ingen-koeber-til-lokaler-paa-islev-torv/" rel="bookmark" title="Stadig ingen køber til lokaler på Islev Torv"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2019/08/islev-torv_003_270616.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/01/stadig-ingen-koeber-til-lokaler-paa-islev-torv/" title="Stadig ingen køber til lokaler på Islev Torv">Stadig ingen køber til lokaler på Islev Torv</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/02/besoeg-danmarks-stoerste-skraldespand/" rel="bookmark" title="Besøg Danmarks største skraldespand"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/02/vestforbraendning_001_091117_BP.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/02/besoeg-danmarks-stoerste-skraldespand/" title="Besøg Danmarks største skraldespand">Besøg Danmarks største skraldespand</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/01/stoet-indsamling-med-cigaretskod/" rel="bookmark" title="Støt indsamling med cigaretskod"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/05/bodil_skrald-1-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/05/bodil_skrald-1-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2017/05/bodil_skrald-1-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/05/bodil_skrald-1-300x200.jpg 300w, https://www.rnn.dk/wp-content/uploads/2017/05/bodil_skrald-1-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/05/bodil_skrald-1-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/05/bodil_skrald-1-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/05/bodil_skrald-1.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/01/stoet-indsamling-med-cigaretskod/" title="Støt indsamling med cigaretskod">Støt indsamling med cigaretskod</a></h4></li>
			</ul>
</div>
</div>
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-83617 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Sidebar banner --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="2149632103"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="tagcloud"><a href="https://www.rnn.dk/tag/avarta/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 19.686956521739pt;" aria-label="Avarta (17 elementer)">Avarta</a>
<a href="https://www.rnn.dk/tag/bag-om-hockyen/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 10.191304347826pt;" aria-label="Bag om hockyen (2 elementer)">Bag om hockyen</a>
<a href="https://www.rnn.dk/tag/boern-og-unge/" class="tag-cloud-link tag-link-116 tag-link-position-3" style="font-size: 14.695652173913pt;" aria-label="Børn og unge (6 elementer)">Børn og unge</a>
<a href="https://www.rnn.dk/tag/chrumme/" class="tag-cloud-link tag-link-127 tag-link-position-4" style="font-size: 17.860869565217pt;" aria-label="Chrumme (12 elementer)">Chrumme</a>
<a href="https://www.rnn.dk/tag/coronavirus/" class="tag-cloud-link tag-link-153 tag-link-position-5" style="font-size: 17.860869565217pt;" aria-label="Coronavirus (12 elementer)">Coronavirus</a>
<a href="https://www.rnn.dk/tag/debat/" class="tag-cloud-link tag-link-143 tag-link-position-6" style="font-size: 15.913043478261pt;" aria-label="Debat (8 elementer)">Debat</a>
<a href="https://www.rnn.dk/tag/erik-nielsen/" class="tag-cloud-link tag-link-146 tag-link-position-7" style="font-size: 15.913043478261pt;" aria-label="Erik Nielsen (8 elementer)">Erik Nielsen</a>
<a href="https://www.rnn.dk/tag/heerup/" class="tag-cloud-link tag-link-140 tag-link-position-8" style="font-size: 19.321739130435pt;" aria-label="Heerup (16 elementer)">Heerup</a>
<a href="https://www.rnn.dk/tag/haandbold/" class="tag-cloud-link tag-link-131 tag-link-position-9" style="font-size: 15.304347826087pt;" aria-label="Håndbold (7 elementer)">Håndbold</a>
<a href="https://www.rnn.dk/tag/integration/" class="tag-cloud-link tag-link-123 tag-link-position-10" style="font-size: 8pt;" aria-label="Integration (1 element)">Integration</a>
<a href="https://www.rnn.dk/tag/intet-er-som-det-plejer/" class="tag-cloud-link tag-link-121 tag-link-position-11" style="font-size: 13.84347826087pt;" aria-label="Intet er som det plejer (5 elementer)">Intet er som det plejer</a>
<a href="https://www.rnn.dk/tag/irmabyen/" class="tag-cloud-link tag-link-145 tag-link-position-12" style="font-size: 20.660869565217pt;" aria-label="IrmaByen (21 elementer)">IrmaByen</a>
<a href="https://www.rnn.dk/tag/islev/" class="tag-cloud-link tag-link-136 tag-link-position-13" style="font-size: 14.695652173913pt;" aria-label="Islev (6 elementer)">Islev</a>
<a href="https://www.rnn.dk/tag/kommunalbestyrelsen/" class="tag-cloud-link tag-link-137 tag-link-position-14" style="font-size: 16.521739130435pt;" aria-label="Kommunalbestyrelsen (9 elementer)">Kommunalbestyrelsen</a>
<a href="https://www.rnn.dk/tag/kultur/" class="tag-cloud-link tag-link-120 tag-link-position-15" style="font-size: 17.495652173913pt;" aria-label="Kultur (11 elementer)">Kultur</a>
<a href="https://www.rnn.dk/tag/mindeord/" class="tag-cloud-link tag-link-148 tag-link-position-16" style="font-size: 18.713043478261pt;" aria-label="Mindeord (14 elementer)">Mindeord</a>
<a href="https://www.rnn.dk/tag/multimedie/" class="tag-cloud-link tag-link-135 tag-link-position-17" style="font-size: 16.521739130435pt;" aria-label="Multimedie (9 elementer)">Multimedie</a>
<a href="https://www.rnn.dk/tag/navnestof/" class="tag-cloud-link tag-link-138 tag-link-position-18" style="font-size: 12.869565217391pt;" aria-label="Navnestof (4 elementer)">Navnestof</a>
<a href="https://www.rnn.dk/tag/politi/" class="tag-cloud-link tag-link-122 tag-link-position-19" style="font-size: 17.008695652174pt;" aria-label="Politi (10 elementer)">Politi</a>
<a href="https://www.rnn.dk/tag/rmb/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 21.391304347826pt;" aria-label="RMB (24 elementer)">RMB</a>
<a href="https://www.rnn.dk/tag/rsik/" class="tag-cloud-link tag-link-134 tag-link-position-21" style="font-size: 20.417391304348pt;" aria-label="RSIK (20 elementer)">RSIK</a>
<a href="https://www.rnn.dk/tag/roedovre-bibliotek/" class="tag-cloud-link tag-link-118 tag-link-position-22" style="font-size: 10.191304347826pt;" aria-label="Rødovre Bibliotek (2 elementer)">Rødovre Bibliotek</a>
<a href="https://www.rnn.dk/tag/roedovre-centrum/" class="tag-cloud-link tag-link-150 tag-link-position-23" style="font-size: 17.495652173913pt;" aria-label="Rødovre Centrum (11 elementer)">Rødovre Centrum</a>
<a href="https://www.rnn.dk/tag/roedovregaard/" class="tag-cloud-link tag-link-151 tag-link-position-24" style="font-size: 15.913043478261pt;" aria-label="Rødovregaard (8 elementer)">Rødovregaard</a>
<a href="https://www.rnn.dk/tag/roedovre-gymnasium/" class="tag-cloud-link tag-link-149 tag-link-position-25" style="font-size: 17.860869565217pt;" aria-label="Rødovre Gymnasium (12 elementer)">Rødovre Gymnasium</a>
<a href="https://www.rnn.dk/tag/roedovre-kommune/" class="tag-cloud-link tag-link-132 tag-link-position-26" style="font-size: 21.391304347826pt;" aria-label="Rødovre Kommune (24 elementer)">Rødovre Kommune</a>
<a href="https://www.rnn.dk/tag/roedovre-port/" class="tag-cloud-link tag-link-117 tag-link-position-27" style="font-size: 17.495652173913pt;" aria-label="Rødovre Port (11 elementer)">Rødovre Port</a>
<a href="https://www.rnn.dk/tag/skoler/" class="tag-cloud-link tag-link-141 tag-link-position-28" style="font-size: 14.695652173913pt;" aria-label="Skoler (6 elementer)">Skoler</a>
<a href="https://www.rnn.dk/tag/sundhed/" class="tag-cloud-link tag-link-133 tag-link-position-29" style="font-size: 17.008695652174pt;" aria-label="Sundhed (10 elementer)">Sundhed</a>
<a href="https://www.rnn.dk/tag/team-roedovre/" class="tag-cloud-link tag-link-139 tag-link-position-30" style="font-size: 14.695652173913pt;" aria-label="Team Rødovre (6 elementer)">Team Rødovre</a>
<a href="https://www.rnn.dk/tag/tennis/" class="tag-cloud-link tag-link-152 tag-link-position-31" style="font-size: 19.930434782609pt;" aria-label="Tennis (18 elementer)">Tennis</a>
<a href="https://www.rnn.dk/tag/vestbad/" class="tag-cloud-link tag-link-128 tag-link-position-32" style="font-size: 19.321739130435pt;" aria-label="Vestbad (16 elementer)">Vestbad</a>
<a href="https://www.rnn.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-142 tag-link-position-33" style="font-size: 10.191304347826pt;" aria-label="Vestforbrænding (2 elementer)">Vestforbrænding</a>
<a href="https://www.rnn.dk/tag/vestvolden/" class="tag-cloud-link tag-link-129 tag-link-position-34" style="font-size: 13.84347826087pt;" aria-label="Vestvolden (5 elementer)">Vestvolden</a>
<a href="https://www.rnn.dk/tag/vi-elsker/" class="tag-cloud-link tag-link-130 tag-link-position-35" style="font-size: 18.347826086957pt;" aria-label="Vi Elsker (13 elementer)">Vi Elsker</a>
<a href="https://www.rnn.dk/tag/viften/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 22pt;" aria-label="Viften (27 elementer)">Viften</a>
<a href="https://www.rnn.dk/tag/aeldrepleje/" class="tag-cloud-link tag-link-124 tag-link-position-37" style="font-size: 11.652173913043pt;" aria-label="Ældrepleje (3 elementer)">Ældrepleje</a></div>
</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-73" class="wp-polls">
	<form id="polls_form_73" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_73_nonce" name="wp-polls-nonce" value="c29c13e18f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="73" /></p>
		<div style="font-size: 12px;color: #000;font-weight: bold;text-align: center">Skal Rødovre Kommune sætte videoovervågning op på rådhuspladsen efter weekendens hærværk, hvor 18 lindetræer blev knækket af en eller flere ukendte gerningsmænd?</div>
<div id="polls-73-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-260" name="poll_73" value="260" /> <label for="poll-answer-260">Ja</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-261" name="poll_73" value="261" /> <label for="poll-answer-261">Nej</label></li>
		<li style="color: #000;margin-bottom: 5px"><input type="radio" id="poll-answer-262" name="poll_73" value="262" /> <label for="poll-answer-262">Ved ikke</label></li>
		</ul><p style="text-align: center"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(73);" /></p><p style="text-align: center"><a href="#ViewPollResults" onclick="poll_result(73); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-73-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
<ul><li><a href="http://www.rnn.dk/pollsarchive">Afstemningsarkiv</a></li></ul></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.e-pages.dk/rodovrelokalnyt/394/15" target="_blank" rel="noopener"><img class="alignnone wp-image-83265 size-medium" src="https://www.rnn.dk/wp-content/uploads/2020/02/festguide-teaser-573x600.jpg" alt="" width="573" height="600" /></a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-83613posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/03/2-600-smaa-boern-holder-vejret/" title="2.600 små børn holder vejret">
					2.600 små børn holder vejret
				</a>
			</li>
		
			<li class="post-83608posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/03/lad-vaere-med-at-besoege-paaroerende-paa-plejehjem/" title="Lad være med at besøge pårørende på plejehjem">
					Lad være med at besøge pårørende på plejehjem
				</a>
			</li>
		
			<li class="post-83587posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedertag-coronavirus">
				<a href="https://www.rnn.dk/2020/03/coronavirus-borgmester-aflyser-egen-afskedsreception/" title="Coronavirus: Borgmester aflyser egen afskedsreception">
					Coronavirus: Borgmester aflyser egen afskedsreception
				</a>
			</li>
		
			<li class="post-83584posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sporttag-rmb">
				<a href="https://www.rnn.dk/2020/03/mighty-bulls-direktoer-det-er-ikke-sjovt-at-se-ishockey-uden-tilskuere/" title="Mighty Bulls direktør: ”Det er ikke sjovt at se ishockey uden tilskuere”">
					Mighty Bulls direktør: ”Det er ikke sjovt at se ishockey uden tilskuere”
				</a>
			</li>
		
			<li class="post-83595posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedertag-coronavirus">
				<a href="https://www.rnn.dk/2020/03/lokal-nyt-udkommer-stadigvaek/" title="Lokal Nyt udkommer stadigvæk">
					Lokal Nyt udkommer stadigvæk
				</a>
			</li>
		
			<li class="post-81464posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2019/10/den-falske-vikar-snyder-igen/" title="Den falske vikar snyder igen">
					Den falske vikar snyder igen
				</a>
			</li>
		
			<li class="post-83604posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedertag-coronavirustag-roedovre-kommune">
				<a href="https://www.rnn.dk/2020/03/kommunen-indfoerer-noedberedskab/" title="Kommunen indfører nødberedskab">
					Kommunen indfører nødberedskab
				</a>
			</li>
		
			<li class="post-83606posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/03/roedovre-foraeldre-fattede-budskabet/" title="Rødovres forældre fattede budskabet ">
					Rødovres forældre fattede budskabet 
				</a>
			</li>
		
			<li class="post-83578posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedertag-roedovre-kommune">
				<a href="https://www.rnn.dk/2020/03/kommunen-masseaflyser/" title="Kommunen masseaflyser">
					Kommunen masseaflyser
				</a>
			</li>
		
			<li class="post-83602posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kulturtag-coronavirustag-viften">
				<a href="https://www.rnn.dk/2020/03/lukker-biografen-og-aflyser-alle-koncerter/" title="Lukker biografen og aflyser alle koncerter">
					Lukker biografen og aflyser alle koncerter
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget">        <div id="sbi_mod_error" >
            <span>This error message is only visible to WordPress admins</span><br />
            <p><b>Error: No connected account.</b>
            <p>Please go to the Instagram Feed settings page to connect an account.</p>
        </div>
		
</div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 83617 post-83617 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/her-er-der-stadig-aabent/" title="Her er der stadig åbent">Her er der stadig åbent</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/her-er-der-stadig-aabent/" title="17:57" class="post-time"><time class="entry-date" datetime="2020-03-12T17:57:46+01:00">12. marts 2020</time></a></span></div></li><li class=" 83613 post-83613 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/2-600-smaa-boern-holder-vejret/" title="2.600 små børn holder vejret">2.600 små børn holder vejret</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/2-600-smaa-boern-holder-vejret/" title="17:40" class="post-time"><time class="entry-date" datetime="2020-03-12T17:40:06+01:00">12. marts 2020</time></a></span></div></li><li class=" 83608 post-83608 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/lad-vaere-med-at-besoege-paaroerende-paa-plejehjem/" title="Lad være med at besøge pårørende på plejehjem">Lad være med at besøge pårørende på plejehjem</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/lad-vaere-med-at-besoege-paaroerende-paa-plejehjem/" title="16:25" class="post-time"><time class="entry-date" datetime="2020-03-12T16:25:20+01:00">12. marts 2020</time></a></span></div></li><li class=" 83606 post-83606 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/roedovre-foraeldre-fattede-budskabet/" title="Rødovres forældre fattede budskabet ">Rødovres forældre fattede budskabet </a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/roedovre-foraeldre-fattede-budskabet/" title="15:57" class="post-time"><time class="entry-date" datetime="2020-03-12T15:57:37+01:00">12. marts 2020</time></a></span></div></li><li class=" 83604 post-83604 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder tag-coronavirus tag-roedovre-kommune no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/kommunen-indfoerer-noedberedskab/" title="Kommunen indfører nødberedskab">Kommunen indfører nødberedskab</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/kommunen-indfoerer-noedberedskab/" title="15:01" class="post-time"><time class="entry-date" datetime="2020-03-12T15:01:26+01:00">12. marts 2020</time></a></span></div></li><li class=" 83602 post-83602 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur tag-coronavirus tag-viften no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/lukker-biografen-og-aflyser-alle-koncerter/" title="Lukker biografen og aflyser alle koncerter">Lukker biografen og aflyser alle koncerter</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/lukker-biografen-og-aflyser-alle-koncerter/" title="13:25" class="post-time"><time class="entry-date" datetime="2020-03-12T13:25:47+01:00">12. marts 2020</time></a></span></div></li><li class=" 83595 post-83595 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder tag-coronavirus no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/lokal-nyt-udkommer-stadigvaek/" title="Lokal Nyt udkommer stadigvæk">Lokal Nyt udkommer stadigvæk</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/lokal-nyt-udkommer-stadigvaek/" title="10:24" class="post-time"><time class="entry-date" datetime="2020-03-12T10:24:43+01:00">12. marts 2020</time></a></span></div></li><li class=" 83592 post-83592 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/saadan-slipper-du-af-med-gaelden/" title="Sådan slipper du af med gælden">Sådan slipper du af med gælden</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/saadan-slipper-du-af-med-gaelden/" title="08:27" class="post-time"><time class="entry-date" datetime="2020-03-12T08:27:48+01:00">12. marts 2020</time></a></span></div></li><li class=" 83467 post-83467 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/indret-det-perfekte-kontor/" title="Indret det perfekte kontor">Indret det perfekte kontor</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/indret-det-perfekte-kontor/" title="06:00" class="post-time"><time class="entry-date" datetime="2020-03-12T06:00:49+01:00">12. marts 2020</time></a></span></div></li><li class=" 83587 post-83587 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder tag-coronavirus no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/03/coronavirus-borgmester-aflyser-egen-afskedsreception/" title="Coronavirus: Borgmester aflyser egen afskedsreception">Coronavirus: Borgmester aflyser egen afskedsreception</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/03/coronavirus-borgmester-aflyser-egen-afskedsreception/" title="13:26" class="post-time"><time class="entry-date" datetime="2020-03-11T13:26:09+01:00">11. marts 2020</time></a></span></div></li></ul></aside>		<aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovrevej 151<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00-17.00<br />
Tirsdag 9.00-14.00<br />
Onsdag: 10.00-14.00<br />
Torsdag: 10.00-14.00<br />
Fredag: Lukket<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.rnn.dk\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.rnn.dk\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram-2-0-1.min.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.rnn.dk/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'31158514',post:'83617',tz:'1',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '83617' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.rnn.dk @ 2020-03-12 19:11:43 by W3 Total Cache
-->