<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>Tilbage til fremtidens folkeskole &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-109527284-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-109527284-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1556802608' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.1.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rnn.dk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rødovre vinder på udligningsreform' href='https://www.rnn.dk/2020/02/roedovre-vinder-paa-udligningsreform/' />
<meta name="generator" content="WordPress 5.1.4" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.10" />
<link rel="canonical" href="https://www.rnn.dk/2020/02/tilbage-til-fremtidens-folkeskole/" />
<link rel='shortlink' href='https://wp.me/p26JKG-lyu' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F02%2Ftilbage-til-fremtidens-folkeskole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2020%2F02%2Ftilbage-til-fremtidens-folkeskole%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="Tilbage til fremtidens folkeskole" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0820.jpg" /><meta property="og:image:width" content="4608" /><meta property="og:image:height" content="3072" /><meta property="og:url" content="https://www.rnn.dk/2020/02/tilbage-til-fremtidens-folkeskole/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Onsdag morgen satte 200 lærere sig ind i en forvokset udgave af Michael J. Fox&#039; Delorean og trådte på speederen, da de i selskab med en fremtidsforsker, en sociolog og en kommunaldirektør fløj tilbage til fremtidens folkeskole." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=F7215391E56E0873F70922A91B696680');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 82862, token: "083956f713" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="Tilbage til fremtidens folkeskole"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0820.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2020/02/tilbage-til-fremtidens-folkeskole/"/>
		<meta property="og:description" content="Onsdag morgen satte 200 lærere sig ind i en forvokset udgave af Michael J. Fox' Delorean og trådte på speederen, da de i selskab med en fremtidsforsker, en sociolog og en kommunaldirektør fløj tilbage til fremtidens folkeskole."/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-82862 single-format-standard custom-background ctcc-exclude-EU custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-3">
<div class="g-single a-188"><a class="gofollow" data-track="MTg4LDMsMSwxMA==" href="https://www.facebook.com/menyroedovrecentrum/"><img src="https://www.rnn.dk/wp-content/uploads/2020/01/meny-banner_06_20.gif" /></a></div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80361"><a href="https://www.rnn.dk/blogs/">Blogs og klummer</a>
<ul class="sub-menu">
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80362"><a href="https://www.rnn.dk/blogs/rundt-om-hockeyen/">Rundt om hockeyen</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-82641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82641"><a href="https://www.rnn.dk/aarets-profet-2020/">Årets Profet 2020</a></li>
<li id="menu-item-78542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78542"><a href="https://www.rnn.dk/sponsoreret-indhold/">Sponsoreret indhold</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-82862" class="post-82862 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">3. feb 2020, 16:37</aside>
                    <div class="entry-title">Tilbage til fremtidens folkeskole</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0820-1200x800-1200x800.jpg" class="attachment-post-thumbnail wp-post-image" alt="DSC_0820.jpg"></div><p class="feat-caption">De lokale lærere og skoleledere blev sat på opgave af en fremtidsforsker, da de skulle udforske forskellen mellem nutidens og fremtidens folkeskole ved hjælp af farvede kegler. </p>                </header>
                
                                      			<div class="billedtekst">PÅ PRØVE: De lokale lærere og skoleledere blev sat på opgave af en fremtidsforsker, da de skulle udforske forskellen mellem nutidens og fremtidens folkeskole ved hjælp af farvede kegler.                    			 Foto: Red</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Onsdag morgen satte 200 lærere sig ind i en forvokset udgave af Michael J. Fox' Delorean og trådte på speederen, da de i selskab med en fremtidsforsker, en sociolog og en kommunaldirektør fløj tilbage til fremtidens folkeskole.</div>
                <div class="post-author-line">
                
                Af
					
					André Bentsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2020/02/tilbage-til-fremtidens-folkeskole/" data-layout="button_count"></div><div class="ss-sharing-btn"><script type="IN/Share" data-url="https://www.rnn.dk/2020/02/tilbage-til-fremtidens-folkeskole/" data-counter="right"></script></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
                <div class="entry-content">
   				                	<p>Fremtidsforsker og forfatter Anne-Marie Dahl fik 200 lærere og skoleledere fra Rødovre og omegn til at løbe mellem farvede kegler i en kæmpe sal, da hun bad dem diskutere, hvilke værdier og færdigheder folkeskolen i dag byggede på, blot for så at sende dem stilsikkert ned i den anden ende af lokalet, da de skulle vise, hvor de troede, at den burde være i fremtiden.<br />
Lige netop det misforhold mellem, hvordan de ansatte vurderer folkeskolen i dag, og hvor de tror, den skal være om 10 år for at konkurrere med både privatskoler og globaliseringstendenser, var i højsæde, da den lokale udgave af Danmarks Lærerforening havde inviteret til en dag i fremtidens navn.<br />
Og hvem kunne være bedre til at spå om fremtidens folkeskole end fremtidsforskeren, Anne- Marie Dahl, der hurtigt jog en skræk i livet på halvdelen af det voksne publikum, da hun fortalte, hvordan vi har svigtet ved at lade vores børn hente værdier fra reality-tv alene, istedet for at sætte os ned og se og diskutere det med dem.<br />
Anne-Marie Dahl er fremtidsforsker og forfatter med egen virksomhed. Hun har holdt et utal af foredrag og workshops om fremtidens skoler og uddannelsesinstitutioner i Danmark og Norge og ved derfor, hvad der aktuelt rører sig i uddannelsessektoren. Hun har skrevet bøgerne &#8216;Popstars-generationen – nutidens unge, fremtidens arbejdskraft&#8217;, og bogen &#8216;#tvivl – modet til at vælge i et turbosamfund&#8217;.<br />
Hun pegede på, at kravene til skolen mere og mere går mod følelser og værdier end rationalitet og flid, og at skolen må følge med arbejdsmarkedet.<br />
&#8220;Vores børn er gode til at sortere og tillære sig, men de gør det ud fra andre parametre end vi er vant til, og hvis vi ikke tilpasser undervisningen, bliver vi overhalet af små kinesiske børn meget snart,&#8221; advarede hun.</p>
<p><strong>Tavshedskultur og ytringsfrihed</strong><br />
En af forudsætningerne for hele tiden at skabe en bedre skole, er at vi tør tale om de elefanter, der er gemt i klasselokalerne og på skolegangene. Det mente flere af de lokale lærere i salen, men hvordan gør man det, når man gerne samtidig vil gøre karriere og er bange for konsekvenserne af at fløjte højt efter ledelsen?<br />
Rasmus Willig, der til daglig er leder af Forskningscenter for offentlige og privates ytringssikkerhed skar fra scenen skarpt igennem.<br />
&#8220;Hver anden offentligt ansatte har en viden om en sag, som offentligheden behøver kendskab til, men som han eller hun holder for sig selv,&#8221; sagde han og fortsatte.<br />
&#8220;Det giver stress, fordi man ikke føler man gør sit arbejde godt nok og ikke udfylder den rolle i samfundet, man har valgt og brænder for, og så giver det sygefravær, dårligere økonomi og dårligere service, så i princippet skylder vi alle, at gøre op med tavshedskulturen og sikre lærernes ytringsfrihed, men jeg forstår det godt.&#8221;<br />
Istedet foreslår Rasmus Wilig, at alle bør tage den overvældende trussel mod miljøet alvorligt og gøre den til en del af sin hverdag, da det giver både mission og mening, personligt og som arbejdsplads.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div style="width: 100%; text-align: center;">
<div class="g g-7"><div class="g-single a-161"><!-- Adform publisher tag -->
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - Mobile #2 - 320x320 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=464003"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div>
</div>
</div>

<div id="attachment_82864" style="width: 670px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-82864" class="size-large wp-image-82864" src="https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-1024x683.jpg" alt="" width="660" height="440" srcset="https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0809-1200x800.jpg 1200w" sizes="(max-width: 660px) 100vw, 660px" /><p id="caption-attachment-82864" class="wp-caption-text">FLOT FREMTID: Det er ved at blive en god tradition for Danmarks Lærerforening lokalt at invitere<br />parter fra folkeskolen til kæmpe udviklingsdebat om det fælles mål, fremtidens folkeskole. Foto: Red</p></div>
<p><strong>Den gode ledelse</strong><br />
Om nogen ved ansatte på folkeskolerne, hvad det vil sige hele tiden at skulle tilpasse sig ikke bare fremtidens krav, men også skiftende politikeres krav. Men hvordan sørger man for det nødvendige fælles fodslag, når man ændrer kultur og arbejdsgange på så store og vigtige arbejdspladser som en skole er? Det gav Søren Hansen, kommunaldirektør i Lyngby-Taarbæk Kommune, inspirerende bud på, da han blæste en broget samling af lærere og skoleledere omkuld med et oplæg om den gode ledelse i det offentlige.<br />
For Søren Hansen kræver forandringer i kulturen og arbejdsgangen på en arbejdsplads, at alle får en oplevelse af mening og retfærdighed. Derved bakker medarbejdere og ansatte op om forandringerne.<br />
Derfor havde folkeskolen også en kæmpe udfordring efter lockouten, hvor en forandring i hele skolens fundament og indretning blev fulgt op med en ændring af lærernes arbejdstid, som mange lærere havde svært ved at se mening med.<br />
Hvis man havde forventet et foredrag med en masse tal og smarte HR-modeller, måtte man dog gå skuffet ud af salen. Det var der heldigvis ingen, der gjorde.<br />
”Jeg har altså ikke nogen overhead med, eller det vil sige, jo jeg havde et enkelt slide, der viser Sten og Stoffer, der er glade for, at jorden går under, fordi de så slipper for kedelige overheadslides,” sagde Søren og skruede ellers op for tempoet.<br />
Her forklarede han, hvordan man som leder på alle niveauer af det offentlige – fra både stat, amt og kommune, altid skal sikre, at de ansatte stævner ud på en fælles rejse.<br />
”Det er vigtigt at have en klar retning som leder, men hvis man ikke fra start sørger for, at have medarbejderne med, så kuldsejler man. Jeg kigger altid mine ledere i øjnene, når jeg ansætter dem. Hvis de ikke brænder for at gøre dét de skal arbejde med bedre og hele tiden få det bedste frem i deres medarbejdere, så er jeg ligeglad med, hvor godt deres CV er. En stærk offentlig sektor er afhængig af dygtige ledere, der er ildsjæle,” siger an.<br />
Derfor skal fremtidens folkeskole også være drevet af ønsket om at skabe en forankring i staben og en forandring i kulturen, der tager udgangspunkt deri, siger han.<br />
”God gammeldags ledelse handler også om at have sin egen person med i det, man laver. Man skal turde lede og håndtere konflikter, for det skaber nemlig en oplevelse af retfærdighed af arbejdspladsen. Det nytter ikke noget, at man lader én person kører for meget på frihjul eller bare pjække. Det er ikke retfærdigt over for kollegaerne,” understregede Søren, der flere gange tilføjede, at alt, hvad han sagde, var egne synspunkter og ikke kommunens.<br />
”Jeg bilder mig ikke ind, at jeg ved, hvordan en skole skal ledes, men jeg synes helt personligt, at fremtidens folkeskole er meget afhængig af, at fremtidens ledere får skabt en fælles forståelse, der giver medarbejderne mulighed for at finde deres egen vej ind i tidens krav og omsætter strategier og visioner, så de rammer virkeligheden på en god måde.”</p>
<p><img class="alignnone size-large wp-image-82865" src="https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-1024x683.jpg" alt="" width="660" height="440" srcset="https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2020/02/DSC_0816-1200x800.jpg 1200w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2020/02/tilbage-til-fremtidens-folkeskole/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2019/12/kaempen-er-tilbage/" rel="bookmark" title="Kæmpen er tilbage"><img width="400" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-400x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-400x225.jpg 400w, https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-600x338.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-768x432.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-1024x576.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-800x450.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-1000x563.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-640x360.jpg 640w, https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-180x101.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-1200x675.jpg 1200w, https://www.rnn.dk/wp-content/uploads/2019/12/Boksning_uge49-2019-e1575375390679.jpg 965w" sizes="(max-width: 400px) 100vw, 400px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/12/kaempen-er-tilbage/" title="Kæmpen er tilbage">Kæmpen er tilbage</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2019/12/nu-starter-udsalget-her-er-byttereglerne/" rel="bookmark" title="Nu starter udsalget &#8211; her er byttereglerne"><img width="328" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-328x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-328x225.jpg 328w, https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-600x411.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-768x526.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-1024x701.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-800x548.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-1000x685.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-623x427.jpg 623w, https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-180x123.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/12/udsalg-1168x800.jpg 1168w, https://www.rnn.dk/wp-content/uploads/2019/12/udsalg.jpg 1200w" sizes="(max-width: 328px) 100vw, 328px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/12/nu-starter-udsalget-her-er-byttereglerne/" title="Nu starter udsalget &#8211; her er byttereglerne">Nu starter udsalget &#8211; her er byttereglerne</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2020/01/fraekt-opslag-gav-lokale-drenge-jobs/" rel="bookmark" title="Frækt opslag gav lokale drenge jobs"><img width="400" height="225" src="https://www.rnn.dk/wp-content/uploads/2020/01/drenge-400x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2020/01/drenge-400x225.jpg 400w, https://www.rnn.dk/wp-content/uploads/2020/01/drenge-600x337.jpg 600w, https://www.rnn.dk/wp-content/uploads/2020/01/drenge-768x432.jpg 768w, https://www.rnn.dk/wp-content/uploads/2020/01/drenge-1024x576.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2020/01/drenge-800x450.jpg 800w, https://www.rnn.dk/wp-content/uploads/2020/01/drenge-1000x562.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2020/01/drenge-640x360.jpg 640w, https://www.rnn.dk/wp-content/uploads/2020/01/drenge-180x101.jpg 180w, https://www.rnn.dk/wp-content/uploads/2020/01/drenge-1200x675.jpg 1200w, https://www.rnn.dk/wp-content/uploads/2020/01/drenge.jpg 1334w" sizes="(max-width: 400px) 100vw, 400px" /></a>
		
		<h4><a href="https://www.rnn.dk/2020/01/fraekt-opslag-gav-lokale-drenge-jobs/" title="Frækt opslag gav lokale drenge jobs">Frækt opslag gav lokale drenge jobs</a></h4></li>
			</ul>
</div>
</div>
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-82862 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-187"><a href="https://www.rnn.dk/wp-content/uploads/2020/01/den-lille-vendelbo_dans_05_20.pdf"><img src="https://www.rnn.dk/wp-content/uploads/2020/01/den-lille-vendelbo_dans_05_20.jpg" /></a></div>
</div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3>Sorry, there are no polls available at the moment.<ul><li><a href="http://www.rnn.dk/pollsarchive">Afstemningsarkiv</a></li></ul></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.e-pages.dk/rodovrelokalnyt/342/17"><img class="alignnone wp-image-76536 size-full" src="https://www.rnn.dk/wp-content/uploads/2019/02/kolonne-banner-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-82855posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/02/roedovre-vinder-paa-udligningsreform/" title="Rødovre vinder på udligningsreform">
					Rødovre vinder på udligningsreform
				</a>
			</li>
		
			<li class="post-82707posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-debatcategory-fokusnyhed">
				<a href="https://www.rnn.dk/2020/01/er-kommunen-blind-og-doev-omkring-trafikken-paa-korsdalsvej/" title="Er kommunen blind og døv omkring trafikken på Korsdalsvej?">
					Er kommunen blind og døv omkring trafikken på Korsdalsvej?
				</a>
			</li>
		
			<li class="post-82862posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/02/tilbage-til-fremtidens-folkeskole/" title="Tilbage til fremtidens folkeskole">
					Tilbage til fremtidens folkeskole
				</a>
			</li>
		
			<li class="post-82029posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-fotocategory-multimedie">
				<a href="https://www.rnn.dk/2019/12/fotografens-bedste-skud/" title="Fotografens bedste skud">
					Fotografens bedste skud
				</a>
			</li>
		
			<li class="post-82804posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhed">
				<a href="https://www.rnn.dk/2020/01/fodbold-paa-storskaerm-og-oel-i-verdensklasse/" title="Fodbold på storskærm og øl i verdensklasse">
					Fodbold på storskærm og øl i verdensklasse
				</a>
			</li>
		
			<li class="post-82502posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/01/oensker-smutvej-lukket/" title="Ønsker smutvej lukket">
					Ønsker smutvej lukket
				</a>
			</li>
		
			<li class="post-82853posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2020/02/rhs-damer-manglede-troen/" title="RHs damer manglede troen">
					RHs damer manglede troen
				</a>
			</li>
		
			<li class="post-82833posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedercategory-sport">
				<a href="https://www.rnn.dk/2020/01/alt-godt-kommer-til-den-der-venter-2/" title="Alt godt kommer, til den der venter">
					Alt godt kommer, til den der venter
				</a>
			</li>
		
			<li class="post-82829posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2020/01/roedovre-staar-paa-verdensmaal-for-baeredygtighed/" title="Rødovre står på Verdensmål for bæredygtighed">
					Rødovre står på Verdensmål for bæredygtighed
				</a>
			</li>
		
			<li class="post-82826posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-sponsoreret-indhold">
				<a href="https://www.rnn.dk/2020/01/droemmer-du-om-en-ny-bil/" title="Drømmer du om en ny bil?">
					Drømmer du om en ny bil?
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget">        <div id="sbi_mod_error" >
            <span>This error message is only visible to WordPress admins</span><br />
            <p><b>Error: No connected account.</b>
            <p>Please go to the Instagram Feed settings page to connect an account.</p>
        </div>
		
</div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 82862 post-82862 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/02/tilbage-til-fremtidens-folkeskole/" title="Tilbage til fremtidens folkeskole">Tilbage til fremtidens folkeskole</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/02/tilbage-til-fremtidens-folkeskole/" title="16:37" class="post-time"><time class="entry-date" datetime="2020-02-03T16:37:40+01:00">3. februar 2020</time></a></span></div></li><li class=" 82855 post-82855 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/02/roedovre-vinder-paa-udligningsreform/" title="Rødovre vinder på udligningsreform">Rødovre vinder på udligningsreform</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/02/roedovre-vinder-paa-udligningsreform/" title="10:47" class="post-time"><time class="entry-date" datetime="2020-02-03T10:47:52+01:00">3. februar 2020</time></a></span></div></li><li class=" 82853 post-82853 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/02/rhs-damer-manglede-troen/" title="RHs damer manglede troen">RHs damer manglede troen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/02/rhs-damer-manglede-troen/" title="18:18" class="post-time"><time class="entry-date" datetime="2020-02-01T18:18:25+01:00">1. februar 2020</time></a></span></div></li><li class=" 82826 post-82826 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/01/droemmer-du-om-en-ny-bil/" title="Drømmer du om en ny bil?">Drømmer du om en ny bil?</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/01/droemmer-du-om-en-ny-bil/" title="06:00" class="post-time"><time class="entry-date" datetime="2020-01-31T06:00:56+01:00">31. januar 2020</time></a></span></div></li><li class=" 82845 post-82845 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/01/sidste-chance-2/" title="Sidste chance">Sidste chance</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/01/sidste-chance-2/" title="15:29" class="post-time"><time class="entry-date" datetime="2020-01-30T15:29:37+01:00">30. januar 2020</time></a></span></div></li><li class=" 82833 post-82833 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/01/alt-godt-kommer-til-den-der-venter-2/" title="Alt godt kommer, til den der venter">Alt godt kommer, til den der venter</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/01/alt-godt-kommer-til-den-der-venter-2/" title="11:43" class="post-time"><time class="entry-date" datetime="2020-01-30T11:43:30+01:00">30. januar 2020</time></a></span></div></li><li class=" 82819 post-82819 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/01/norsk-blogger-har-syet-hele-sit-liv/" title="Norsk blogger har syet hele sit liv">Norsk blogger har syet hele sit liv</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/01/norsk-blogger-har-syet-hele-sit-liv/" title="08:21" class="post-time"><time class="entry-date" datetime="2020-01-30T08:21:07+01:00">30. januar 2020</time></a></span></div></li><li class=" 82822 post-82822 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/01/vi-skal-rigtig-noerde-sammen/" title="&#8220;Vi skal rigtig nørde sammen&#8221;">&#8220;Vi skal rigtig nørde sammen&#8221;</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/01/vi-skal-rigtig-noerde-sammen/" title="07:23" class="post-time"><time class="entry-date" datetime="2020-01-30T07:23:32+01:00">30. januar 2020</time></a></span></div></li><li class=" 82829 post-82829 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/01/roedovre-staar-paa-verdensmaal-for-baeredygtighed/" title="Rødovre står på Verdensmål for bæredygtighed">Rødovre står på Verdensmål for bæredygtighed</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/01/roedovre-staar-paa-verdensmaal-for-baeredygtighed/" title="20:06" class="post-time"><time class="entry-date" datetime="2020-01-29T20:06:32+01:00">29. januar 2020</time></a></span></div></li><li class=" 82797 post-82797 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2020/01/sus-i-danseskoerterne/" title="Sus i danseskørterne">Sus i danseskørterne</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2020/01/sus-i-danseskoerterne/" title="14:52" class="post-time"><time class="entry-date" datetime="2020-01-29T14:52:05+01:00">29. januar 2020</time></a></span></div></li></ul></aside>		<aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovrevej 151<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00-17.00<br />
Tirsdag 9.00-14.00<br />
Onsdag: 10.00-14.00<br />
Torsdag: 10.00-14.00<br />
Fredag: Lukket<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.rnn.dk\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.rnn.dk\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram-2-0-1.min.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.rnn.dk/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'31158514',post:'82862',tz:'1',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '82862' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.rnn.dk @ 2020-02-03 18:06:49 by W3 Total Cache
-->