<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>Sværere at komme til hospitalet &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-109527284-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-109527284-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1556802608' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.rnn.dk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nyt Bynet rammer Rødovre hårdt' href='https://www.rnn.dk/2019/09/nyt-bynet-rammer-roedovre-haardt/' />
<meta name="generator" content="WordPress 5.1.2" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.4" />
<link rel="canonical" href="https://www.rnn.dk/2019/09/svaerere-at-komme-til-hospitalet/" />
<link rel='shortlink' href='https://wp.me/p26JKG-l1i' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2019%2F09%2Fsvaerere-at-komme-til-hospitalet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2019%2F09%2Fsvaerere-at-komme-til-hospitalet%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="Sværere at komme til hospitalet" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/09/jette-bus9a.jpg" /><meta property="og:image:width" content="4000" /><meta property="og:image:height" content="2667" /><meta property="og:url" content="https://www.rnn.dk/2019/09/svaerere-at-komme-til-hospitalet/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Det skulle blive nemmere og hurtigere at komme rundt om København, når den nye Metroring åbner den 29. september, men for tusinder af mennesker i Rødovre bliver det både sværere og langsommere. Selv turen til hospitalet har, set med Rødovrebriller, fået et ordentligt hug med sparekniven." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=F792F915235CB49A5F6B6B793986A47F');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 80804, token: "898cb660ea" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.2.4" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="Sværere at komme til hospitalet"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/09/jette-bus9a.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2019/09/svaerere-at-komme-til-hospitalet/"/>
		<meta property="og:description" content="Det skulle blive nemmere og hurtigere at komme rundt om København, når den nye Metroring åbner den 29. september, men for tusinder af mennesker i Rødovre bliver det både sværere og langsommere. Selv turen til hospitalet har, set med Rødovrebriller, fået et ordentligt hug med sparekniven."/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.2' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-80804 single-format-standard custom-background ctcc-exclude-EU custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-3">
<div class="g-single a-148">
<div style="font-size: 9px; padding: 0px; margin: 5px;">Annonce</div>
<div><script data-adfscript="adx.adform.net/adx/?mid=463998&#038;rnd=_ADTIME_"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-80361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80361"><a href="https://www.rnn.dk/blogs/">Blogs og klummer</a>
<ul class="sub-menu">
	<li id="menu-item-80362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80362"><a href="https://www.rnn.dk/blogs/rundt-om-hockeyen/">Rundt om hockeyen</a></li>
	<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-73402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73402"><a href="https://www.rnn.dk/sammen-om-folkeskolen/">Sammen om Folkeskolen</a></li>
<li id="menu-item-78542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78542"><a href="https://www.rnn.dk/sponsoreret-indhold/">Sponsoreret indhold</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-80804" class="post-80804 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">19. sep 2019, 15:36</aside>
                    <div class="entry-title">Sværere at komme til hospitalet</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2019/09/jette-bus9a-1200x800-1200x800.jpg" class="attachment-post-thumbnail wp-post-image" alt="jette-bus9a.jpg"></div><p class="feat-caption">NEJ TAK: Jette Peitersen frygter, det vil ramme især de ældre hårdt, at man nu ændrer linje 9A og 161. Sidstnævnte får også betydning for adgangen til hospitalet. Foto: Brian Poulsen</p>                </header>
                
                                      			<div class="billedtekst">Jette Peitersen frygter, det vil ramme især de ældre hårdt, at man nu ændrer linje 9A og 161. Sidstnævnte får også betydning for adgangen til hospitalet. Foto: Brian Poulsen                   			</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Det skulle blive nemmere og hurtigere at komme rundt om København, når den nye Metroring åbner den 29. september, men for tusinder af mennesker i Rødovre bliver det både sværere og langsommere. Selv turen til hospitalet har, set med Rødovrebriller, fået et ordentligt hug med sparekniven.</div>
                <div class="post-author-line">
                
                Af
					
					André Bentsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2019/09/svaerere-at-komme-til-hospitalet/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/2019/09/svaerere-at-komme-til-hospitalet/"  data-text="Sværere at komme til hospitalet">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
                <div class="entry-content">
   				                	<p>Det bliver betydeligt sværere for borgerne Rødovre at komme med det offentlige til hospitalet i Herlev.<br />
I forvejen har Movia ændret linje 200 S, så den kun kører til Buddinge Station, men med åbningen af Cityringen betyder puslespillet, at der mangler nogle brikker for borgerne i Rødovre. Ikke mindst fordi linje 161 fra efteråret af kun vil køre til Herlev Station, så man altså skal skifte bus for at komme på hospitalet.<br />
&#8220;Jeg havde hørt et rygte om at bus 161 kun ville køre til Herlev Station, så jeg var inde og checke på Nyt bynet i Rødovre, og ganske rigtigt, der ender bus 161 ved Herlev Station. Det kan ikke være rigtigt, at hvis og når man blandt andet skal til Herlev Hospital, at man så skal skifte bus,&#8221; siger LIs Engelsmann, der er én ud af mange borgere, der har kontaktet Rødovre Lokal Nyt med bekymringen.<br />
Vi er trods alt mange ældre som ikke har bil. Der er mange andre ændringer for os i Rødovre, blandt andet på 9A, 166, 6A og 132. Har nogen i Rødovre Kommune mon været med til at lave de ændringer,&#8221; spørger Lis Engelsmann lettere frustreret.</p>
<p><strong>Rammer især ældre</strong><br />
Og hun er i den grad ikke alene. I løbet af de sidste to uger, har vi her på avisen snakket med flere &#8211; især ældre &#8211; borgere, der er frustreret over ændringerne af busruterne.<br />
En af dem er Jette Peitersen.<br />
Hun er en af de mange i området mellem Rødovre Centrum og Jyllingevej, der pludselig mister adgangen til linje 9A, altså den samme gruppe borgere, der historisk set har mistet linje 13 og hedengange 550S.<br />
&#8220;Nu mister vi linje 9A , og så er det altså svært at komme til Frederiksberg og København,&#8221; siger Jette Peitersen.<br />
Hun kan godt se, at livet bliver nemmere for de mange nye borgere i IrmaByen, der nu får glæde af linje 9A.<br />
&#8220;Men helt ærligt, så er vi mange der har boet i Rødovre i mange år og betalt skat. Det skal jo ikke være enten dem eller os, der bliver godt betjent, det skal være os alle sammen,&#8221; siger Jette, der ikke kan forstå, hvorfor man ikke deler busruten op i to, så den ene halvdel af busserne betjener dem, der bor på Tårnvej, mens den anden hjælper dem på Rødovrevej, som nu kan se positivt på ændringerne.<br />
&#8220;Det er så tit, at der kører to eller tre busser lige efter hinanden. Det ville da være oplagt, hvis de så kørte hver sin vej rundt om boligområdet, når de rammer Rådhusplænen,&#8221; foreslår Jette Peitersen.<br />
Hun mener, at det må være Rødovres politikeres pligt at reagere, når forholdene for så mange borgere bliver markant forringet.<br />
Også selvom de måske bliver forbedret for en anden gruppe.<br />
&#8220;Hvis man gerne vil have folk til at bruge det offentlige, nytter det ikke noget, at man forringer mulighederne for så stor en gruppe mennesker, som vi bor her,&#8221; siger hun.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div style="width: 100%; text-align: center;">
<div class="g g-7"><div class="g-single a-161"><!-- Adform publisher tag -->
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - Mobile #2 - 320x320 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=464003"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div>
</div>
</div>

<p><strong>Lover at se på det</strong><br />
Det er Movia, som består af alle kommunerne i området, der har lavet de nye busruter.<br />
Baggrunden er en kæmpe trafikanalyse, der både tager højde for den nye Cityring og måske også den kommende letbane i Islev, selvom der er mange år til, at den vil kunne hjælpe nogen fra A til B.<br />
Derfor vil formand for Teknik- og Miljøudvalget i Rødovre, Jan Kongebro (S) også gerne bede forvaltningen se beslutningerne efter i kortene én gang til.<br />
&#8220;Når man tager beslutningen sker det i fællesskab med alle de andre kommuner, hvis de andre ikke vil betale for, at bussen måske kører igennem Herlev, så er det svært for os at ændre alene. Baggrunden er jo en enorm trafikanalyse, der viser, hvad der er bedst for alle,&#8221; forklarer Jan Kongebro.<br />
&#8220;Når det er sagt, så skal vores borgere jo kunne komme på hospitalet, og det skal heller ikke gå ud over en bestemt gruppe borgere, så jeg vil gerne love, at jeg beder forvaltningen undersøge sagten én gang til, for at se om, der er de nødvendige stoppesteder for borgerne i Rødovre,&#8221; understreger han.<br />
Det er svært at ændre på busruter og stoppesteder uden, at nogen føler sig forbigået. Derfor er det ofte også et stort slagsmål politisk, afslører Jan Kongebro.<br />
&#8220;Man får ondt i maven, hver gang, man ser omlægningerne, fordi det rammer forskellige områder på skift. Hver gang, det er på dagsordenen, får man dårlig nattesøvn, men vi forsøger jo at dække især de store hovedtrafikårer ind og tilgodese flest muligt,&#8221; lover udvalgsformanden, der kan huske, at man for nylig fik ændret nedlæggelsen af stoppesteder på Islevhusvej efter reaktioner fra borgerne i området sidste gang, der var omlægning af ruter.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2019/09/svaerere-at-komme-til-hospitalet/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2019/06/teaterforening-tager-over-sundet-og-du-kan-komme-med/" rel="bookmark" title="Teaterforening tager over  sundet og du kan komme med"><img width="375" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-375x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-375x225.jpg 375w, https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-600x360.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-768x460.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-1024x614.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-800x479.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-1000x599.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-640x383.jpg 640w, https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-180x108.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-1200x719.jpg 1200w, https://www.rnn.dk/wp-content/uploads/2019/06/Nybildiljusare-e1561643836389.jpg 960w" sizes="(max-width: 375px) 100vw, 375px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/06/teaterforening-tager-over-sundet-og-du-kan-komme-med/" title="Teaterforening tager over  sundet og du kan komme med">Teaterforening tager over  sundet og du kan komme med</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2019/09/konkursen-ingen-havde-set-komme/" rel="bookmark" title="Konkursen ingen havde set komme"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2019/09/henrik_skriver-1.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/09/konkursen-ingen-havde-set-komme/" title="Konkursen ingen havde set komme">Konkursen ingen havde set komme</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2019/08/sind-aabner-cafe-mod-ensomhed/" rel="bookmark" title="SIND åbner café mod ensomhed"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/08/sind-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/08/sind-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2019/08/sind-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/08/sind-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/08/sind-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/08/sind-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/08/sind-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/08/sind-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/08/sind-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2019/08/sind-1200x800.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/08/sind-aabner-cafe-mod-ensomhed/" title="SIND åbner café mod ensomhed">SIND åbner café mod ensomhed</a></h4></li>
			</ul>
</div>
</div>
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-80804 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139">
<div style="font-size: 9px; margin-bottom: -20px;">Annonce</div>
<div style="margin-top: 0px; padding-top: 0px;"><!-- Adform publisher tag --><br />
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - TWS #1 - 300x350 placement --></p>
<p><script data-adfscript="adx.adform.net/adx/?mid=463999&#038;rnd=_ADTIME_"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div>
</div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.e-pages.dk/rodovrelokalnyt/342/17"><img class="alignnone wp-image-76536 size-full" src="https://www.rnn.dk/wp-content/uploads/2019/02/kolonne-banner-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-80787posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhed">
				<a href="https://www.rnn.dk/2019/09/konkursen-ingen-havde-set-komme/" title="Konkursen ingen havde set komme">
					Konkursen ingen havde set komme
				</a>
			</li>
		
			<li class="post-80804posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2019/09/svaerere-at-komme-til-hospitalet/" title="Sværere at komme til hospitalet">
					Sværere at komme til hospitalet
				</a>
			</li>
		
			<li class="post-80783posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2019/09/kommunen-svigter-svigermor/" title="Kommunen svigter svigermor">
					Kommunen svigter svigermor
				</a>
			</li>
		
			<li class="post-80801posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2019/09/nyt-bynet-rammer-roedovre-haardt/" title="Nyt Bynet rammer Rødovre hårdt">
					Nyt Bynet rammer Rødovre hårdt
				</a>
			</li>
		
			<li class="post-80737posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-blogscategory-fokusnyhedcategory-ishockeycategory-rundt-om-hockeyencategory-sport">
				<a href="https://www.rnn.dk/2019/09/tyrenes-svar-paa-tiltale/" title="Tyrenes svar på tiltale">
					Tyrenes svar på tiltale
				</a>
			</li>
		
			<li class="post-80769posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2019/09/52-roller-til-fire-skuespillere/" title="52 roller til fire skuespillere">
					52 roller til fire skuespillere
				</a>
			</li>
		
			<li class="post-80778posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-politi">
				<a href="https://www.rnn.dk/2019/09/soeger-vidner-til-eksplosion/" title="Søger vidner til eksplosion">
					Søger vidner til eksplosion
				</a>
			</li>
		
			<li class="post-10037posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhverv">
				<a href="https://www.rnn.dk/2013/05/kyllinger-uden-forhistorie/" title="Kyllinger uden forhistorie">
					Kyllinger uden forhistorie
				</a>
			</li>
		
			<li class="post-7718posttype-poststatus-publishformat-standardhentrycategory-nyheder">
				<a href="https://www.rnn.dk/2013/01/e-avisen-er-online/" title="E-avisen er online">
					E-avisen er online
				</a>
			</li>
		
			<li class="post-80589posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fodboldcategory-fokusnyhedcategory-nyhedercategory-sport">
				<a href="https://www.rnn.dk/2019/09/fodboldkamp-er-klimakamp-b77-kan-vinde-en-hel-skov/" title="Fodboldkamp er klimakamp: B77 kan vinde en hel skov">
					Fodboldkamp er klimakamp: B77 kan vinde en hel skov
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;2781209156&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div>
</div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 80804 post-80804 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/svaerere-at-komme-til-hospitalet/" title="Sværere at komme til hospitalet">Sværere at komme til hospitalet</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/svaerere-at-komme-til-hospitalet/" title="15:36" class="post-time"><time class="entry-date" datetime="2019-09-19T15:36:33+02:00">19. september 2019</time></a></span></div></li><li class=" 80801 post-80801 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/nyt-bynet-rammer-roedovre-haardt/" title="Nyt Bynet rammer Rødovre hårdt">Nyt Bynet rammer Rødovre hårdt</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/nyt-bynet-rammer-roedovre-haardt/" title="15:24" class="post-time"><time class="entry-date" datetime="2019-09-19T15:24:00+02:00">19. september 2019</time></a></span></div></li><li class=" 80795 post-80795 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fodbold category-fokusnyhed category-haandbold category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/ingen-hjaelp-til-fattige-boern-og-unge-som-vil-dyrke-idraet/" title="Ingen hjælp til fattige børn og unge som vil dyrke idræt">Ingen hjælp til fattige børn og unge som vil dyrke idræt</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/ingen-hjaelp-til-fattige-boern-og-unge-som-vil-dyrke-idraet/" title="14:25" class="post-time"><time class="entry-date" datetime="2019-09-19T14:25:50+02:00">19. september 2019</time></a></span></div></li><li class=" 80787 post-80787 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/konkursen-ingen-havde-set-komme/" title="Konkursen ingen havde set komme">Konkursen ingen havde set komme</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/konkursen-ingen-havde-set-komme/" title="09:16" class="post-time"><time class="entry-date" datetime="2019-09-19T09:16:29+02:00">19. september 2019</time></a></span></div></li><li class=" 80769 post-80769 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/52-roller-til-fire-skuespillere/" title="52 roller til fire skuespillere">52 roller til fire skuespillere</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/52-roller-til-fire-skuespillere/" title="08:08" class="post-time"><time class="entry-date" datetime="2019-09-19T08:08:37+02:00">19. september 2019</time></a></span></div></li><li class=" 80783 post-80783 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/kommunen-svigter-svigermor/" title="Kommunen svigter svigermor">Kommunen svigter svigermor</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/kommunen-svigter-svigermor/" title="14:16" class="post-time"><time class="entry-date" datetime="2019-09-18T14:16:45+02:00">18. september 2019</time></a></span></div></li><li class=" 80778 post-80778 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-politi no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/soeger-vidner-til-eksplosion/" title="Søger vidner til eksplosion">Søger vidner til eksplosion</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/soeger-vidner-til-eksplosion/" title="14:10" class="post-time"><time class="entry-date" datetime="2019-09-18T14:10:28+02:00">18. september 2019</time></a></span></div></li><li class=" 80766 post-80766 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/viden-og-venskaber-i-onsdagsklubben/" title="Viden og venskaber i &#8216;onsdagsklubben&#8217;">Viden og venskaber i &#8216;onsdagsklubben&#8217;</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/viden-og-venskaber-i-onsdagsklubben/" title="11:07" class="post-time"><time class="entry-date" datetime="2019-09-18T11:07:53+02:00">18. september 2019</time></a></span></div></li><li class=" 80754 post-80754 post type-post status-publish format-standard has-post-thumbnail hentry category-chrummer category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/fredag-den-13/" title="Fredag den 13.">Fredag den 13.</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/fredag-den-13/" title="10:10" class="post-time"><time class="entry-date" datetime="2019-09-18T10:10:30+02:00">18. september 2019</time></a></span></div></li><li class=" 80746 post-80746 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/09/fra-barsel-til-business/" title="Fra barsel til business">Fra barsel til business</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/09/fra-barsel-til-business/" title="10:07" class="post-time"><time class="entry-date" datetime="2019-09-18T10:07:53+02:00">18. september 2019</time></a></span></div></li></ul></aside>		<aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovrevej 151<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00-15.00<br />
Tirsdag 9.00-16.00<br />
Onsdag: 9.00-14.00<br />
Torsdag: 9.00-17.00<br />
Fredag: Lukket<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.M2E4MWE5Zg==.NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.rnn.dk/wp-admin/admin-ajax.php";
</script>
		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
			<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'31158514',post:'80804',tz:'2',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '80804' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.rnn.dk @ 2019-09-19 16:44:16 by W3 Total Cache
-->