<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-1');
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>Revy med humor, charme og nærvær &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1554316404' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.17' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kastanjen måtte lade livet' href='https://www.rnn.dk/2019/04/kastanjen-maatte-lade-livet/' />
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="Seriously Simple Podcasting 1.19.17" />
<link rel="canonical" href="https://www.rnn.dk/2019/04/revy-med-humor-charme-og-naervaer/" />
<link rel='shortlink' href='https://wp.me/p26JKG-kj0' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2019%2F04%2Frevy-med-humor-charme-og-naervaer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2019%2F04%2Frevy-med-humor-charme-og-naervaer%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="Revy med humor, charme og nærvær" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-2.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta property="og:url" content="https://www.rnn.dk/2019/04/revy-med-humor-charme-og-naervaer/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Det er ikke kun er i Cirkusrevyen på Bakken, at kendte personer bliver spiddet med satire-kniven og aktuelle samfundsforhold bliver tilsat et humoristisk tvist. Det beviste Rødovre Revyen tirsdag aften." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=B91EEE5118B2DDE33D54CE4061A65655');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 78058, token: "4a922e0335" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.1.17" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
			<meta property="og:title" content="Revy med humor, charme og nærvær"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-2.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2019/04/revy-med-humor-charme-og-naervaer/"/>
		<meta property="og:description" content="Det er ikke kun er i Cirkusrevyen på Bakken, at kendte personer bliver spiddet med satire-kniven og aktuelle samfundsforhold bliver tilsat et humoristisk tvist. Det beviste Rødovre Revyen tirsdag aften.
"/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-78058 single-format-standard custom-background ctcc-exclude-EU custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-3">
<div class="g-single a-158">
<iframe src="/wp-content/banners/Danske_Medier_Roedovre_Lokal_Nyt_v1_930x180/index.html" frameborder="0" style="border:none; text-align: center; width:100%; height: 180px;"></iframe></p>
</div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-73402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73402"><a href="https://www.rnn.dk/sammen-om-folkeskolen/">Sammen om Folkeskolen</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-78058" class="post-78058 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur">
                <header class="entry-header">
                    <aside class="cus-entry-meta">10. apr 2019, 12:58</aside>
                    <div class="entry-title">Revy med humor, charme og nærvær</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-2-1067x800-1067x800.jpg" class="attachment-post-thumbnail wp-post-image" alt="rødovre-revy-2019-2.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Jonna Glifberg, Martin De Claville Ahlehuus, Louise Vangkilde og Gitte Nissen i finalenummeret tirsdag aften på Rødovregaard. Årets revy er resultatet af i alt 2600 timers arbejde, fordelt på 12 personer, der begyndte de første skriverier efter sidste års revy.                   			 Foto: Red.</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Rødovre revyen</span> Det er ikke kun er i Cirkusrevyen på Bakken, at kendte personer bliver spiddet med satire-kniven og aktuelle samfundsforhold bliver tilsat et humoristisk tvist. Det beviste Rødovre Revyen tirsdag aften.
</div>
                <div class="post-author-line">
                
                Af
					
					Christian Valsted                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2019/04/revy-med-humor-charme-og-naervaer/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/2019/04/revy-med-humor-charme-og-naervaer/"  data-text="Revy med humor, charme og nærvær">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
                <div class="entry-content">
   				                	<p>&#8220;Bravo,” lød det begejstret fra en publikumsgæst, da skuespillerne i Rødovre Revyen, til taktfaste klapsalver, lod sig hylde tirsdag aften efter to timers god gedigen underholdning i Loen på Rødovregaard.<br />
Den lokale revy er for alvor tilbage efter flere års pause og efter tirsdagens premiere, kan man kun håbe, at revyen har mod på mere og vokser sig endnu større i de kommende år, for der er bestemt noget at bygge videre på.<br />
I Loen sad publikum ved langborde og på scenen leverede de fire skuespillere Jonna Glifberg, Louise Vangkilde, Gitte Nissen og Martin De Claville Ahlehuus i alt 35 forskellige sange, sketches og monologer, der både gav stof til eftertanke og fik sat lattermusklerne i frigear.</p>
<p><strong>Brexit på 30 sekunder</strong><br />
Revyens to yngre skuespillere, Martin De Claville Ahlehuus og Louise Vangkilde, spillede begge fremragende og især Louise Vangkildes nærvær og overskud på scenen var en gave til forestillingen.<br />
I nummeret ’Der var engang’ viste hun, at hun har revy-blod i årene og det bliver spændende at følge den unge skuespiller i årene fremover, for hun har et åbenlyst talent for at stå på en scene. De garvede revy-rotter Gitte Nissen og Jonna Glifberg havde begge glansnumre, hvor de på hver deres måde strålede.<br />
Jonna Glifberg i de lidt længere og dybe monologer med nummeret ’Den sidste socialist i Europa’, som højdepunktet, hvor hun med køligt overskud sang, at den sidste socialist er blevet blå.<br />
Gitte Nissen gav den både som landsholds-aspirant, der ventede på et opkald fra DBU og som Rosa fra Den Store Bagedyst. De lidt skæve karakterer passede godt til Gitte Nissen og i nummeret ’Brexit’ formåede hun ordløst at opsummere hele den politiske krise ved febrilsk at forsøge at vikle sig ud af en stor blå striktrøje med EU&#8217;s gule stjerner. En mission, der kun delvist lykkedes og som på bare 30 sekunder ridsede Brexit op. Godt nummer og vel udført.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div style="font-size: 9px; padding: 0px; margin: 0px; text-align: center;">Annonce</div>
<!-- Adform publisher tag -->
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - Mobile #2 - 320x320 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=464003"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<p><em><strong>Artiklen fortsætter under billedet</strong></em></p>
<div id="attachment_78061" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-78061" class="size-full wp-image-78061" src="https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6.jpg" alt="" width="1200" height="1600" srcset="https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6.jpg 1200w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6-450x600.jpg 450w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6-768x1024.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6-800x1067.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6-1000x1333.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6-320x427.jpg 320w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6-169x225.jpg 169w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6-101x135.jpg 101w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-6-600x800.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-78061" class="wp-caption-text"><em><strong>Jonna Glifberg har været skuespiller i revyen siden 1997 og det var tydeligt, hun befandt sig i sit rette element. Her i nummeret &#8216;Den sidste socialist i Europa&#8217;.</strong></em></p></div>
<p><strong>Blues og demens</strong><br />
Gitte Nissen strålede dog mest i nummeret ’Demensvisen’, hvor hun som dement mormor ikke kunne huske sit barnebarn, spillet af Martin De Claville Ahlehuus. En rørende lille fortælling, der var en af aftenens højdepunkter.<br />
Aftenens musikalske højdespringer stod kapelmester Per Damgaard for, da han i bedste Dan Turell-stil fremførte ’Kapelmesterens Blues’, hvor han revsede til højre og venstre.<br />
Rødovre Revyen havde i alt 35 numre fordelt på to akter og selvom langt de fleste indslag bestemt havde niveau, kunne der med fordel været luet lidt ud hist og her.<br />
Rødovre Revyen spiller i Loen på Rødovregaard torsdag, fredag og lørdag klokken 19. <a href="https://billetto.dk/e/rodovre-revyen-gir-den-gas-billetter-313445">Billetter kan købes på billetto.dk</a></p>
<p>&nbsp;</p>
<div id="attachment_78062" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-78062" class="size-full wp-image-78062" src="https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5.jpg" alt="" width="1200" height="900" srcset="https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5.jpg 1200w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-600x450.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-768x576.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-1024x768.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-800x600.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-1000x750.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-569x427.jpg 569w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-128x96.jpg 128w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-300x225.jpg 300w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-180x135.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/04/rødovre-revy-2019-5-1067x800.jpg 1067w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-78062" class="wp-caption-text"><strong>Louise Vangkilde startede med at spille amatørteater som 11-årig og kærligheden har varet ved lige siden. Her ses hun i nummeret ’TV-Avisen’, hvor hun laver nyheder for børn. Foto: Red</strong></p></div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2019/04/revy-med-humor-charme-og-naervaer/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2019/02/tak-for-kaffe-roedovre-revyen-er-staerkere-end-nogensinde-foer/" rel="bookmark" title="Tak for kaffe &#8211; Rødovre Revyen er stærkere end nogensinde før"><img width="269" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-269x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-269x225.jpg 269w, https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-600x501.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-768x641.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-1024x855.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-800x668.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-1000x835.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-511x427.jpg 511w, https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-162x135.jpg 162w, https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret-958x800.jpg 958w, https://www.rnn.dk/wp-content/uploads/2019/02/rødovre-revy-omskåret.jpg 1200w" sizes="(max-width: 269px) 100vw, 269px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/02/tak-for-kaffe-roedovre-revyen-er-staerkere-end-nogensinde-foer/" title="Tak for kaffe &#8211; Rødovre Revyen er stærkere end nogensinde før">Tak for kaffe &#8211; Rødovre Revyen er stærkere end nogensinde før</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2019/04/dansevenner-danner-forening/" rel="bookmark" title="Dansevenner danner forening"><img width="325" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-325x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-325x225.jpg 325w, https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-600x416.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-768x532.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-1024x709.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-800x554.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-1000x693.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-617x427.jpg 617w, https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-180x125.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner-1155x800.jpg 1155w, https://www.rnn.dk/wp-content/uploads/2019/04/dansevenner.jpg 1200w" sizes="(max-width: 325px) 100vw, 325px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/04/dansevenner-danner-forening/" title="Dansevenner danner forening">Dansevenner danner forening</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2019/02/brug-dit-hjerte-som-telefon/" rel="bookmark" title="Brug dit hjerte som telefon"><img width="300" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/02/jonna-300x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/02/jonna-300x225.jpg 300w, https://www.rnn.dk/wp-content/uploads/2019/02/jonna-600x450.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/02/jonna-768x576.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/02/jonna-1024x768.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/02/jonna-800x600.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/02/jonna-1000x750.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/02/jonna-569x427.jpg 569w, https://www.rnn.dk/wp-content/uploads/2019/02/jonna-128x96.jpg 128w, https://www.rnn.dk/wp-content/uploads/2019/02/jonna-180x135.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/02/jonna-1067x800.jpg 1067w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/02/brug-dit-hjerte-som-telefon/" title="Brug dit hjerte som telefon">Brug dit hjerte som telefon</a></h4></li>
			</ul>
</div>
</div>
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-78058 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139">
<div style="font-size: 9px; margin-bottom: -20px;">Annonce</div>
<div style="margin-top: 0px; padding-top: 0px;"><!-- Adform publisher tag --><br />
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - TWS #1 - 300x350 placement --></p>
<p><script data-adfscript="adx.adform.net/adx/?mid=463999&#038;rnd=_ADTIME_"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div>
</div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.e-pages.dk/rodovrelokalnyt/342/17"><img class="alignnone wp-image-76536 size-full" src="https://www.rnn.dk/wp-content/uploads/2019/02/kolonne-banner-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-78051posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedercategory-politi">
				<a href="https://www.rnn.dk/2019/04/indbrudstyve-jagtet-i-bil-mod-koerselsretning/" title="Indbrudstyve jagtet i bil mod kørselsretning">
					Indbrudstyve jagtet i bil mod kørselsretning
				</a>
			</li>
		
			<li class="post-78054posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2019/04/kastanjen-maatte-lade-livet/" title="Kastanjen måtte lade livet">
					Kastanjen måtte lade livet
				</a>
			</li>
		
			<li class="post-78037posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-fotocategory-kulturcategory-multimedie">
				<a href="https://www.rnn.dk/2019/04/dansetrolde-i-hopla/" title="Dansetrolde i hopla">
					Dansetrolde i hopla
				</a>
			</li>
		
			<li class="post-77953posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2019/04/kom-med-lokal-nyt-i-tivoli/" title="Kom med Lokal Nyt i Tivoli">
					Kom med Lokal Nyt i Tivoli
				</a>
			</li>
		
			<li class="post-72967posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/08/helte-kan-ogsaa-doe/" title="Helte kan også dø">
					Helte kan også dø
				</a>
			</li>
		
			<li class="post-78044posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2019/04/gentofte-sejrede-i-espelunden/" title="Gentofte sejrede i Espelunden">
					Gentofte sejrede i Espelunden
				</a>
			</li>
		
			<li class="post-76132posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2019/01/saa-meget-steg-huspriserne-i-2018/" title="Så meget steg huspriserne i 2018">
					Så meget steg huspriserne i 2018
				</a>
			</li>
		
			<li class="post-78058posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2019/04/revy-med-humor-charme-og-naervaer/" title="Revy med humor, charme og nærvær">
					Revy med humor, charme og nærvær
				</a>
			</li>
		
			<li class="post-77901posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-sportcategory-sticky">
				<a href="https://www.rnn.dk/2019/04/idraetspriserne-skal-uddeles-2/" title="Idrætspriserne skal uddeles">
					Idrætspriserne skal uddeles
				</a>
			</li>
		
			<li class="post-76333posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhed">
				<a href="https://www.rnn.dk/2019/02/faetter-br-koebt-af-fjern-kusine/" title="Fætter BR købt af fjern kusine">
					Fætter BR købt af fjern kusine
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;2781209156&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div>
</div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-67" class="wp-polls">
	<form id="polls_form_67" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_67_nonce" name="wp-polls-nonce" value="4e5ce99504" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="67" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Hvad er det vigtigste, en lærer skal kunne?</div>
<div id="polls-67-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-238" name="poll_67" value="238" /> <label for="poll-answer-238">Altid være hjælpsom</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-239" name="poll_67" value="239" /> <label for="poll-answer-239">Aldrig være syg</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-240" name="poll_67" value="240" /> <label for="poll-answer-240">En der engagerer sig for elevernes læringskompetencer</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-241" name="poll_67" value="241" /> <label for="poll-answer-241">En der giver de larmende mange chancer</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-242" name="poll_67" value="242" /> <label for="poll-answer-242">En der ikke forskelsbehandler</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-243" name="poll_67" value="243" /> <label for="poll-answer-243">En lærer med humor og altid er smilende</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(67);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(67); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-67-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 78058 post-78058 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/revy-med-humor-charme-og-naervaer/" title="Revy med humor, charme og nærvær">Revy med humor, charme og nærvær</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/revy-med-humor-charme-og-naervaer/" title="12:58" class="post-time"><time class="entry-date" datetime="2019-04-10T12:58:44+02:00">10. april 2019</time></a></span></div></li><li class=" 78054 post-78054 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/kastanjen-maatte-lade-livet/" title="Kastanjen måtte lade livet">Kastanjen måtte lade livet</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/kastanjen-maatte-lade-livet/" title="11:40" class="post-time"><time class="entry-date" datetime="2019-04-10T11:40:18+02:00">10. april 2019</time></a></span></div></li><li class=" 78051 post-78051 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder category-politi no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/indbrudstyve-jagtet-i-bil-mod-koerselsretning/" title="Indbrudstyve jagtet i bil mod kørselsretning">Indbrudstyve jagtet i bil mod kørselsretning</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/indbrudstyve-jagtet-i-bil-mod-koerselsretning/" title="09:01" class="post-time"><time class="entry-date" datetime="2019-04-10T09:01:20+02:00">10. april 2019</time></a></span></div></li><li class=" 78048 post-78048 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/jonas-schwarz-vandt-paa-hjemmebane/" title="Jonas Schwarz vandt på hjemmebane">Jonas Schwarz vandt på hjemmebane</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/jonas-schwarz-vandt-paa-hjemmebane/" title="20:38" class="post-time"><time class="entry-date" datetime="2019-04-09T20:38:38+02:00">9. april 2019</time></a></span></div></li><li class=" 78044 post-78044 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/gentofte-sejrede-i-espelunden/" title="Gentofte sejrede i Espelunden">Gentofte sejrede i Espelunden</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/gentofte-sejrede-i-espelunden/" title="20:35" class="post-time"><time class="entry-date" datetime="2019-04-09T20:35:53+02:00">9. april 2019</time></a></span></div></li><li class=" 78037 post-78037 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-foto category-kultur category-multimedie no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/dansetrolde-i-hopla/" title="Dansetrolde i hopla">Dansetrolde i hopla</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/dansetrolde-i-hopla/" title="15:08" class="post-time"><time class="entry-date" datetime="2019-04-09T15:08:50+02:00">9. april 2019</time></a></span></div></li><li class=" 78015 post-78015 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder category-sundhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/roedovre-gav-123-000-til-kraeftens-bekaempelse/" title="Rødovre gav 123.000 til Kræftens Bekæmpelse">Rødovre gav 123.000 til Kræftens Bekæmpelse</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/roedovre-gav-123-000-til-kraeftens-bekaempelse/" title="11:40" class="post-time"><time class="entry-date" datetime="2019-04-09T11:40:54+02:00">9. april 2019</time></a></span></div></li><li class=" 78012 post-78012 post type-post status-publish format-standard has-post-thumbnail hentry category-fodbold category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/fodboldskole-i-bk-roedovre/" title="Fodboldskole i BK Rødovre">Fodboldskole i BK Rødovre</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/fodboldskole-i-bk-roedovre/" title="15:44" class="post-time"><time class="entry-date" datetime="2019-04-08T15:44:44+02:00">8. april 2019</time></a></span></div></li><li class=" 78004 post-78004 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-politi no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/29-aarig-faengslet-efter-knivstik-ved-roedovre-station/" title="29-årig fængslet efter knivstik ved Rødovre Station">29-årig fængslet efter knivstik ved Rødovre Station</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/29-aarig-faengslet-efter-knivstik-ved-roedovre-station/" title="11:27" class="post-time"><time class="entry-date" datetime="2019-04-08T11:27:44+02:00">8. april 2019</time></a></span></div></li><li class=" 77989 post-77989 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/04/demonstrerede-for-flere-voksne/" title="Demonstrerede for flere voksne">Demonstrerede for flere voksne</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/04/demonstrerede-for-flere-voksne/" title="08:09" class="post-time"><time class="entry-date" datetime="2019-04-08T08:09:38+02:00">8. april 2019</time></a></span></div></li></ul></aside>		<aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: Lukket<br />
Tirsdag 9.00-16.00<br />
Onsdag: 9.00-16.00<br />
Torsdag: 9.00-17.00<br />
Fredag: 9.00-13.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.M2E4MWE5Zg==.NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.rnn.dk/wp-admin/admin-ajax.php";
</script>
		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
			<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2',blog:'31158514',post:'78058',tz:'2',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '78058' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.rnn.dk @ 2019-04-10 13:27:44 by W3 Total Cache
-->