<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-1');
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<title>Tæt på første division &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1529406529' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rnn.dk/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ishockeyens mesterskabstid' href='https://www.rnn.dk/2019/03/ishockeyens-mesterskabstid/' />
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="Seriously Simple Podcasting 1.19.15" />
<link rel="canonical" href="https://www.rnn.dk/2019/03/taet-paa-foerste-division/" />
<link rel='shortlink' href='https://wp.me/p26JKG-jXI' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2019%2F03%2Ftaet-paa-foerste-division%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2019%2F03%2Ftaet-paa-foerste-division%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="Tæt på første division" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_054_030219_BP.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:url" content="https://www.rnn.dk/2019/03/taet-paa-foerste-division/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="RHs unge talentfulde damehold gjorde det igen. I Maglegårdshallen vandt RH det vigtige topopgør mod rækkens nummer to HIK med 20-18, og er nu to point foran HIK, der har spillet en kamp mere end RH. Sejren blev skabt vilje og energi, hvor alle på holdet byder ind." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=E851306E66424E58E3574A5428E877C9');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 76738, token: "1eaf635e29" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.1.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 14px;
		}

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
		<meta property="og:title" content="Tæt på første division"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_054_030219_BP.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2019/03/taet-paa-foerste-division/"/>
		<meta property="og:description" content="RHs unge talentfulde damehold gjorde det igen. I Maglegårdshallen vandt RH det vigtige topopgør mod rækkens nummer to HIK med 20-18, og er nu to point foran HIK, der har spillet en kamp mere end RH.
Sejren blev skabt vilje og energi, hvor alle på holdet byder ind."/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-76738 single-format-standard custom-background ctcc-exclude-EU custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-3">
<div class="g-single a-148">
<div style="font-size: 9px; padding: 0px; margin: 5px;">Annonce</div>
<div><script data-adfscript="adx.adform.net/adx/?mid=463998&#038;rnd=_ADTIME_"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-73402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73402"><a href="https://www.rnn.dk/sammen-om-folkeskolen/">Sammen om Folkeskolen</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-76738" class="post-76738 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">2. mar 2019, 00:28</aside>
                    <div class="entry-title">Tæt på første division</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_054_030219_BP-1200x800.jpg" class="attachment-post-thumbnail wp-post-image" alt="RH_damer-lyngby_054_030219_BP.jpg"></div><p class="feat-caption">Håndbold damer 2. Division, Rødovre HK - Lyngby, 3. Februar 2018. Anna Jagd Vad</p>                </header>
                
                                      			<div class="billedtekst">Anne Jagd imponerede med syv scoringer i topkampen mod HIK.                   			 Foto: Brian Poulsen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Håndbold</span> RHs unge talentfulde damehold gjorde det igen. I Maglegårdshallen vandt RH det vigtige topopgør mod rækkens nummer to HIK med 20-18, og er nu to point foran HIK, der har spillet en kamp mere end RH.
Sejren blev skabt vilje og energi, hvor alle på holdet byder ind.</div>
                <div class="post-author-line">
                
                Af
					
					Flemming Haag                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2019/03/taet-paa-foerste-division/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/2019/03/taet-paa-foerste-division/"  data-text="Tæt på første division">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
					<div class="sportsres">
					
								<div class="sportsres_teams">HIK-Rødovre HK</div>
								<div class="sportsres_score">18-20</div>
								<div class="sportsres_periode_resultater">(9-8)</div>
								
							<div class="sportsres_scorers_container">
								
								<div class="sportsres_scorers_home"><p>Anne Jagd&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7 mål<br />
Katrine Clasen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5 mål<br />
Hannah Jørgensen&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp;&nbsp; 3 mål<br />
Line Kejser&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2 mål<br />
Maria Breddam&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp; 1 mål<br />
Emilie Tautoft&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp;&nbsp; 1 mål<br />
Elisabeth Høyer&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp; &nbsp;&nbsp; 1 mål</p>
</div>
								<div class="sportsres_scorers_away"></div>
								<div style="clear: both; height: 1px; overflow: hidden;"></div>						
							</div>
							<div class="sportsres_note"><p>Udvisninger:<br />
HIK: 1<br />
Rødovre HK: 3</p>
</div>		
					
					</div>
					
					
										
				 	
                <div class="entry-content">
               	<p>Det var en nervøs start på topkampen i Maglegårdshallen, mellem HIK og RH i damernes 2. division. RH kom bedst fra start. Katrine Clasen og Anne Jagd bragte RH foran 0-2. HIK fik udlignet til 2-2, hvor der var spillet ti minutter. Begge hold havde styr på defensiven, men svært ved, at få etableret angrebsspillet. Anne Jagd scorede til 2-3 og HIK kom med tre scoringer foran 4-3 inden Line Kejser udlignede til 4-4 midt i halvlegen. Hjemmeholdet udnyttede herefter en periode på otte minutter, hvor Rødovre spillede med en høj fejlprocent og med afslutninger på målrammen, til at bringe sig foran 8-4, hvor der resterede syv minutter af første halvleg.&nbsp;<br />
Så kom RH i gang igen. Anne Jagd og Katrine Clasen reducerede til 8-6, og i halvlegens sidste to minutter fik Anne Jagd og Hannah Jørgensen skabt kontakt, til pausestillingen 9-8.<br />
En lige første halvleg, hvor begge hold leverede et aggressivt forsvarsspil, men spillede generelt, med en høj fejlprocent.</p>
<p>Rødovre havde mere fart på angrebsspillet fra starten af anden halvleg, hvor Katrine Clasen med to scoringer og Hannah Jørgensen bragte Rødovre foran 9-11. Der gik seks minutter, inden hjemmeholdet fik reduceret til 10-11. Midt i anden halvleg, havde Hannah Jørgensen, Emilie Taulov med hver en enkelt scoring og Anne Jagd med to mål, øget til 12-15. Hjemmeholdet kom tilbage, og fik udlignet til 15-15, hvor Rødovre blev ramt af to udvisninger, og spillede i en kort periode, fire mod seks, hvor der var spillet tyve minutter af anden halvleg, og kampen var fuldstændig åben.<br />
Så trådte Stinne Strøjr i RHs mål i karakter, og præsterede flere afgørende super redninger. Line Kejser og Anne Jagd øgede til 15-17. Katrine Clasen og Elisabeth Høyer til 16-19 i en hektisk slutfase, hvor HIK lagde et offensivt pres. HIK fik reduceret til 17-19, inden Maria Breddam med RHs sidste scoring, øgede til 17-20 inden HIK i slutsekunderne, fik reduceret til slutresultatet 18-20.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div style="font-size: 9px; padding: 0px; margin: 0px; text-align: center;">Annonce</div>
<!-- Adform publisher tag -->
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - Mobile #2 - 320x320 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=464003"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<p>Med sejren, efter et tæt og jævnbyrdigt opgør, ligger RH fortsat på førstepladsen med 39 point for 21 kampe, efter sejren over HIK. HIK har 37 point for 22 kampe og Lyngby på tredje pladsen, har 35 point 21. kampe.<br />
Rødovre har nu vundet over de to nærmeste konkurrenter HIK og Lyngby, som endnu ikke mødt hinanden.</p>
<p>Rødovre spiller sin næste kamp, tirsdag den 5. marts kl. 20:15 mod Herlev/Hjorten i Herlev-Hallen.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2019/03/taet-paa-foerste-division/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2019/02/paa-vej-mod-1-division/" rel="bookmark" title="På vej mod 1. division"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2019/02/RH_damer-lyngby_066_030219_BP.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/02/paa-vej-mod-1-division/" title="På vej mod 1. division">På vej mod 1. division</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2018/12/rhs-damer-med-ny-sejr/" rel="bookmark" title="RHs damer med ny sejr"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/12/rhs-damer-med-ny-sejr/" title="RHs damer med ny sejr">RHs damer med ny sejr</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2019/01/rhs-damer-fortsat-paa-sejrskurs/" rel="bookmark" title="RHs damer fortsat på sejrskurs"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2018/09/RH_damer-KSI_008_230918_BP.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2019/01/rhs-damer-fortsat-paa-sejrskurs/" title="RHs damer fortsat på sejrskurs">RHs damer fortsat på sejrskurs</a></h4></li>
			</ul>
</div>
</div>
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-76738 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139">
<div style="font-size: 9px; margin-bottom: -20px;">Annonce</div>
<div style="margin-top: 0px; padding-top: 0px;"><!-- Adform publisher tag --><br />
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - TWS #1 - 300x350 placement --></p>
<p><script data-adfscript="adx.adform.net/adx/?mid=463999&#038;rnd=_ADTIME_"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div>
</div>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.e-pages.dk/rodovrelokalnyt/342/17"><img class="alignnone wp-image-76536 size-full" src="https://www.rnn.dk/wp-content/uploads/2019/02/kolonne-banner-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-76736posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2019/03/ishockeyens-mesterskabstid/" title="Ishockeyens mesterskabstid">
					Ishockeyens mesterskabstid
				</a>
			</li>
		
			<li class="post-76729posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-sundhed">
				<a href="https://www.rnn.dk/2019/03/naar-din-psykolog-skaerer-igennem/" title="Når din psykolog skærer igennem">
					Når din psykolog skærer igennem
				</a>
			</li>
		
			<li class="post-76607posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-chrummercategory-fokusnyhed">
				<a href="https://www.rnn.dk/2019/03/koer-bil-naar-du-koerer-bil/" title="Kør bil når du kører bil!">
					Kør bil når du kører bil!
				</a>
			</li>
		
			<li class="post-76636posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-sundhed">
				<a href="https://www.rnn.dk/2019/03/hver-fjerde-lider-af-stress-i-roedovre/" title="Hver fjerde lider af stress i Rødovre">
					Hver fjerde lider af stress i Rødovre
				</a>
			</li>
		
			<li class="post-76727posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2019/02/rh-smed-syvmaals-foering/" title="RH smed syvmåls føring">
					RH smed syvmåls føring
				</a>
			</li>
		
			<li class="post-76662posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fotocategory-haandboldcategory-multimediecategory-nyheder">
				<a href="https://www.rnn.dk/2019/02/galleri-rh-herrer-tik-taastrup/" title="Galleri: RH Herrer &#8211; TIK Taastrup">
					Galleri: RH Herrer &#8211; TIK Taastrup
				</a>
			</li>
		
			<li class="post-76642posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2019/03/kvinder-klima-og-valgkamp/" title="Kvinder, klima og valgkamp">
					Kvinder, klima og valgkamp
				</a>
			</li>
		
			<li class="post-72967posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/08/helte-kan-ogsaa-doe/" title="Helte kan også dø">
					Helte kan også dø
				</a>
			</li>
		
			<li class="post-76629posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedercategory-sammenomfolkeskolen">
				<a href="https://www.rnn.dk/2019/02/laeringsfaellesskaber-kraever-bedre-planlaegning/" title="Læringsfællesskaber kræver bedre planlægning">
					Læringsfællesskaber kræver bedre planlægning
				</a>
			</li>
		
			<li class="post-76604posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2019/03/slaa-katten-af-toenden-i-kirken/" title="Slå katten af tønden i kirken">
					Slå katten af tønden i kirken
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;2781209156&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div>
</div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-66" class="wp-polls">
	<form id="polls_form_66" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_66_nonce" name="wp-polls-nonce" value="044e992c87" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="66" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Forventer du at benytte Letbanen i Islev, når den ruller ud på sin første tur i 2025?</div>
<div id="polls-66-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-235" name="poll_66" value="235" /> <label for="poll-answer-235">Ja, helt sikkert</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-236" name="poll_66" value="236" /> <label for="poll-answer-236">Nej, den kommer jeg ikke til at bruge</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-237" name="poll_66" value="237" /> <label for="poll-answer-237">Ved ikke</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(66);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(66); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-66-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 76738 post-76738 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/03/taet-paa-foerste-division/" title="Tæt på første division">Tæt på første division</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/03/taet-paa-foerste-division/" title="00:28" class="post-time"><time class="entry-date" datetime="2019-03-02T00:28:07+00:00">2. marts 2019</time></a></span></div></li><li class=" 76736 post-76736 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/03/ishockeyens-mesterskabstid/" title="Ishockeyens mesterskabstid">Ishockeyens mesterskabstid</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/03/ishockeyens-mesterskabstid/" title="17:56" class="post-time"><time class="entry-date" datetime="2019-03-01T17:56:32+00:00">1. marts 2019</time></a></span></div></li><li class=" 76642 post-76642 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/03/kvinder-klima-og-valgkamp/" title="Kvinder, klima og valgkamp">Kvinder, klima og valgkamp</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/03/kvinder-klima-og-valgkamp/" title="11:00" class="post-time"><time class="entry-date" datetime="2019-03-01T11:00:33+00:00">1. marts 2019</time></a></span></div></li><li class=" 76636 post-76636 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-sundhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/03/hver-fjerde-lider-af-stress-i-roedovre/" title="Hver fjerde lider af stress i Rødovre">Hver fjerde lider af stress i Rødovre</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/03/hver-fjerde-lider-af-stress-i-roedovre/" title="10:23" class="post-time"><time class="entry-date" datetime="2019-03-01T10:23:34+00:00">1. marts 2019</time></a></span></div></li><li class=" 76732 post-76732 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/03/fortolker-kongen-i-viften/" title="Fortolker kongen i Viften">Fortolker kongen i Viften</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/03/fortolker-kongen-i-viften/" title="09:49" class="post-time"><time class="entry-date" datetime="2019-03-01T09:49:32+00:00">1. marts 2019</time></a></span></div></li><li class=" 76729 post-76729 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-sundhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/03/naar-din-psykolog-skaerer-igennem/" title="Når din psykolog skærer igennem">Når din psykolog skærer igennem</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/03/naar-din-psykolog-skaerer-igennem/" title="09:47" class="post-time"><time class="entry-date" datetime="2019-03-01T09:47:15+00:00">1. marts 2019</time></a></span></div></li><li class=" 76604 post-76604 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/03/slaa-katten-af-toenden-i-kirken/" title="Slå katten af tønden i kirken">Slå katten af tønden i kirken</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/03/slaa-katten-af-toenden-i-kirken/" title="08:41" class="post-time"><time class="entry-date" datetime="2019-03-01T08:41:45+00:00">1. marts 2019</time></a></span></div></li><li class=" 76607 post-76607 post type-post status-publish format-standard has-post-thumbnail hentry category-chrummer category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/03/koer-bil-naar-du-koerer-bil/" title="Kør bil når du kører bil!">Kør bil når du kører bil!</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/03/koer-bil-naar-du-koerer-bil/" title="07:01" class="post-time"><time class="entry-date" datetime="2019-03-01T07:01:09+00:00">1. marts 2019</time></a></span></div></li><li class=" 76727 post-76727 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/02/rh-smed-syvmaals-foering/" title="RH smed syvmåls føring">RH smed syvmåls føring</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/02/rh-smed-syvmaals-foering/" title="23:27" class="post-time"><time class="entry-date" datetime="2019-02-28T23:27:29+00:00">28. februar 2019</time></a></span></div></li><li class=" 76662 post-76662 post type-post status-publish format-standard has-post-thumbnail hentry category-foto category-haandbold category-multimedie category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2019/02/galleri-rh-herrer-tik-taastrup/" title="Galleri: RH Herrer &#8211; TIK Taastrup">Galleri: RH Herrer &#8211; TIK Taastrup</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2019/02/galleri-rh-herrer-tik-taastrup/" title="23:16" class="post-time"><time class="entry-date" datetime="2019-02-28T23:16:18+00:00">28. februar 2019</time></a></span></div></li></ul></aside>		<aside id="text-16" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: Lukket<br />
Tirsdag 9.00-16.00<br />
Onsdag: 9.00-16.00<br />
Torsdag: 9.00-17.00<br />
Fredag: 9.00-13.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.M2E4MWE5Zg==.NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.rnn.dk/wp-admin/admin-ajax.php";
</script>
			<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
			<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'31158514',post:'76738',tz:'1',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '76738' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.rnn.dk @ 2019-03-02 00:33:08 by W3 Total Cache
-->