<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-1');
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>

	<title>Er du en af de 500 der har diabetes uden at vide det &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1529406529' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.11' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rema 1000 laver stor ændring efter røveri' href='https://www.rnn.dk/2018/11/rema-1000-laver-stor-aendring-efter-roeveri/' />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="Seriously Simple Podcasting 1.19.11" />
<link rel="canonical" href="https://www.rnn.dk/2018/11/er-du-en-af-de-500-der-har-diabetes-uden-at-vide-det/" />
<link rel='shortlink' href='https://wp.me/p26JKG-jsy' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2018%2F11%2Fer-du-en-af-de-500-der-har-diabetes-uden-at-vide-det%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2018%2F11%2Fer-du-en-af-de-500-der-har-diabetes-uden-at-vide-det%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="Er du en af de 500 der har diabetes uden at vide det" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2018/11/diabetes_FD.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:url" content="https://www.rnn.dk/2018/11/er-du-en-af-de-500-der-har-diabetes-uden-at-vide-det/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Mere end 500 i Rødovre har lige nu type 2-diabetes uden at vide det. Risikotest kan praktisk talt redde dit liv." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=D698BB9FD17652529F2CFA34D62A3E42');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 74806, token: "e52420547e" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.0.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
		<meta property="og:title" content="Er du en af de 500 der har diabetes uden at vide det"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2018/11/diabetes_FD.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2018/11/er-du-en-af-de-500-der-har-diabetes-uden-at-vide-det/"/>
		<meta property="og:description" content="Mere end 500 i Rødovre har lige nu type 2-diabetes uden at vide det. Risikotest kan praktisk talt redde dit liv."/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-74806 single-format-standard custom-background ctcc-exclude-EU custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-3">
<div class="g-single a-149">
<div style="font-size: 9px; padding: 0px; margin: 5px;">Annonce</div>
<p><a href="http://firmafodbold.dk/turneringer/julestaevnet/"><img src="https://www.rnn.dk/wp-content/uploads/2018/10/firmafodbold-banner1.gif" /></a></p>
</div>
</div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-73402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73402"><a href="https://www.rnn.dk/sammen-om-folkeskolen/">Sammen om Folkeskolen</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-74806" class="post-74806 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">1. nov 2018, 11:07</aside>
                    <div class="entry-title">Er du en af de 500 der har diabetes uden at vide det</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2018/11/diabetes_FD-1200x800.jpg" class="attachment-post-thumbnail wp-post-image" alt="diabetes_FD.jpg"></div><p class="feat-caption">500 borgere går lige nu rundt med diabetes 2 uden at vide det, og det kan faktisk være livsfarligt. </p>                </header>
                
                                      			<div class="billedtekst">500 borgere går lige nu rundt med diabetes 2 uden at vide det, og det kan faktisk være livsfarligt.                    			 Foto: Frederikke Due</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Mere end 500 i Rødovre har lige nu type 2-diabetes uden at vide det. Risikotest kan praktisk talt redde dit liv.</div>
                <div class="post-author-line">
                
                Af
					
					André Bentsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2018/11/er-du-en-af-de-500-der-har-diabetes-uden-at-vide-det/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/2018/11/er-du-en-af-de-500-der-har-diabetes-uden-at-vide-det/"  data-text="Er du en af de 500 der har diabetes uden at vide det">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 					
					<div class="faktaboks">
						<div class="fakta-header">Fakta</div>
						<div class="entry-content"><p><strong>Type 2-diabetes i Danmark</strong></p>
<ul>
<li>Om 13 år vil 430.000 danskere have type 2-diabetes.</li>
<li>000 danskere ved endnu ikke, at de har type 2-diabetes.</li>
<li>000 danskere skønnes at have forstadier til type 2-diabetes.</li>
<li>Type 2-diabetes koster det danske samfund 31,8 milliarder om året.</li>
</ul>
<p><strong>&nbsp;</strong></p>
<p><strong>Verdens diabetesdag </strong></p>
<ul>
<li>Mere end 415 millioner mennesker på verdensplan lever med diagnosen diabetes. Det svarer til omkring 1 ud af 11 voksne.</li>
<li>4,8 millioner mennesker dør som følge af sygdommen hvert år.</li>
<li>Den canadiske forsker Frederick Grant Banting, som var med til at opfinde insulinen i 1923, havde fødselsdag den 14. november. I 2006 vedtog FN, at den 14. november skulle være Verdens Diabetesdag.</li>
<li>Logoet for Verdens Diabetesdag er blåt, og rundt om i verden markeres dagen ved at oplyse bygninger i blåt.</li>
<li>I Danmark afvikler Diabetesforeningen Verdens Diabetesdag landsdækkende. Det sker blandt andet ved arrangementer i samarbejde med apoteker, fodterapeuter og sundhedscentre.</li>
</ul>
<p>&nbsp;</p>
<p><strong>Almindelige symptomer på type 2-diabetes </strong></p>
<ul>
<li>Træthed, øget tørst, hyppig vandladning, dårlig sårheling, kløe, synsforstyrrelser og uforklarligt vægttab</li>
</ul>
</div>
					</div>
	
					
						
                <div class="entry-content">
               	<p>I Rødovre går 3000 borgere lige nu rundt med en meget høj risiko for at udvikle den farlige type 2-diabetes, der kan være ret så livstruende.</p>
<p>Ja 503 af dem har statistisk set allerede udviklet sygdommen, uden at vide det. Og det er det sidste faktum, der er afgørende.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div style="font-size: 9px; padding: 0px; margin: 0px; text-align: center;">Annonce</div>
<!-- Adform publisher tag -->
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - Mobile #2 - 320x320 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=464003"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<p>Kender du først din risiko for type 2-diabetes, er der nemlig meget, du kan gøre for at forebygge sygdommen. Derfor opfordrer Diabetesforeningen alle til at lade sig teste på Verdens Diabetesdag. I Rødovre foregår den slags på Rødovre apotek den 14. november.</p>
<p>Type-2 diabetes udvikler sig som regel langsomt, og derfor opdager de færreste sygdommen i tide. Diabetesforeningen benytter dette års Verdens Diabetesdag den 14. november til at oplyse om de symptomer, som man skal holde høje med, og inviterer alle til at tage deres risikotest.</p>
<p>”Type 2-diabetes er en alvorlig sygdom, som ubehandlet kan være livstruende og på længere sigt kan medføre følgesygdomme som blodpropper, nyresvigt og amputationer. Men ved at opdage type 2-diabetes i tide kan man forebygge de farlige følgesygdomme,” siger formand for Diabetesforeningen, Truels Schultz.</p>
<p>&nbsp;</p>
<p><strong>Kig efter vægttab og tissetrang</strong></p>
<p>På Verdens Diabetesdag sidste år blev næsten hver anden, der tog testen, testet med høj eller meget høj risiko for at udvikle type 2-diabetes, og de blev derfor rådet til at søge læge.</p>
<p>Den høje risiko er overraskende for mange, fordi type 2-diabetes typisk udvikler sig så langsomt, at mange ikke mærker det.</p>
<p>”Oplever man kløe, synsforstyrrelser, højt væskeindtag, tissetrang eller uforklarligt vægttab kan det være tidlige tegn på type 2-diabetes. Har man nogle af de symptomer, bør man gå til lægen, siger Truels Schultz,”</p>
<p>Han understreger, at type 2-diabetes er meget arvelig. Derfor bør man være ekstra opmærksom, hvis ens forældre har type 2-diabetes.</p>
<p>&nbsp;</p>
<p><strong>Tag risikotesten</strong></p>
<p>Diabetesforeningen håber, at mange vil benytte sig af muligheden for at tage en risikotest på Verdens Diabetesdag den 14. november. Risikotesten består af 7 simple spørgsmål, som placerer folk i en risikogruppe.</p>
<p>Du kan allerede nu tage risikotesten på <a href="http://www.diabetes.dk/testdigselv">www.diabetes.dk/testdigselv</a>. På Diabetesforeningens hjemmeside kan du læse om, hvordan du kan forebygge eller leve godt med type 2-diabetes.</p>
<p>Rundt omkring i landet vil der være arrangementer, hvor du også kan tage risikotesten og få råd og vejledning. I Rødovre sker det på Rødovre Apotek i Rødovre Centrum fra klokken 14 til 18.</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2018/11/er-du-en-af-de-500-der-har-diabetes-uden-at-vide-det/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2018/10/lavere-fart-uden-betydning/" rel="bookmark" title="Lavere fart uden betydning"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2016/12/motorring3_005_280415_BP.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2016/12/motorring3_005_280415_BP.jpg 950w, https://www.rnn.dk/wp-content/uploads/2016/12/motorring3_005_280415_BP-400x267.jpg 400w, https://www.rnn.dk/wp-content/uploads/2016/12/motorring3_005_280415_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2016/12/motorring3_005_280415_BP-620x413.jpg 620w, https://www.rnn.dk/wp-content/uploads/2016/12/motorring3_005_280415_BP-460x307.jpg 460w, https://www.rnn.dk/wp-content/uploads/2016/12/motorring3_005_280415_BP-300x200.jpg 300w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/10/lavere-fart-uden-betydning/" title="Lavere fart uden betydning">Lavere fart uden betydning</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2018/11/laering-uden-graenser/" rel="bookmark" title="Læring uden grænser"><img width="337" height="225" src="https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-337x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-337x225.jpg 337w, https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-600x401.jpg 600w, https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-768x513.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-1024x684.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-800x534.jpg 800w, https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-1000x668.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464-1199x800.jpg 1199w, https://www.rnn.dk/wp-content/uploads/2018/10/DSC_8464.jpg 1200w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/11/laering-uden-graenser/" title="Læring uden grænser">Læring uden grænser</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2018/10/gaa-en-tur-og-giv-rent-vand-til-hel-flygtningelejr/" rel="bookmark" title="Gå en tur og giv rent vand til hel flygtningelejr"><img width="166" height="225" src="https://www.rnn.dk/wp-content/uploads/2018/10/syrien-kampagnebillede-166x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/10/syrien-kampagnebillede-166x225.jpg 166w, https://www.rnn.dk/wp-content/uploads/2018/10/syrien-kampagnebillede-443x600.jpg 443w, https://www.rnn.dk/wp-content/uploads/2018/10/syrien-kampagnebillede-768x1039.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/10/syrien-kampagnebillede-757x1024.jpg 757w, https://www.rnn.dk/wp-content/uploads/2018/10/syrien-kampagnebillede-316x427.jpg 316w, https://www.rnn.dk/wp-content/uploads/2018/10/syrien-kampagnebillede-100x135.jpg 100w, https://www.rnn.dk/wp-content/uploads/2018/10/syrien-kampagnebillede-591x800.jpg 591w, https://www.rnn.dk/wp-content/uploads/2018/10/syrien-kampagnebillede.jpg 798w" sizes="(max-width: 166px) 100vw, 166px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/10/gaa-en-tur-og-giv-rent-vand-til-hel-flygtningelejr/" title="Gå en tur og giv rent vand til hel flygtningelejr">Gå en tur og giv rent vand til hel flygtningelejr</a></h4></li>
			</ul>
</div>
</div>
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-74806 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139">
<div style="font-size: 9px; margin-bottom: -20px;">Annonce</div>
<div style="margin-top: 0px; padding-top: 0px;"><!-- Adform publisher tag --><br />
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - TWS #1 - 300x350 placement --></p>
<p><script data-adfscript="adx.adform.net/adx/?mid=463999&#038;rnd=_ADTIME_"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div>
</div>
</div>
		</aside><aside id="single-podcast-episode-2" class="widget widget_podcast_episode"><h3 class="sidebartitle">Rødovre Lokal Nyts podcast</h3><div class="podcast-episode episode-74724">
<h3 class="episode-title">Ferdinand &#8211; Episode #36</h3>
<p class="episode-excerpt">Rødovres håndbold-damer vinder og vinder og aftenskolen AOF udvider med nye hold med fokus på sundhed, efter Byens Aftenskole lukkede. Rødovre Kommune har investeret 3 millioner kroner på energiforbedrende tiltag i flere kommunale bygninger. Den investering har tjent sig selv hjem på 10 år. Og så er der forslag til kulturelle tilbud i weekenden.</p>
<div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-74724-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.rnn.dk/podcast-player/74724/ferdinand-episode-36.mp3?_=1" /><a href="https://www.rnn.dk/podcast-player/74724/ferdinand-episode-36.mp3">https://www.rnn.dk/podcast-player/74724/ferdinand-episode-36.mp3</a></audio></div>
</div>
</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-74801posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/11/rema-1000-laver-stor-aendring-efter-roeveri/" title="Rema 1000 laver stor ændring efter røveri">
					Rema 1000 laver stor ændring efter røveri
				</a>
			</li>
		
			<li class="post-74769posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-sammenomfolkeskolen">
				<a href="https://www.rnn.dk/2018/11/laering-uden-graenser/" title="Læring uden grænser">
					Læring uden grænser
				</a>
			</li>
		
			<li class="post-74791posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2018/10/winther-ramte-svensker/" title="Vinther ramte svensker">
					Vinther ramte svensker
				</a>
			</li>
		
			<li class="post-74797posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyhedercategory-politi">
				<a href="https://www.rnn.dk/2018/11/politiet-vil-vaere-venner-med-dig-paa-facebook/" title="Politiet vil være venner med dig på Facebook">
					Politiet vil være venner med dig på Facebook
				</a>
			</li>
		
			<li class="post-55753posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyhedercategory-sundhed">
				<a href="https://www.rnn.dk/2016/11/en-chance-til-lasse/" title="En chance til Lasse">
					En chance til Lasse
				</a>
			</li>
		
			<li class="post-74740posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/10/kursister-stroemmer-til-aof-efter-konkurs/" title="Kursister strømmer til AOF efter konkurs">
					Kursister strømmer til AOF efter konkurs
				</a>
			</li>
		
			<li class="post-74788posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-haandboldcategory-sport">
				<a href="https://www.rnn.dk/2018/10/haandbolddamer-i-vaskeaegte-topkamp/" title="Håndbolddamer i vaskeægte topkamp">
					Håndbolddamer i vaskeægte topkamp
				</a>
			</li>
		
			<li class="post-74775posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-sundhed">
				<a href="https://www.rnn.dk/2018/11/i-traeningscenter-med-mor-og-far/" title="I træningscenter med mor og far">
					I træningscenter med mor og far
				</a>
			</li>
		
			<li class="post-74730posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/10/miljoevenlige-busser-paa-roedovres-veje/" title="Miljøvenlige busser på Rødovres veje">
					Miljøvenlige busser på Rødovres veje
				</a>
			</li>
		
			<li class="post-74762posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2018/10/den-gyldne-duo-og-det-graa-guld/" title="Den Gyldne Duo og det grå guld">
					Den Gyldne Duo og det grå guld
				</a>
			</li>
		</ul></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.e-pages.dk/rodovrelokalnyt/290/20"><img src="https://www.rnn.dk/wp-content/uploads/2018/03/fESTGUIDEN18_300x250.jpg" /></a></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;2781209156&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div>
</div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-65" class="wp-polls">
	<form id="polls_form_65" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_65_nonce" name="wp-polls-nonce" value="c2fe9f0868" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="65" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Hvad synes du om det nye kunstværk, 'Gate of Colours', på Damhustovet?</div>
<div id="polls-65-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-231" name="poll_65" value="231" /> <label for="poll-answer-231">Wauw, lad os få mere af det</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-232" name="poll_65" value="232" /> <label for="poll-answer-232">Det er flot</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-233" name="poll_65" value="233" /> <label for="poll-answer-233">Det er grimt</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-234" name="poll_65" value="234" /> <label for="poll-answer-234">Pil det makværk ned</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(65);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(65); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-65-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 74806 post-74806 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/11/er-du-en-af-de-500-der-har-diabetes-uden-at-vide-det/" title="Er du en af de 500 der har diabetes uden at vide det">Er du en af de 500 der har diabetes uden at vide det</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/11/er-du-en-af-de-500-der-har-diabetes-uden-at-vide-det/" title="11:07" class="post-time"><time class="entry-date" datetime="2018-11-01T11:07:14+00:00">1. november 2018</time></a></span></div></li><li class=" 74801 post-74801 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/11/rema-1000-laver-stor-aendring-efter-roeveri/" title="Rema 1000 laver stor ændring efter røveri">Rema 1000 laver stor ændring efter røveri</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/11/rema-1000-laver-stor-aendring-efter-roeveri/" title="10:37" class="post-time"><time class="entry-date" datetime="2018-11-01T10:37:57+00:00">1. november 2018</time></a></span></div></li><li class=" 74797 post-74797 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder category-politi no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/11/politiet-vil-vaere-venner-med-dig-paa-facebook/" title="Politiet vil være venner med dig på Facebook">Politiet vil være venner med dig på Facebook</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/11/politiet-vil-vaere-venner-med-dig-paa-facebook/" title="09:37" class="post-time"><time class="entry-date" datetime="2018-11-01T09:37:52+00:00">1. november 2018</time></a></span></div></li><li class=" 74775 post-74775 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed category-sundhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/11/i-traeningscenter-med-mor-og-far/" title="I træningscenter med mor og far">I træningscenter med mor og far</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/11/i-traeningscenter-med-mor-og-far/" title="09:10" class="post-time"><time class="entry-date" datetime="2018-11-01T09:10:31+00:00">1. november 2018</time></a></span></div></li><li class=" 74769 post-74769 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-sammenomfolkeskolen no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/11/laering-uden-graenser/" title="Læring uden grænser">Læring uden grænser</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/11/laering-uden-graenser/" title="07:20" class="post-time"><time class="entry-date" datetime="2018-11-01T07:20:49+00:00">1. november 2018</time></a></span></div></li><li class=" 74762 post-74762 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/10/den-gyldne-duo-og-det-graa-guld/" title="Den Gyldne Duo og det grå guld">Den Gyldne Duo og det grå guld</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/10/den-gyldne-duo-og-det-graa-guld/" title="17:08" class="post-time"><time class="entry-date" datetime="2018-10-31T17:08:58+00:00">31. oktober 2018</time></a></span></div></li><li class=" 74791 post-74791 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/10/winther-ramte-svensker/" title="Vinther ramte svensker">Vinther ramte svensker</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/10/winther-ramte-svensker/" title="15:51" class="post-time"><time class="entry-date" datetime="2018-10-31T15:51:27+00:00">31. oktober 2018</time></a></span></div></li><li class=" 74788 post-74788 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-haandbold category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/10/haandbolddamer-i-vaskeaegte-topkamp/" title="Håndbolddamer i vaskeægte topkamp">Håndbolddamer i vaskeægte topkamp</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/10/haandbolddamer-i-vaskeaegte-topkamp/" title="15:31" class="post-time"><time class="entry-date" datetime="2018-10-31T15:31:26+00:00">31. oktober 2018</time></a></span></div></li><li class=" 74786 post-74786 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/10/premieresejr-i-tennis/" title="Premieresejr i tennis">Premieresejr i tennis</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/10/premieresejr-i-tennis/" title="15:28" class="post-time"><time class="entry-date" datetime="2018-10-31T15:28:57+00:00">31. oktober 2018</time></a></span></div></li><li class=" 74772 post-74772 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/10/det-er-tid-til-en-omfattende-bankreform/" title="Det er tid til en omfattende bankreform">Det er tid til en omfattende bankreform</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/10/det-er-tid-til-en-omfattende-bankreform/" title="14:36" class="post-time"><time class="entry-date" datetime="2018-10-31T14:36:46+00:00">31. oktober 2018</time></a></span></div></li></ul></aside>		<aside id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: Lukket<br />
Tirsdag 9.00-16.00<br />
Onsdag: 9.00-16.00<br />
Torsdag: 9.00-17.00<br />
Fredag: 9.00-13.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft venligst at du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.M2E4MWE5Zg==.NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"da","strings":{"mejs.install-flash":"Du bruger en browser, som ikke har Flash-afspiller aktiveret eller installeret. Sl\u00e5 venligst Flash-afspiller til eller hent den seneste version fra https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Deaktiver fuldsk\u00e6rmsvisning","mejs.fullscreen-on":"Aktiver fuldsk\u00e6rmsvisning","mejs.download-video":"Download video","mejs.fullscreen":"Fuldsk\u00e6rm","mejs.time-jump-forward":["Spring 1 sekund frem","Spring %1 sekunder fremad"],"mejs.loop":"Skift l\u00f8kke","mejs.play":"Afspil","mejs.pause":"Pause","mejs.close":"Luk","mejs.time-slider":"Tidskyder","mejs.time-help-text":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem.","mejs.time-skip-back":["Spring 1 sekund tilbage","Spring %1 sekunder tilbage"],"mejs.captions-subtitles":"Billedtekster\/Undertekster","mejs.captions-chapters":"Kapitler","mejs.none":"Ingen","mejs.mute-toggle":"D\u00e6mper","mejs.volume-help-text":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","mejs.unmute":"Annuller d\u00e6mper","mejs.mute":"Mute","mejs.volume-slider":"Lydstyrkeskyder","mejs.video-player":"Videoafspiller","mejs.audio-player":"Lydafspiller","mejs.ad-skip":"Spring reklame over","mejs.ad-skip-info":["Spring over om 1 sekund","Spring over om %1 sekunder"],"mejs.source-chooser":"Kilde-v\u00e6lger","mejs.stop":"Stop","mejs.speed-rate":"Hastighed","mejs.live-broadcast":"Live-udsendelse","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albansk","mejs.arabic":"Arabisk","mejs.belarusian":"Hviderussisk","mejs.bulgarian":"Bulgarisk","mejs.catalan":"Katalansk","mejs.chinese":"Kinesisk","mejs.chinese-simplified":"Kinesisk (Forenklet)","mejs.chinese-traditional":"Kinesisk (Traditionelt)","mejs.croatian":"Kroatisk","mejs.czech":"Tjekkisk","mejs.danish":"Dansk","mejs.dutch":"Hollandsk","mejs.english":"Engelsk","mejs.estonian":"Estisk","mejs.filipino":"Filippinsk","mejs.finnish":"Finsk","mejs.french":"Fransk","mejs.galician":"Galicisk","mejs.german":"Tysk","mejs.greek":"Gr\u00e6sk","mejs.haitian-creole":"Haitisk Kreolsk","mejs.hebrew":"Hebraisk","mejs.hindi":"Hindi","mejs.hungarian":"Ungarsk","mejs.icelandic":"Islandsk","mejs.indonesian":"Indonesisk","mejs.irish":"Irsk","mejs.italian":"Italiensk","mejs.japanese":"Japansk","mejs.korean":"Koreansk","mejs.latvian":"Lettisk","mejs.lithuanian":"Litauisk","mejs.macedonian":"Makedonsk","mejs.malay":"Malay","mejs.maltese":"Maltesisk","mejs.norwegian":"Norsk","mejs.persian":"Persisk","mejs.polish":"Polsk","mejs.portuguese":"Portugisisk","mejs.romanian":"Romansk","mejs.russian":"Russisk","mejs.serbian":"Serbisk","mejs.slovak":"Slovakisk","mejs.slovenian":"Slovensk","mejs.spanish":"Spansk","mejs.swahili":"Swahili","mejs.swedish":"Svensk","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Tyrkisk","mejs.ukrainian":"Ukrainsk","mejs.vietnamese":"Vietnamesisk","mejs.welsh":"Walisisk","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.rnn.dk/wp-admin/admin-ajax.php";
</script>
			<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
			<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700&v=1.19.11" />
		<link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?v=1.19.11" />
		<link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?v=1.19.11" />
		<link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/frontend.css?v=1.19.11" />
		<script src="//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?v=1.19.11"></script>
				<style type="text/css">
			.ssp-mejs-container .mejs-time-rail {
				width: 170px !important;
			}
			.ssp-mejs-container .mejs-time-slider {
				width: 160px !important;
			}
			.ssp-controls {
				overflow: hidden;
				padding: 5px 10px;
				background: #333;
				color: #999;
				font-size: 0.75em;
			}
			.ssp-controls ul.ssp-sub-controls {
				list-style: none;
				margin: 0;
				padding: 0;
				display: inline-block;
				float: left;
				clear: none;
				width: 40%;
				-webkit-box-sizing: border-box;
				-moz-box-sizing: border-box;
				box-sizing: border-box;
			}
			.ssp-controls ul li {
				display: inline-block;
				padding: 3px;
				cursor: pointer;
				border-left: 1px solid #666;
			}
			.ssp-controls ul li:first-child {
				border-left: none;
			}
			.ssp-controls ul li:hover {
				color: #fff;
			}
			ul.ssp-ticker {
				display: inline-block;
				overflow: hidden;
				position: relative;
				width: 60%;
				float: right;
				clear: none;
				margin: 2px 0 0 0;
				padding: 0;
			}
			ul.ssp-ticker li {
				overflow: hidden;
				width: 100%;
			}
			ul.ssp-ticker li .ssp-ticker-banner {
				position: absolute;
				white-space: nowrap;
				overflow: hidden;
				top: 0;
				left: 0;
			}
		</style>
		<script type='text/javascript' src='https://stats.wp.com/e-201844.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'31158514',post:'74806',tz:'1',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '74806' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.rnn.dk @ 2018-11-01 12:53:17 by W3 Total Cache
-->