<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-1');
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>

	<title>RMB skuffede med nederlag mod bundhold &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar-feed" href="https://www.rnn.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1529406529' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.11' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.rnn.dk/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700link%20href=https://fonts.googleapis.com/css?family=Merriweather%20rel=stylesheet&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chancefattigt opgør i Espelunden' href='https://www.rnn.dk/2018/09/chancefattigt-opgoer-i-espelunden/' />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="Seriously Simple Podcasting 1.19.11" />
<link rel="canonical" href="https://www.rnn.dk/2018/09/rmb-skuffede-med-nederlag-mod-bundhold/" />
<link rel='shortlink' href='https://wp.me/p26JKG-jiD' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2018%2F09%2Frmb-skuffede-med-nederlag-mod-bundhold%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2018%2F09%2Frmb-skuffede-med-nederlag-mod-bundhold%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="og:title" content="RMB skuffede med nederlag mod bundhold" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2018/02/Steffen_Klarskov_IN-1-of-1.jpg" /><meta property="og:image:width" content="950" /><meta property="og:image:height" content="634" /><meta property="og:url" content="https://www.rnn.dk/2018/09/rmb-skuffede-med-nederlag-mod-bundhold/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Efter tre sejre på stribe, skuffede Rødovre Mighty Bulls med et 4-1 nederlag, i udekampen mod Metal Ligaens bundhold Esbjerg Energy." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=24909656FE9C5322FAEEA1207A93983E');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 74191, token: "e02714bdd4" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="3.0.8" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
		<meta property="og:title" content="RMB skuffede med nederlag mod bundhold"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2018/02/Steffen_Klarskov_IN-1-of-1.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2018/09/rmb-skuffede-med-nederlag-mod-bundhold/"/>
		<meta property="og:description" content="Efter tre sejre på stribe, skuffede Rødovre Mighty Bulls med et 4-1 nederlag, i udekampen mod Metal Ligaens bundhold Esbjerg Energy.  "/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link rel='stylesheet' id='thickbox-css'  href='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-74191 single-format-standard custom-background ctcc-exclude-EU custom-font-enabled no-sticky-on-mobile">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-70612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70612"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div style="font-size: 9px; padding: 0px; margin: 0px;">Annonce</div>
<div>
<script data-adfscript="adx.adform.net/adx/?mid=463998&#038;rnd=_ADTIME_"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-73402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73402"><a href="https://www.rnn.dk/sammen-om-folkeskolen/">Sammen om Folkeskolen</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-74191" class="post-74191 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">30. sep 2018, 19:20</aside>
                    <div class="entry-title">RMB skuffede med nederlag mod bundhold</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2018/02/Steffen_Klarskov_IN-1-of-1.jpg" class="attachment-post-thumbnail wp-post-image" alt="Steffen_Klarskov_IN-1-of-1.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Steffen Klarskov blev eneste RMB målscorer mod Esbjerg Energy.                   			 Foto: Ian Nielsen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Ishockey</span> Efter tre sejre på stribe, skuffede Rødovre Mighty Bulls med et 4-1 nederlag, i udekampen mod Metal Ligaens bundhold Esbjerg Energy.  </div>
                <div class="post-author-line">
                
                Af
					
					Flemming Haag                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2018/09/rmb-skuffede-med-nederlag-mod-bundhold/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/2018/09/rmb-skuffede-med-nederlag-mod-bundhold/"  data-text="RMB skuffede med nederlag mod bundhold">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
					<div class="sportsres">
					
								<div class="sportsres_teams">Esbjerg Energy – Rødovre Mighty Bulls </div>
								<div class="sportsres_score">4-1</div>
								<div class="sportsres_periode_resultater">(2-0, 1-0, 1-1)</div>
								
							<div class="sportsres_scorers_container">
								
								<div class="sportsres_scorers_home"><p>02:43 1-0 Max French (Marc Hagel)<br />
18:19 2-0 Felix Scheel (Christian Wejse)<br />
32:35 3-0 Mark Delargo (Max French, Niklas Andersen)<br />
53:10 4-1 Marek Delargo</p>
</div>
								<div class="sportsres_scorers_away"><p>44:51 3-1 Steffen Klarskov</p>
</div>
								<div style="clear: both; height: 1px; overflow: hidden;"></div>						
							</div>
							<div class="sportsres_note"><p>Udvisninger:<br />
04:51 Eetu-Ville Arkiomaa, Esbjerg (Interference)<br />
16:10 Max French, Esbjerg (Tripping)<br />
24:28 Riku Pitkänen, Rødovre (Delaying the game)<br />
30:32 Julius Joakim Nyquist, Rødovre (Hooking)<br />
31:22 Marco Illemann, Rødovre (Roughing)<br />
31:22 Christian Wejse, Esbjerg (Roughing)<br />
34:13 Felix Scheel, Esbjerg (Slashing)<br />
38:36 Anders Koch, Esbjerg (Tripping)</p>
<p>Skudstatistik: 42-31 (9-11, 18-5, 15-15)</p>
</div>		
					
					</div>
					
					
										
				 	
                <div class="entry-content">
               	<p>Rødovre Mighty Bulls var søndag på besøg hos bundholdet Esbjerg Energy, som ikke har fået den nødvendige fart på skøjterne, fra starten af årets Metal Liga. Det er inden kampen mod RMB, blevet til to point, efter nederlag i Over Time, til Herlev Eagles og Herning Blue Fox.&nbsp;<br />
Rødovre Mighty Bulls som har tre sejre på stribe i de seneste kampe, efter sejre over Hvidovre, Herning og formstærke Rungsted, rykkede frem på Metal Ligaens tredje plads, efter sidste spillerunde.</p>
<p>”Tyrene” fik ikke den bedste start på kampen i det Vestjyske, da Esbjerg Energy kom foran allerede efter tre minutters spil, på mål af Max French.<br />
Umiddelbart efter Esbjergs scoring, fik RMB en mulighed i overtal, men fik ikke udbytte af Powerplays situationen.<br />
Midt i perioden måtte Esbjergs målscorer Max French to minutter i straffeboksen for en Interference, men det lykkedes ikke for ”Tyrene”, at åbne op for hjemmeholdets boksplay.<br />
Umiddelbart efter, at hjemmeholdet igen var blevet fuldtallige, blev det 2-0 da Felix Scheel, sendte Christian Wejse pasning i mål.<br />
En jævnbyrdig første periode, hvor Rødovre vandt skudstatistikken 9-11, men var bagud med 2-0 efter første periode.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div style="font-size: 9px; padding: 0px; margin: 0px; text-align: center;">Annonce</div>
<!-- Adform publisher tag -->
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - Mobile #2 - 320x320 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=464003"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>

<p>Esbjerg lagde ud med flest afslutninger mod Stefan Ridderwalls mål, fra starten af anden periode. Fem minutter inde i perioden, fik Riku Pitkänen to minutters straf for Delaying the game. Rødovres boksplay holdt hjemmeholdet fra scoring.<br />
Midt i perioden, fik Julius Joakim Nyquist to minutter i straffeboksen, for en Hooking. Et minut senere, fik RMBs Marco Illemann og Esbjergs Christian Wejse to minutter for Roughing. Esbjerg kommer på 3-0 umiddelbart efter, at Julius Joakim Nyquist, igen var kommet på isen.<br />
Anden periodes sjette udvisning, faldt fem minutter inden periodepausen, og rammer Esbjergs Felix Scheel, der fik to minutter for Slashing. Endnu engang, lykkedes det ikke for ”Tyrene” at få fordel af overtalssituationen.<br />
Rødovre fik endnu en overtalssituation kort før periodepausen, og skal spille powerplay, i et minut og firetyve sekunder fra starten af tredje periode.<br />
Esbjerg vandt anden periode 1-0 og skudstatistikken 18-5, var klart bedst i anden periode.</p>
<p>Stillingen var fortsat 3-0, efter ”Tyrenes” powerplay, fra starten af tredje periode. Men fem minutter inde i perioden, reducerede Steffen Klarskov på straffeslag.<br />
To minutter efter Rødovres reducering, fik RMBs Julius Joakim Nyquist 2+10 minutter for en Boarding.<br />
Esbjergs Mark Delargo, øgede med sin anden scoring til 4-1, hvor der resterer syv minutter af tredje periode, som blev kampens resultat.</p>
<p>Rødovre Mighty Bulls næste kamp, er tirsdag den 2. oktober kl. 19:00 ude mod Frederikshavn White Hawks i Nordjyske Bank Arena.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.rnn.dk/2018/09/rmb-skuffede-med-nederlag-mod-bundhold/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2018/09/rmb-nederlag-i-taet-opgoer/" rel="bookmark" title="RMB nederlag i tæt opgør"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP-1024x683.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP-1000x667.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2018/09/RMB-soenderjyske_045_140918_BP.jpg 1200w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/09/rmb-nederlag-i-taet-opgoer/" title="RMB nederlag i tæt opgør">RMB nederlag i tæt opgør</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2018/09/stor-vilje-gav-rmb-sejr/" rel="bookmark" title="Stor vilje gav RMB sejr"><img width="337" height="225" src="https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-12-of-47-337x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-12-of-47-337x225.jpg 337w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-12-of-47-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-12-of-47-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-12-of-47-768x513.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-12-of-47-800x534.jpg 800w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-12-of-47-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-12-of-47.jpg 950w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/09/stor-vilje-gav-rmb-sejr/" title="Stor vilje gav RMB sejr">Stor vilje gav RMB sejr</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2018/09/rmb-fik-slettet-nullet/" rel="bookmark" title="RMB fik slettet nullet"><img width="337" height="225" src="https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-42-of-47-337x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-42-of-47-337x225.jpg 337w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-42-of-47-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-42-of-47-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-42-of-47-768x513.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-42-of-47-800x534.jpg 800w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-42-of-47-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2018/03/RMB_-_RSC_Kvartfinale7_230318_IN-42-of-47.jpg 950w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/09/rmb-fik-slettet-nullet/" title="RMB fik slettet nullet">RMB fik slettet nullet</a></h4></li>
			</ul>
</div>
</div>
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-74191 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139">
<div style="font-size: 9px; margin-bottom: -20px;">Annonce</div>
<div style="margin-top: 0px; padding-top: 0px;"><!-- Adform publisher tag --><br />
<!-- Tag for News - Rodovre Lokal Nyt - Rodovre Lokal Nyt - TWS #1 - 300x350 placement --></p>
<p><script data-adfscript="adx.adform.net/adx/?mid=463999&#038;rnd=_ADTIME_"></script><br />
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div>
</div>
</div>
		</aside><aside id="single-podcast-episode-2" class="widget widget_podcast_episode"><h3 class="sidebartitle">Rødovre Lokal Nyts podcast</h3><div class="podcast-episode episode-74125">
<h3 class="episode-title">Ferdinand &#8211; Episode #31</h3>
<p class="episode-excerpt">I denne uges podcast løfter vi sløret for den nye viceborgmester, der er nyt om broen på Jyllingevej. Der kommer en kæmpe Grandprix concert i Viften og så er der masser at se frem til i weekenden.</p>
<div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-74125-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.rnn.dk/podcast-player/74125/ferdinand-episode-31.mp3?_=1" /><a href="https://www.rnn.dk/podcast-player/74125/ferdinand-episode-31.mp3">https://www.rnn.dk/podcast-player/74125/ferdinand-episode-31.mp3</a></audio></div>
</div>
</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg?" alt="" /></a></div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-74143posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/09/gift-i-roedovres-drikkevand/" title="Gift i Rødovres drikkevand">
					Gift i Rødovres drikkevand
				</a>
			</li>
		
			<li class="post-74180posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2018/09/roedovre-fc-smed-sikker-foering-vaek/" title="Rødovre FC smed sikker føring væk">
					Rødovre FC smed sikker føring væk
				</a>
			</li>
		
			<li class="post-74187posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fodboldcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2018/09/chancefattigt-opgoer-i-espelunden/" title="Chancefattigt opgør i Espelunden">
					Chancefattigt opgør i Espelunden
				</a>
			</li>
		
			<li class="post-74118posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhed">
				<a href="https://www.rnn.dk/2018/09/ny-dagligvarebutik-paa-vej-i-islev/" title="Ny dagligvarebutik på vej i Islev">
					Ny dagligvarebutik på vej i Islev
				</a>
			</li>
		
			<li class="post-74153posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2018/09/nicklas-carlsen-ser-frem-til-soendagens-kamp-mod-esbjerg/" title="Nicklas Carlsen ser frem mod søndagens kamp i Esbjerg">
					Nicklas Carlsen ser frem mod søndagens kamp i Esbjerg
				</a>
			</li>
		
			<li class="post-74191posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2018/09/rmb-skuffede-med-nederlag-mod-bundhold/" title="RMB skuffede med nederlag mod bundhold">
					RMB skuffede med nederlag mod bundhold
				</a>
			</li>
		
			<li class="post-73140posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/08/roedovre-centrum-er-sat-til-salg/" title="Rødovre Centrum er sat til salg">
					Rødovre Centrum er sat til salg
				</a>
			</li>
		
			<li class="post-74112posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2018/09/julen-starter-i-november/" title="Julen starter i november">
					Julen starter i november
				</a>
			</li>
		
			<li class="post-74145posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/09/vind-et-ur-til-din-ven-der-altid-kommer-for-sent/" title="Vind et ur til din ven der altid kommer for sent">
					Vind et ur til din ven der altid kommer for sent
				</a>
			</li>
		
			<li class="post-74046posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2018/09/kaempe-grand-prix-fest-kommer-til-roedovre/" title="Kæmpe Grand Prix-fest kommer til Rødovre">
					Kæmpe Grand Prix-fest kommer til Rødovre
				</a>
			</li>
		</ul></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.e-pages.dk/rodovrelokalnyt/290/20"><img src="https://www.rnn.dk/wp-content/uploads/2018/03/fESTGUIDEN18_300x250.jpg" /></a></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;2781209156&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div>
</div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-65" class="wp-polls">
	<form id="polls_form_65" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_65_nonce" name="wp-polls-nonce" value="f5b07af797" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="65" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Hvad synes du om det nye kunstværk, 'Gate of Colours', på Damhustovet?</div>
<div id="polls-65-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-231" name="poll_65" value="231" /> <label for="poll-answer-231">Wauw, lad os få mere af det</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-232" name="poll_65" value="232" /> <label for="poll-answer-232">Det er flot</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-233" name="poll_65" value="233" /> <label for="poll-answer-233">Det er grimt</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-234" name="poll_65" value="234" /> <label for="poll-answer-234">Pil det makværk ned</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(65);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(65); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-65-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 74191 post-74191 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/rmb-skuffede-med-nederlag-mod-bundhold/" title="RMB skuffede med nederlag mod bundhold">RMB skuffede med nederlag mod bundhold</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/rmb-skuffede-med-nederlag-mod-bundhold/" title="19:20" class="post-time"><time class="entry-date" datetime="2018-09-30T19:20:53+00:00">30. september 2018</time></a></span></div></li><li class=" 74187 post-74187 post type-post status-publish format-standard has-post-thumbnail hentry category-fodbold category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/chancefattigt-opgoer-i-espelunden/" title="Chancefattigt opgør i Espelunden">Chancefattigt opgør i Espelunden</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/chancefattigt-opgoer-i-espelunden/" title="16:32" class="post-time"><time class="entry-date" datetime="2018-09-30T16:32:51+00:00">30. september 2018</time></a></span></div></li><li class=" 74180 post-74180 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/roedovre-fc-smed-sikker-foering-vaek/" title="Rødovre FC smed sikker føring væk">Rødovre FC smed sikker føring væk</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/roedovre-fc-smed-sikker-foering-vaek/" title="12:12" class="post-time"><time class="entry-date" datetime="2018-09-30T12:12:29+00:00">30. september 2018</time></a></span></div></li><li class=" 74112 post-74112 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/julen-starter-i-november/" title="Julen starter i november">Julen starter i november</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/julen-starter-i-november/" title="09:52" class="post-time"><time class="entry-date" datetime="2018-09-29T09:52:04+00:00">29. september 2018</time></a></span></div></li><li class=" 74153 post-74153 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/nicklas-carlsen-ser-frem-til-soendagens-kamp-mod-esbjerg/" title="Nicklas Carlsen ser frem mod søndagens kamp i Esbjerg">Nicklas Carlsen ser frem mod søndagens kamp i Esbjerg</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/nicklas-carlsen-ser-frem-til-soendagens-kamp-mod-esbjerg/" title="22:45" class="post-time"><time class="entry-date" datetime="2018-09-28T22:45:18+00:00">28. september 2018</time></a></span></div></li><li class=" 74151 post-74151 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/rmb-slog-ubesejret-tophold/" title="RMB slog ubesejret tophold">RMB slog ubesejret tophold</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/rmb-slog-ubesejret-tophold/" title="21:26" class="post-time"><time class="entry-date" datetime="2018-09-28T21:26:01+00:00">28. september 2018</time></a></span></div></li><li class=" 74109 post-74109 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/plads-til-11-millioner-liter-vand-2/" title="Plads til 11 millioner liter vand">Plads til 11 millioner liter vand</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/plads-til-11-millioner-liter-vand-2/" title="14:50" class="post-time"><time class="entry-date" datetime="2018-09-28T14:50:01+00:00">28. september 2018</time></a></span></div></li><li class=" 74149 post-74149 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-sundhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/vil-forbyde-rygning-til-ishockey-og-fodbold/" title="Vil forbyde rygning til ishockey og fodbold">Vil forbyde rygning til ishockey og fodbold</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/vil-forbyde-rygning-til-ishockey-og-fodbold/" title="14:27" class="post-time"><time class="entry-date" datetime="2018-09-28T14:27:15+00:00">28. september 2018</time></a></span></div></li><li class=" 74115 post-74115 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/bygger-ny-vaeg-til-glemt-heerup-vaerk/" title="Bygger ny væg til glemt Heerup-værk">Bygger ny væg til glemt Heerup-værk</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/bygger-ny-vaeg-til-glemt-heerup-vaerk/" title="12:00" class="post-time"><time class="entry-date" datetime="2018-09-28T12:00:27+00:00">28. september 2018</time></a></span></div></li><li class=" 74106 post-74106 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-sundhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/09/kraeftens-bekaempelse-satser-paa-satellitter/" title="Kræftens Bekæmpelse satser på satellitter">Kræftens Bekæmpelse satser på satellitter</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/09/kraeftens-bekaempelse-satser-paa-satellitter/" title="10:47" class="post-time"><time class="entry-date" datetime="2018-09-28T10:47:38+00:00">28. september 2018</time></a></span></div></li></ul></aside>		<aside id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: Lukket<br />
Tirsdag 9.00-16.00<br />
Onsdag: 9.00-16.00<br />
Torsdag: 9.00-17.00<br />
Fredag: 9.00-13.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-71272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71272"><a href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft venligst at du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.M2E4MWE5Zg==.NGJlY2M3Y2ZjMmRl.NDlmNGIyMTQ5YjgxODZlMWYyM2Q=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e6ste >","prev":"< Forrige","image":"Billede","of":"af","close":"Luk","noiframes":"Denne mulighed kr\u00e6ver inline frames. Enten har du deaktiveret iframes eller de underst\u00f8ttes ikke af din browser.","loadingAnimation":"https:\/\/www.rnn.dk\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"da","strings":{"mejs.install-flash":"Du bruger en browser, som ikke har Flash-afspiller aktiveret eller installeret. Sl\u00e5 venligst Flash-afspiller til eller hent den seneste version fra https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Deaktiver fuldsk\u00e6rmsvisning","mejs.fullscreen-on":"Aktiver fuldsk\u00e6rmsvisning","mejs.download-video":"Download video","mejs.fullscreen":"Fuldsk\u00e6rm","mejs.time-jump-forward":["Spring 1 sekund frem","Spring %1 sekunder fremad"],"mejs.loop":"Skift l\u00f8kke","mejs.play":"Afspil","mejs.pause":"Pause","mejs.close":"Luk","mejs.time-slider":"Tidskyder","mejs.time-help-text":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem.","mejs.time-skip-back":["Spring 1 sekund tilbage","Spring %1 sekunder tilbage"],"mejs.captions-subtitles":"Billedtekster\/Undertekster","mejs.captions-chapters":"Kapitler","mejs.none":"Ingen","mejs.mute-toggle":"D\u00e6mper","mejs.volume-help-text":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","mejs.unmute":"Annuller d\u00e6mper","mejs.mute":"Mute","mejs.volume-slider":"Lydstyrkeskyder","mejs.video-player":"Videoafspiller","mejs.audio-player":"Lydafspiller","mejs.ad-skip":"Spring reklame over","mejs.ad-skip-info":["Spring over om 1 sekund","Spring over om %1 sekunder"],"mejs.source-chooser":"Kilde-v\u00e6lger","mejs.stop":"Stop","mejs.speed-rate":"Hastighed","mejs.live-broadcast":"Live-udsendelse","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albansk","mejs.arabic":"Arabisk","mejs.belarusian":"Hviderussisk","mejs.bulgarian":"Bulgarisk","mejs.catalan":"Katalansk","mejs.chinese":"Kinesisk","mejs.chinese-simplified":"Kinesisk (Forenklet)","mejs.chinese-traditional":"Kinesisk (Traditionelt)","mejs.croatian":"Kroatisk","mejs.czech":"Tjekkisk","mejs.danish":"Dansk","mejs.dutch":"Hollandsk","mejs.english":"Engelsk","mejs.estonian":"Estisk","mejs.filipino":"Filippinsk","mejs.finnish":"Finsk","mejs.french":"Fransk","mejs.galician":"Galicisk","mejs.german":"Tysk","mejs.greek":"Gr\u00e6sk","mejs.haitian-creole":"Haitisk Kreolsk","mejs.hebrew":"Hebraisk","mejs.hindi":"Hindi","mejs.hungarian":"Ungarsk","mejs.icelandic":"Islandsk","mejs.indonesian":"Indonesisk","mejs.irish":"Irsk","mejs.italian":"Italiensk","mejs.japanese":"Japansk","mejs.korean":"Koreansk","mejs.latvian":"Lettisk","mejs.lithuanian":"Litauisk","mejs.macedonian":"Makedonsk","mejs.malay":"Malay","mejs.maltese":"Maltesisk","mejs.norwegian":"Norsk","mejs.persian":"Persisk","mejs.polish":"Polsk","mejs.portuguese":"Portugisisk","mejs.romanian":"Romansk","mejs.russian":"Russisk","mejs.serbian":"Serbisk","mejs.slovak":"Slovakisk","mejs.slovenian":"Slovensk","mejs.spanish":"Spansk","mejs.swahili":"Swahili","mejs.swedish":"Svensk","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Tyrkisk","mejs.ukrainian":"Ukrainsk","mejs.vietnamese":"Vietnamesisk","mejs.welsh":"Walisisk","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.rnn.dk/wp-admin/admin-ajax.php";
</script>
			<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
			<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700&v=1.19.11" />
		<link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?v=1.19.11" />
		<link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?v=1.19.11" />
		<link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/frontend.css?v=1.19.11" />
		<script src="//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?v=1.19.11"></script>
				<style type="text/css">
			.ssp-mejs-container .mejs-time-rail {
				width: 170px !important;
			}
			.ssp-mejs-container .mejs-time-slider {
				width: 160px !important;
			}
			.ssp-controls {
				overflow: hidden;
				padding: 5px 10px;
				background: #333;
				color: #999;
				font-size: 0.75em;
			}
			.ssp-controls ul.ssp-sub-controls {
				list-style: none;
				margin: 0;
				padding: 0;
				display: inline-block;
				float: left;
				clear: none;
				width: 40%;
				-webkit-box-sizing: border-box;
				-moz-box-sizing: border-box;
				box-sizing: border-box;
			}
			.ssp-controls ul li {
				display: inline-block;
				padding: 3px;
				cursor: pointer;
				border-left: 1px solid #666;
			}
			.ssp-controls ul li:first-child {
				border-left: none;
			}
			.ssp-controls ul li:hover {
				color: #fff;
			}
			ul.ssp-ticker {
				display: inline-block;
				overflow: hidden;
				position: relative;
				width: 60%;
				float: right;
				clear: none;
				margin: 2px 0 0 0;
				padding: 0;
			}
			ul.ssp-ticker li {
				overflow: hidden;
				width: 100%;
			}
			ul.ssp-ticker li .ssp-ticker-banner {
				position: absolute;
				white-space: nowrap;
				overflow: hidden;
				top: 0;
				left: 0;
			}
		</style>
		<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'31158514',post:'74191',tz:'2',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '74191' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.rnn.dk/persondatapolitik/">Persondatapolitik.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.rnn.dk @ 2018-09-30 20:23:30 by W3 Total Cache
-->