<!DOCTYPE html>
<html lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-1');
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>

	<title>Klipper påsken ind &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//www.rnn.dk' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentar feed" href="https://www.rnn.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1515184542' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?ver%5B0%5D=jquery'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hvad fatter gør er altid det rigtige' href='https://www.rnn.dk/2018/03/hvad-fatter-goer-er-altid-det-rigtige/' />
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="Seriously Simple Podcasting 1.19.6" />
<link rel="canonical" href="https://www.rnn.dk/2018/03/klipper-paasken-ind/" />
<link rel='shortlink' href='https://wp.me/p26JKG-icL' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2018%2F03%2Fklipper-paasken-ind%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2018%2F03%2Fklipper-paasken-ind%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="fb:admins" content="FTUu793//kt"/><meta property="og:title" content="Klipper påsken ind" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2018/03/heerup-paaske.jpg" /><meta property="og:image:width" content="950" /><meta property="og:image:height" content="636" /><meta property="og:url" content="https://www.rnn.dk/2018/03/klipper-paasken-ind/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Hvis du er ferm med en saks og glad for gækkebreve, kyllinger og hvad der ellers hører sig til i påsken, er Heerup Museums klippeværksted et &#039;must&#039;." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=E391E2F45EF42E1243BA596850E12B77');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 69983, token: "0514aaa4d3" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
		<meta property="og:title" content="Klipper påsken ind"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2018/03/heerup-paaske.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2018/03/klipper-paasken-ind/"/>
		<meta property="og:description" content="Hvis du er ferm med en saks og glad for gækkebreve, kyllinger og hvad der ellers hører sig til i påsken, er Heerup Museums klippeværksted et 'must'.
"/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-default {margin: 8px 0; clear: both;}
</style>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-69983 single-format-standard custom-background custom-font-enabled">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div style="font-size: 9px; padding: 0px; margin: 0px;">Annonce</div>
<div style="margin-top: -20px; margin-bottom: -20px;"><!--JavaScript Tag // Tag for network 1765: Leeads - DK Ad serving // Website: Leeads DK | News | Rødovre Lokal Nyt // Page: Rødovre Lokal Nyt // Placement: Rødovre Lokal Nyt - Panorama #1 - 930x180 (930x600) (6502538) // created at: Aug 25, 2017 2:26:07 PM--><br />
<script type="text/javascript"><!--
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1765/6502538/0/959/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1765/6502538/0/959/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1765/6502538/0/959/ADTECH;loc=300;grp=[group]" border="0" width="930" height="180"></a></noscript><br />
<!-- End of JavaScript Tag --></div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
<li id="menu-item-60747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60747"><a href="https://www.rnn.dk/kvinder-med-kant/">Kvinder med Kant</a>
<ul class="sub-menu">
	<li id="menu-item-61701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61701"><a href="https://www.rnn.dk/kvinder-med-kant/lisbeth-zornig/">Lisbeth Zornig</a></li>
	<li id="menu-item-61702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61702"><a href="https://www.rnn.dk/kvinder-med-kant/lizette-risgaard/">Lizette Risgaard</a></li>
	<li id="menu-item-61703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61703"><a href="https://www.rnn.dk/kvinder-med-kant/nilofer-abbasi/">Nilofer Abbasi</a></li>
	<li id="menu-item-61704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61704"><a href="https://www.rnn.dk/kvinder-med-kant/trine-schierning/">Trine Schierning</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-61091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61091"><a href="https://www.rnn.dk/foreningerfaellesskab/">Foreninger og Fællesskab</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-69983" class="post-69983 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur">
                <header class="entry-header">
                    <aside class="cus-entry-meta">23. mar 2018, 07:08 - Sidst redigeret 22. mar 2018, 15:10</aside>
                    <div class="entry-title">Klipper påsken ind</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2018/03/heerup-paaske.jpg" class="attachment-post-thumbnail wp-post-image" alt="heerup-paaske.jpg"></div>                </header>
                
                                      			<div class="billedtekst">I påsken kan du og din familie hygge jer i klippeværkstedet, gå på jagt efter Heerups kyllinger i museumshaven og se kunstneren Veronica Hodges over skulderen, når hun skaber årets kunst-klip.                    			 Foto: Presse</div>                
                
                <div class="mediumexcerpt"><span class="kicker">heerup i påsken</span> Hvis du er ferm med en saks og glad for gækkebreve, kyllinger og hvad der ellers hører sig til i påsken, er Heerup Museums klippeværksted et 'must'.
</div>
                <div class="post-author-line">
                
                Af
					
					Christian Valsted                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2018/03/klipper-paasken-ind/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/2018/03/klipper-paasken-ind/"  data-text="Klipper påsken ind">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Det skorter ikke med aktiviteter på Heerup Museum i påsken. Fra den 26. marts til 2. april står den på påskeklip efter alle kunstens regler i museets klippeværksted og i museumshaven er der mulighed for at gå på jagt efter Heerups kyllinger.<br />
Hvert år vælger Heerup Museum en kunstner til at skabe et nyt udfordrende og flot papirklip. De mange klip ligger klar til at inspireree dig og eventuelt til at klippe efter. I år har kunstneren Veronica Hogdes sagt ja til at komme forbi museet og dele ud af sin store erfaring med at arbejde i papir.<br />
”Valget af Veronica var oplagt, da hun er aktuel i Rødovre, fordi hun skal skabe kunstværk til Vestegnenes Kulturuge,” fortæller Anni Lave Nielsen, der er museumsleder på Heerup Museum.<br />
Påskeværkstedet er bemandet 26.–28. marts, men Heerup Museum lader materialerne og skabeloner være fremme hele påsken, så du selv kan klippe videre. Det koster 35 kroner pr. deltager.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.rnn.dk/2018/03/klipper-paasken-ind/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2018/02/hvor-skal-du-slaa-katten-af-toenden/" rel="bookmark" title="Hvor skal du slå katten af tønden"><img width="337" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/02/Fastelavn_Rødovregaard_260217_IN-20-of-40-337x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/02/Fastelavn_Rødovregaard_260217_IN-20-of-40-337x225.jpg 337w, https://www.rnn.dk/wp-content/uploads/2017/02/Fastelavn_Rødovregaard_260217_IN-20-of-40-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/02/Fastelavn_Rødovregaard_260217_IN-20-of-40-300x200.jpg 300w, https://www.rnn.dk/wp-content/uploads/2017/02/Fastelavn_Rødovregaard_260217_IN-20-of-40-768x513.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/02/Fastelavn_Rødovregaard_260217_IN-20-of-40-800x534.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/02/Fastelavn_Rødovregaard_260217_IN-20-of-40-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/02/Fastelavn_Rødovregaard_260217_IN-20-of-40.jpg 950w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/02/hvor-skal-du-slaa-katten-af-toenden/" title="Hvor skal du slå katten af tønden">Hvor skal du slå katten af tønden</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2018/01/teater-til-den-svigtende-hukommelse/" rel="bookmark" title="Teater til den svigtende hukommelse"><img width="338" height="225" src="https://www.rnn.dk/wp-content/uploads/2018/01/Huskerdu_Teatergrad_PerMortenAbrahamsen_05-338x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/01/Huskerdu_Teatergrad_PerMortenAbrahamsen_05-338x225.jpg 338w, https://www.rnn.dk/wp-content/uploads/2018/01/Huskerdu_Teatergrad_PerMortenAbrahamsen_05-180x120.jpg 180w, https://www.rnn.dk/wp-content/uploads/2018/01/Huskerdu_Teatergrad_PerMortenAbrahamsen_05-600x400.jpg 600w, https://www.rnn.dk/wp-content/uploads/2018/01/Huskerdu_Teatergrad_PerMortenAbrahamsen_05-768x512.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/01/Huskerdu_Teatergrad_PerMortenAbrahamsen_05-800x533.jpg 800w, https://www.rnn.dk/wp-content/uploads/2018/01/Huskerdu_Teatergrad_PerMortenAbrahamsen_05-640x427.jpg 640w, https://www.rnn.dk/wp-content/uploads/2018/01/Huskerdu_Teatergrad_PerMortenAbrahamsen_05.jpg 950w" sizes="(max-width: 338px) 100vw, 338px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/01/teater-til-den-svigtende-hukommelse/" title="Teater til den svigtende hukommelse">Teater til den svigtende hukommelse</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2018/01/sir-henry-fyldte-gaarden/" rel="bookmark" title="Sir Henry fyldte gården"><img width="400" height="217" src="https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-400x217.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-400x217.jpg 400w, https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-600x326.jpg 600w, https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-768x417.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-1024x556.jpg 1024w, https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-800x434.jpg 800w, https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-1000x543.jpg 1000w, https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-640x347.jpg 640w, https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-180x98.jpg 180w, https://www.rnn.dk/wp-content/uploads/2018/01/bIMG_0172-2-RSC-sving-i-skørterne-960x521.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/01/sir-henry-fyldte-gaarden/" title="Sir Henry fyldte gården">Sir Henry fyldte gården</a></h4></li>
			</ul>
</div>
</div>
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-69983 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139">
<div style="font-size: 9px; margin-bottom: 0px;">Annonce</div>
<div style="margin-top: 0px;"><!--JavaScript Tag // Tag for network 1765: Leeads - DK Ad serving // Website: Leeads DK | News | Rødovre Lokal Nyt // Page: Rødovre Lokal Nyt // Placement: Rødovre Lokal Nyt - Mobile #1 - 320x320 (300x250) (6502537) // created at: Aug 25, 2017 2:26:07 PM--><br />
<script type="text/javascript"><!--
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1765/6502537/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1765/6502537/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1765/6502537/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript><br />
<!-- End of JavaScript Tag --></div>
</div>
</div>
</div>
		</aside><aside id="single-podcast-episode-2" class="widget widget_podcast_episode"><h3 class="sidebartitle">Rødovre Lokal Nyts podcast</h3><div class="podcast-episode episode-69903">
<h3 class="episode-title">Ferdinand &#8211; Episode #11</h3>
<p class="episode-excerpt">Rødovre Mighty Bulls er i problemer i kvartfinalen, kørestol blev stjålet og senere fundet. Så er bycykler på vej til Rødovre og så åbner Rødovre Centrum sidste etape af udvidelsen Krystallen.</p>
<div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-69903-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.rnn.dk/podcast-player/69903/ferdinand-episode-11.mp3?_=1" /><a href="https://www.rnn.dk/podcast-player/69903/ferdinand-episode-11.mp3">https://www.rnn.dk/podcast-player/69903/ferdinand-episode-11.mp3</a></audio></div>
</div>
</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg" alt="" /></a></div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-69958posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/03/danmarks-stoerste-indkoebscenter/" title="Danmarks største indkøbscenter">
					Danmarks største indkøbscenter
				</a>
			</li>
		
			<li class="post-69980posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhed">
				<a href="https://www.rnn.dk/2018/03/meget-mere-milo-i-centeret/" title="Meget mere Milo i centeret">
					Meget mere Milo i centeret
				</a>
			</li>
		
			<li class="post-69954posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-politi">
				<a href="https://www.rnn.dk/2018/03/paedofil-doemt-for-45-overgreb-mod-boern/" title="Pædofil dømt for 45 overgreb mod børn">
					Pædofil dømt for 45 overgreb mod børn
				</a>
			</li>
		
			<li class="post-69951posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2018/03/billetsalg-runder-10-000/" title="Billetsalg runder 10.000">
					Billetsalg runder 10.000
				</a>
			</li>
		
			<li class="post-69964posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kvinder-med-kantcategory-trine-schierning">
				<a href="https://www.rnn.dk/2018/03/hvad-sker-der-med-vores-sundhed/" title="Hvad sker der med vores sundhed?">
					Hvad sker der med vores sundhed?
				</a>
			</li>
		
			<li class="post-69704posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2018/03/mere-end-bare-teater/" title="Mere end bare teater">
					Mere end bare teater
				</a>
			</li>
		
			<li class="post-69977posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhed">
				<a href="https://www.rnn.dk/2018/03/750-kvadratmeter-sport/" title="750 kvadratmeter sport">
					750 kvadratmeter sport
				</a>
			</li>
		
			<li class="post-69887posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-haandboldcategory-sport">
				<a href="https://www.rnn.dk/2018/03/rh-tabte-til-tophold/" title="RH tabte til tophold">
					RH tabte til tophold
				</a>
			</li>
		
			<li class="post-69975posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-debatcategory-fokusnyhed">
				<a href="https://www.rnn.dk/2018/03/hvad-fatter-goer-er-altid-det-rigtige/" title="Hvad fatter gør er altid det rigtige">
					Hvad fatter gør er altid det rigtige
				</a>
			</li>
		
			<li class="post-63215posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2017/07/dyne-larsen-paa-plads-i-centeret/" title="Dyne-Larsen på plads i centeret">
					Dyne-Larsen på plads i centeret
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div>
</div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-64" class="wp-polls">
	<form id="polls_form_64" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_64_nonce" name="wp-polls-nonce" value="593e826b62" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="64" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Synes du Rødovre Centrum skal kunne udvide endnu mere?</div>
<div id="polls-64-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-227" name="poll_64" value="227" /> <label for="poll-answer-227">Ja</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-228" name="poll_64" value="228" /> <label for="poll-answer-228">Nej</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-229" name="poll_64" value="229" /> <label for="poll-answer-229">Det må politikerne bestemme</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(64);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(64); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-64-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.e-pages.dk/rodovrelokalnyt/290/20"><img src="https://www.rnn.dk/wp-content/uploads/2018/03/fESTGUIDEN18_300x250.jpg" /></a></p>
</div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 69983 post-69983 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/klipper-paasken-ind/" title="Klipper påsken ind">Klipper påsken ind</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/klipper-paasken-ind/" title="07:08" class="post-time"><time class="entry-date" datetime="2018-03-23T07:08:41+00:00">23. marts 2018</time></a></span></div></li><li class=" 69975 post-69975 post type-post status-publish format-standard has-post-thumbnail hentry category-debat category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/hvad-fatter-goer-er-altid-det-rigtige/" title="Hvad fatter gør er altid det rigtige">Hvad fatter gør er altid det rigtige</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/hvad-fatter-goer-er-altid-det-rigtige/" title="18:59" class="post-time"><time class="entry-date" datetime="2018-03-22T18:59:35+00:00">22. marts 2018</time></a></span></div></li><li class=" 69980 post-69980 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/meget-mere-milo-i-centeret/" title="Meget mere Milo i centeret">Meget mere Milo i centeret</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/meget-mere-milo-i-centeret/" title="17:00" class="post-time"><time class="entry-date" datetime="2018-03-22T17:00:11+00:00">22. marts 2018</time></a></span></div></li><li class=" 69969 post-69969 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/formand-tager-en-toern-mere/" title="Formand tager en tørn mere">Formand tager en tørn mere</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/formand-tager-en-toern-mere/" title="15:55" class="post-time"><time class="entry-date" datetime="2018-03-22T15:55:57+00:00">22. marts 2018</time></a></span></div></li><li class=" 69977 post-69977 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/750-kvadratmeter-sport/" title="750 kvadratmeter sport">750 kvadratmeter sport</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/750-kvadratmeter-sport/" title="15:05" class="post-time"><time class="entry-date" datetime="2018-03-22T15:05:55+00:00">22. marts 2018</time></a></span></div></li><li class=" 69966 post-69966 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/nye-kraefter-i-roede-kors/" title="Nye kræfter i Røde Kors">Nye kræfter i Røde Kors</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/nye-kraefter-i-roede-kors/" title="14:55" class="post-time"><time class="entry-date" datetime="2018-03-22T14:55:18+00:00">22. marts 2018</time></a></span></div></li><li class=" 69964 post-69964 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kvinder-med-kant category-trine-schierning no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/hvad-sker-der-med-vores-sundhed/" title="Hvad sker der med vores sundhed?">Hvad sker der med vores sundhed?</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/hvad-sker-der-med-vores-sundhed/" title="14:52" class="post-time"><time class="entry-date" datetime="2018-03-22T14:52:20+00:00">22. marts 2018</time></a></span></div></li><li class=" 69958 post-69958 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/danmarks-stoerste-indkoebscenter/" title="Danmarks største indkøbscenter">Danmarks største indkøbscenter</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/danmarks-stoerste-indkoebscenter/" title="14:24" class="post-time"><time class="entry-date" datetime="2018-03-22T14:24:12+00:00">22. marts 2018</time></a></span></div></li><li class=" 69972 post-69972 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/schweizerdalsvej-er-fuld-af-huller-revner-og-buler/" title="Schweizerdalsvej er fuld af huller, revner og buler">Schweizerdalsvej er fuld af huller, revner og buler</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/schweizerdalsvej-er-fuld-af-huller-revner-og-buler/" title="11:57" class="post-time"><time class="entry-date" datetime="2018-03-22T11:57:49+00:00">22. marts 2018</time></a></span></div></li><li class=" 69956 post-69956 post type-post status-publish format-standard has-post-thumbnail hentry category-chrummer category-fokusnyhed no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/03/storkonflikt/" title="Storkonflikt">Storkonflikt</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/03/storkonflikt/" title="11:44" class="post-time"><time class="entry-date" datetime="2018-03-22T11:44:24+00:00">22. marts 2018</time></a></span></div></li></ul></aside>		<aside id="text-13" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00-16.00<br />
Tirsdag 9.00-15.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00-17.00<br />
Fredag: 9.00-15.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.3a81a9f.4becc7cfc2de49f4b2149b8186e1f23d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"da","strings":{"mejs.install-flash":"Du bruger en browser, som ikke har Flash-afspiller aktiveret eller installeret. Sl\u00e5 venligst Flash-afspiller til eller hent den seneste version fra https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Deaktiver fuldsk\u00e6rmsvisning","mejs.fullscreen-on":"Aktiver fuldsk\u00e6rmsvisning","mejs.download-video":"Download video","mejs.fullscreen":"Fuldsk\u00e6rm","mejs.time-jump-forward":["Spring 1 sekund frem","Spring %1 sekunder fremad"],"mejs.loop":"Skift l\u00f8kke","mejs.play":"Afspil","mejs.pause":"Pause","mejs.close":"Luk","mejs.time-slider":"Tidskyder","mejs.time-help-text":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem.","mejs.time-skip-back":["Spring 1 sekund tilbage","Spring %1 sekunder tilbage"],"mejs.captions-subtitles":"Billedtekster\/Undertekster","mejs.captions-chapters":"Kapitler","mejs.none":"Ingen","mejs.mute-toggle":"D\u00e6mper","mejs.volume-help-text":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","mejs.unmute":"Annuller d\u00e6mper","mejs.mute":"Mute","mejs.volume-slider":"Lydstyrkeskyder","mejs.video-player":"Videoafspiller","mejs.audio-player":"Lydafspiller","mejs.ad-skip":"Spring reklame over","mejs.ad-skip-info":["Spring over om 1 sekund","Spring over om %1 sekunder"],"mejs.source-chooser":"Kilde-v\u00e6lger","mejs.stop":"Stop","mejs.speed-rate":"Hastighed","mejs.live-broadcast":"Live-udsendelse","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albansk","mejs.arabic":"Arabisk","mejs.belarusian":"Hviderussisk","mejs.bulgarian":"Bulgarisk","mejs.catalan":"Katalansk","mejs.chinese":"Kinesisk","mejs.chinese-simplified":"Kinesisk (Forenklet)","mejs.chinese-traditional":"Kinesisk (Traditionelt)","mejs.croatian":"Kroatisk","mejs.czech":"Tjekkisk","mejs.danish":"Dansk","mejs.dutch":"Hollandsk","mejs.english":"Engelsk","mejs.estonian":"Estisk","mejs.filipino":"Filippinsk","mejs.finnish":"Finsk","mejs.french":"Fransk","mejs.galician":"Galicisk","mejs.german":"Tysk","mejs.greek":"Gr\u00e6sk","mejs.haitian-creole":"Haitisk Kreolsk","mejs.hebrew":"Hebraisk","mejs.hindi":"Hindi","mejs.hungarian":"Ungarsk","mejs.icelandic":"Islandsk","mejs.indonesian":"Indonesisk","mejs.irish":"Irsk","mejs.italian":"Italiensk","mejs.japanese":"Japansk","mejs.korean":"Koreansk","mejs.latvian":"Lettisk","mejs.lithuanian":"Litauisk","mejs.macedonian":"Makedonsk","mejs.malay":"Malay","mejs.maltese":"Maltesisk","mejs.norwegian":"Norsk","mejs.persian":"Persisk","mejs.polish":"Polsk","mejs.portuguese":"Portugisisk","mejs.romanian":"Romansk","mejs.russian":"Russisk","mejs.serbian":"Serbisk","mejs.slovak":"Slovakisk","mejs.slovenian":"Slovensk","mejs.spanish":"Spansk","mejs.swahili":"Swahili","mejs.swedish":"Svensk","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Tyrkisk","mejs.ukrainian":"Ukrainsk","mejs.vietnamese":"Vietnamesisk","mejs.welsh":"Walisisk","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
			<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
			<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<style type="text/css">

		.ssp-mejs-container .mejs-time-rail{
			width: 170px !important;
		}

		.ssp-mejs-container .mejs-time-slider{
			width: 160px !important;
		}

		.ssp-controls{
			overflow:hidden;
			padding: 5px 10px;
			background:#333;
			color: #999;
			font-size: 0.75em;
		}

		.ssp-controls ul.ssp-sub-controls{
			list-style:none;
			margin:0;
			padding:0;
			display: inline-block;
			float:left;
			clear:none;
			width: 40%;
			-webkit-box-sizing: border-box;
			-moz-box-sizing: border-box;
			box-sizing: border-box;
		}

		.ssp-controls ul li{
			display: inline-block;
			padding: 3px;
			cursor: pointer;
			border-left: 1px solid #666;
		}
		.ssp-controls ul li:first-child{
			border-left: none;
		}
		.ssp-controls ul li:hover{
			color: #fff;
		}

		ul.ssp-ticker{
			display:inline-block;
			overflow:hidden;
			position: relative;
			width:60%;
			float:right;
			clear:none;
			margin:2px 0 0 0;
			padding:0;
		}

		ul.ssp-ticker li{
			overflow:hidden;
			width: 100%;
		}

		ul.ssp-ticker li .ssp-ticker-banner{
			position: absolute;
			white-space: nowrap;
			overflow: hidden;
			top: 0;
			left: 0;
		}

	</style>

	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700&v=1.19.6" /><link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?v=1.19.6" /><link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?v=1.19.6" /><link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/frontend.css?v=1.19.6" /><script src="//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?v=1.19.6"></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'31158514',post:'69983',tz:'1',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '69983' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: rnn.dk @ 2018-03-23 08:49:37 by W3 Total Cache
-->