<!DOCTYPE html>
<html lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109527284-1');
</script>

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"roedovrelokalnyt", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"rnn", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>

	<title>NM til Hwarang og to klar til VM &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//www.rnn.dk' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="https://www.rnn.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo;-kommentarfeed" href="https://www.rnn.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1515184542' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=4.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.rnn.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js'></script>
<link rel='https://api.w.org/' href='https://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ud af intet kommer intet' href='https://www.rnn.dk/2018/01/ud-af-intet-kommer-intet/' />
<link rel='next' title='Avarta eksperimenterer' href='https://www.rnn.dk/2018/01/avarta-eksperimenterer/' />
<meta name="generator" content="WordPress 4.8.5" />
<meta name="generator" content="Seriously Simple Podcasting 1.19.4" />
<link rel="canonical" href="https://www.rnn.dk/2018/01/nm-til-hwarang-og-to-klar-til-vm/" />
<link rel='shortlink' href='https://wp.me/p26JKG-hSe' />
<link rel="alternate" type="application/json+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2018%2F01%2Fnm-til-hwarang-og-to-klar-til-vm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rnn.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rnn.dk%2F2018%2F01%2Fnm-til-hwarang-og-to-klar-til-vm%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="fb:admins" content="FTUu793//kt"/><meta property="og:title" content="NM til Hwarang og to klar til VM" /><meta property="og:locale" content="da_DK" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2018/01/50-Hwarang_VM-klar-Tobias-og-Lucas.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="539" /><meta property="og:url" content="https://www.rnn.dk/2018/01/nm-til-hwarang-og-to-klar-til-vm/" /><meta property="og:site_name" content="Rødovre Lokal Nyt" /><meta property="og:description" content="Hwarang Rødovre har to kæmpere klar til VM for juniorer og det blev til flere medaljer, da Rødovre var flot repræsenteret til NM i taekwondo." />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.rnn.dk/feed/podcast" />

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.rnn.dk/?wordfence_lh=1&hid=DCC7BC30AF5DACCD562D34316CCA1204');
</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 68710, token: "8b97294b44" }); /* ]]> */</script><!-- /WordPress Most Popular --><!-- <meta name="NextGEN" version="2.2.33" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
		<meta property="og:title" content="NM til Hwarang og to klar til VM"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.rnn.dk/wp-content/uploads/2018/01/50-Hwarang_VM-klar-Tobias-og-Lucas.jpg"/>
		<meta property="og:url" content="https://www.rnn.dk/2018/01/nm-til-hwarang-og-to-klar-til-vm/"/>
		<meta property="og:description" content="Hwarang Rødovre har to kæmpere klar til VM for juniorer og det blev til flere medaljer, da Rødovre var flot repræsenteret til NM i taekwondo."/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.code-block-default {margin: 8px 0; clear: both;}
</style>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.5' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-68710 single-format-standard custom-background custom-font-enabled">
	
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v2.11&appId=619423671558034';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="https://www.rnn.dk/reklamation/">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41116"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="https://www.rnn.dk/om-rln/">Om os</a></li>
<li id="menu-item-58152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58152"><a href="https://www.rnn.dk/laeserbrev/">Læserbrev</a></li>
<li id="menu-item-60739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60739"><a href="http://www.e-pages.dk/rodovrelokalnyt">E-avis</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div style="font-size: 9px; padding: 0px; margin: 0px;">Annonce</div>
<div style="margin-top: -20px; margin-bottom: -20px;"><!--JavaScript Tag // Tag for network 1765: Leeads - DK Ad serving // Website: Leeads DK | News | Rødovre Lokal Nyt // Page: Rødovre Lokal Nyt // Placement: Rødovre Lokal Nyt - Panorama #1 - 930x180 (930x600) (6502538) // created at: Aug 25, 2017 2:26:07 PM--><br />
<script type="text/javascript"><!--
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1765/6502538/0/959/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1765/6502538/0/959/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1765/6502538/0/959/ADTECH;loc=300;grp=[group]" border="0" width="930" height="180"></a></noscript><br />
<!-- End of JavaScript Tag --></div>
</div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="https://www.rnn.dk/nyheder/">Nyheder</a>
<ul  class="sub-menu">
	<li id="menu-item-66293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66293"><a href="https://www.rnn.dk/nyheder/kv17/">Kommunalvalg 2017</a></li>
	<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="https://www.rnn.dk/kultur/">Kultur</a>
	<ul  class="sub-menu">
		<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="https://www.rnn.dk/kultur/det-gamle-roedovre/">Det gamle Rødovre</a></li>
	</ul>
</li>
	<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="https://www.rnn.dk/debat/">Debat</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.rnn.dk/erhverv/">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.rnn.dk/politi/">Politi</a></li>
	<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="https://www.rnn.dk/sundhed/">Sundhed</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://www.rnn.dk/u-land/">U-Land</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-251"><a href="https://www.rnn.dk/sport/">Sport</a>
<ul  class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="https://www.rnn.dk/sport/ishockey/">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://www.rnn.dk/sport/fodbold/">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="https://www.rnn.dk/sport/haandbold/">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255"><a href="https://www.rnn.dk/sport/anden-sport/">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://www.rnn.dk/blogs/chrummer/">Chrummer</a></li>
<li id="menu-item-60747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60747"><a href="https://www.rnn.dk/kvinder-med-kant/">Kvinder med Kant</a>
<ul  class="sub-menu">
	<li id="menu-item-61701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61701"><a href="https://www.rnn.dk/kvinder-med-kant/lisbeth-zornig/">Lisbeth Zornig</a></li>
	<li id="menu-item-61702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61702"><a href="https://www.rnn.dk/kvinder-med-kant/lizette-risgaard/">Lizette Risgaard</a></li>
	<li id="menu-item-61703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61703"><a href="https://www.rnn.dk/kvinder-med-kant/nilofer-abbasi/">Nilofer Abbasi</a></li>
	<li id="menu-item-61704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61704"><a href="https://www.rnn.dk/kvinder-med-kant/trine-schierning/">Trine Schierning</a></li>
</ul>
</li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Multimedie</a>
<ul  class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="https://www.rnn.dk/multimedie/web-tv/">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11894"><a href="https://www.rnn.dk/multimedie/foto/">Foto</a></li>
	<li id="menu-item-68373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68373"><a href="https://rnn.dk/podcast/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-61091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61091"><a href="https://www.rnn.dk/foreningerfaellesskab/">Foreninger og Fællesskab</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-68710" class="post-68710 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">29. jan 2018, 16:54</aside>
                    <div class="entry-title">NM til Hwarang og to klar til VM</div>
                 <div class="single-post-thumb"><img src="https://www.rnn.dk/wp-content/uploads/2018/01/50-Hwarang_VM-klar-Tobias-og-Lucas-960x539-960x539.jpg" class="attachment-post-thumbnail wp-post-image" alt="50-Hwarang_VM-klar-Tobias-og-Lucas.jpg"></div>                </header>
                
                                      			<div class="billedtekst"> Tobias Hyttel til venstre og Lucas Klint yderst til højre med deres træner og formand Tarik Setta, efter de har kvalificeret sig til VM i Tunesien i april måned.                   			 Foto: Privat</div>                
                
                <div class="mediumexcerpt"><span class="kicker">TAEKWONDO</span> Hwarang Rødovre har to kæmpere klar til VM for juniorer og det blev til flere medaljer, da Rødovre var flot repræsenteret til NM i taekwondo.</div>
                <div class="post-author-line">
                
                Af
					
					Peter Fugl Jensen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.rnn.dk/2018/01/nm-til-hwarang-og-to-klar-til-vm/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.rnn.dk/2018/01/nm-til-hwarang-og-to-klar-til-vm/"  data-text="NM til Hwarang og to klar til VM">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Hwarang Rødovre var for nylig til både NM i Finland, hvor de deltog med seks kadetter, mens klubbens juniorer og seniorer var i Belgien til Keumgang Open, som var et udtagelsesstævne for juniorer til VM, som afholdes i april i Tunesien, mens teknikeren Danish var med poomsae-landsholdet til teknikstævne i Frankrig.<br />
&#8220;Vores Kadetter gjorde et fantastisk arbejde i Finland, hvor Jinin og Celina begge, efter tre kampe, fik velfortjente sølvmedaljer. Begge kæmpede nogle gode kampe, så det lover godt for 2018,&#8221; siger bestyrelsesmedlem Lars Hyttel. Han fortsætter om NM:&#8221;Klubbens lille tekniske&nbsp;geni August var ikke til at stoppe og i han kunne fortjent kalde sig nordisk mester. I finalen havde han et pointgab på 20 point.&#8221;&#8221;David, som sluttede 2017 af i forrygende form, startede 2018 i samme gode stil, ligeledes ved at vinde NM guld.&#8221;&#8221;Hamad og Filikci tabter desværre deres første kamp, men vi er utrolig stolt af vores kadetter, som alle viste høj klasse,&#8221; slår Hyttel fast.</p>
<p><strong>To juniorer&nbsp;kvalificerede sig til VM</strong><br />
I Belgien var der en vigtig turnerng for Hwarangs bedste juniorer, der skulle forsøge at kvalificere sig til VM i april måned.<br />
&#8220;Lucas klint, som er førsteårs junior, skulle vinde tre kampe for at sikre sig en VM-plads, som han har trænet så hårdt for. Lucas gav ikke sine modstandere nogen chancer og stod,&nbsp; efter tre vundne kampe, i finalen, som han desværre tabte til en hollænder, men vigtigst af alt, sikrede han sig en VM-plads i junior -55 kilo,&#8221; fortæller Lars Hyttel, som fortsætter om sin egen søn, Tobias.<br />
&#8220;Han skulle &#8216;bare&#8217; vinde en kamp for at sikre sig VM-pladsen i -48 kilo, da han havde en sølvmedalje&nbsp; fra Kroatien Open samt DM-guld. Tobias sad over i første runde og hans første kamp blev derfor i Semifinalen, som han vandt med en sikker sejr på pointgap.&#8221;<br />
&#8220;I finalen ventede stærk græker, men heller ikke han kunne stoppe Tobias, som vandt 22-7 og dermed guld,&#8221; siger Lars Hyttel. Dermed har både Tobias Hyttel og Lucas Klint indfriet udtagelseskravene og er kvalificeret til VM.&#8221;Younes røg ud i anden kamp, mens Jalal og Mariam, der var med som senior og fik en flot debut, begge tabte i første runde.&#8221;<br />
&#8220;Søndag var Yasmin eneste kæmper fra Hwarang, som skulle i kamp. Efter tre flotte kampe fik hun sølv om halsen,&#8221; fortæller Hyttel, der, på klubbens vegne, også kunne glæde sig over teknik-kæmperen Danish flotte resultater.&nbsp;<br />
&#8220;Som sædvanlig kom han med hjem flere medaljer, denne gang en af guld i par og en bronze i mix,&#8221; slutter Lars Hyttel.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div style="font-size: 9px; padding: 0px; margin: 0px; text-align: center;">Annonce</div>
<!--JavaScript Tag // Tag for network 1765: Leeads - DK Ad serving // Website: Leeads DK | News | Rødovre Lokal Nyt // Page: Rødovre Lokal Nyt // Placement: Rødovre Lokal Nyt - Mobile #2 - 320x320 (300x250) (6502540) // created at: Aug 25, 2017 2:26:07 PM-->
<script type="text/javascript"><!--
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1765/6502540/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1765/6502540/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1765/6502540/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.rnn.dk/2018/01/nm-til-hwarang-og-to-klar-til-vm/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h2>Relaterede nyheder</h2>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="https://www.rnn.dk/2017/11/tre-medaljer-og-god-erfaring/" rel="bookmark" title="Tre medaljer og god erfaring"><img width="389" height="225" src="https://www.rnn.dk/wp-content/uploads/2017/11/WEB_Hwarang_Kroatien_Forside-389x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/11/WEB_Hwarang_Kroatien_Forside-389x225.jpg 389w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_Hwarang_Kroatien_Forside-300x173.jpg 300w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_Hwarang_Kroatien_Forside-768x444.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_Hwarang_Kroatien_Forside-800x462.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_Hwarang_Kroatien_Forside-640x370.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_Hwarang_Kroatien_Forside-180x104.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_Hwarang_Kroatien_Forside.jpg 950w" sizes="(max-width: 389px) 100vw, 389px" /></a>
		
		<h4><a href="https://www.rnn.dk/2017/11/tre-medaljer-og-god-erfaring/" title="Tre medaljer og god erfaring">Tre medaljer og god erfaring</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2017/11/guldregn-over-taekwondo-roedovre/" rel="bookmark" title="Guldregn over taekwondo-Rødovre"><img width="400" height="165" src="https://www.rnn.dk/wp-content/uploads/2017/11/WEB_ITK_DM-2017_Foto-Henning-Hofflund-400x165.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2017/11/WEB_ITK_DM-2017_Foto-Henning-Hofflund-400x165.jpg 400w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_ITK_DM-2017_Foto-Henning-Hofflund-600x248.jpg 600w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_ITK_DM-2017_Foto-Henning-Hofflund-768x318.jpg 768w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_ITK_DM-2017_Foto-Henning-Hofflund-800x331.jpg 800w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_ITK_DM-2017_Foto-Henning-Hofflund-640x265.jpg 640w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_ITK_DM-2017_Foto-Henning-Hofflund-180x74.jpg 180w, https://www.rnn.dk/wp-content/uploads/2017/11/WEB_ITK_DM-2017_Foto-Henning-Hofflund.jpg 950w" sizes="(max-width: 400px) 100vw, 400px" /></a>
		
		<h4><a href="https://www.rnn.dk/2017/11/guldregn-over-taekwondo-roedovre/" title="Guldregn over taekwondo-Rødovre">Guldregn over taekwondo-Rødovre</a></h4></li>
							<li><a class="post-thumb" href="https://www.rnn.dk/2018/01/klar-med-avartas-fremtid/" rel="bookmark" title="Klar med Avartas fremtid"><img width="300" height="225" src="https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ-300x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="" srcset="https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ-300x225.jpg 300w, https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ-600x450.jpg 600w, https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ-768x576.jpg 768w, https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ-800x600.jpg 800w, https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ-569x427.jpg 569w, https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ-128x96.jpg 128w, https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ-180x135.jpg 180w, https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ-853x640.jpg 853w, https://www.rnn.dk/wp-content/uploads/2018/01/26-Kenneth-Russel-Skytte_foto-PFJ.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		
		<h4><a href="https://www.rnn.dk/2018/01/klar-med-avartas-fremtid/" title="Klar med Avartas fremtid">Klar med Avartas fremtid</a></h4></li>
			</ul>
</div>
</div>
               	</div>
               	
               	<!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-68710 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text">			<div class="textwidget"><div class="g g-1">
<div class="g-single a-139">
<div style="font-size: 9px; margin-bottom: 0px;">Annonce</div>
<div style="margin-top: 0px;"><!--JavaScript Tag // Tag for network 1765: Leeads - DK Ad serving // Website: Leeads DK | News | Rødovre Lokal Nyt // Page: Rødovre Lokal Nyt // Placement: Rødovre Lokal Nyt - Mobile #1 - 320x320 (300x250) (6502537) // created at: Aug 25, 2017 2:26:07 PM--><br />
<script type="text/javascript"><!--
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/1765/6502537/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1765/6502537/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1765/6502537/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript><br />
<!-- End of JavaScript Tag --></div>
</div>
</div>
</div>
		</aside><aside id="single-podcast-episode-2" class="widget widget_podcast_episode"><h3 class="sidebartitle">Rødovre Lokal Nyts podcast</h3><div class="podcast-episode episode-68608">
<h3 class="episode-title">Ferdinand &#8211; Episode #3</h3>
<p class="episode-excerpt">Ingen nye statslige arbejdsplader til Rødovre, ny midlertidig institution ser dagens lys og så er Hendriksholm Skole gået fra at være Rødovres dårligste, til Rødovres bedste set på karakterer.</p>
<div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-68608-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.rnn.dk/podcast-player/68608/ferdinand-episode-3.mp3?_=1" /><a href="https://www.rnn.dk/podcast-player/68608/ferdinand-episode-3.mp3">https://www.rnn.dk/podcast-player/68608/ferdinand-episode-3.mp3</a></audio></div>
</div>
</aside><aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img  src="https://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg" alt="" /></a></div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-68669posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/01/rimer-roedovre-og-new-york/" title="Rimer Rødovre på New York?">
					Rimer Rødovre på New York?
				</a>
			</li>
		
			<li class="post-68661posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/01/derfor-udlejes-beboerhus/" title="Derfor udlejes beboerhus">
					Derfor udlejes beboerhus
				</a>
			</li>
		
			<li class="post-68656posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2018/01/morten-andreasen-sikrede-tre-point-i-aalborg/" title="Morten Andreasen sikrede tre point i Aalborg">
					Morten Andreasen sikrede tre point i Aalborg
				</a>
			</li>
		
			<li class="post-68698posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-erhvervcategory-fokusnyhedcategory-kultur">
				<a href="https://www.rnn.dk/2018/01/vind-billetter-til-haandarbejdsmessen/" title="Vind billetter til håndarbejdsmessen">
					Vind billetter til håndarbejdsmessen
				</a>
			</li>
		
			<li class="post-68667posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politi">
				<a href="https://www.rnn.dk/2018/01/13-aarig-tyv/" title="13-årig tyv">
					13-årig tyv
				</a>
			</li>
		
			<li class="post-68650posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2018/01/finsk-back-til-roedovre/" title="Finsk back til Rødovre">
					Finsk back til Rødovre
				</a>
			</li>
		
			<li class="post-68386posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyheder">
				<a href="https://www.rnn.dk/2018/01/der-mangler-3309-boliger-i-roedovre/" title="Der mangler 3309 boliger i Rødovre">
					Der mangler 3309 boliger i Rødovre
				</a>
			</li>
		
			<li class="post-68664posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="https://www.rnn.dk/2018/01/kommunen-bygger-bro-til-de-unge/" title="Kommunen bygger bro til de unge">
					Kommunen bygger bro til de unge
				</a>
			</li>
		
			<li class="post-68658posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-anden-sportcategory-fokusnyhedcategory-sport">
				<a href="https://www.rnn.dk/2018/01/en-god-tennisweekend-for-roedovre/" title="En god tennisweekend for Rødovre">
					En god tennisweekend for Rødovre
				</a>
			</li>
		
			<li class="post-68652posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="https://www.rnn.dk/2018/01/rmbs-foerste-sejr-over-aalborg-pirates/" title="RMBs første sejr over Aalborg Pirates">
					RMBs første sejr over Aalborg Pirates
				</a>
			</li>
		</ul></aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="text-11" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Instagram</h3>			<div class="textwidget"><p><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></p>
</div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-64" class="wp-polls">
	<form id="polls_form_64" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_64_nonce" name="wp-polls-nonce" value="4a806b7947" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="64" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Synes du Rødovre Centrum skal kunne udvide endnu mere?</div>
<div id="polls-64-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-227" name="poll_64" value="227" /> <label for="poll-answer-227">Ja</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-228" name="poll_64" value="228" /> <label for="poll-answer-228">Nej</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-229" name="poll_64" value="229" /> <label for="poll-answer-229">Det må politikerne bestemme</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(64);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(64); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-64-loading" class="wp-polls-loading"><img src="https://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Indlæser ..." title="Indlæser ..." class="wp-polls-image" />&nbsp;Indlæser ...</div>
</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 68715 post-68715 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/fornem-nominering-til-marco-gersager/" title="Fornem nominering til Marco Gersager">Fornem nominering til Marco Gersager</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/fornem-nominering-til-marco-gersager/" title="17:01" class="post-time"><time class="entry-date" datetime="2018-01-29T17:01:16+00:00">29. januar 2018</time></a></span></div></li><li class=" 68713 post-68713 post type-post status-publish format-standard has-post-thumbnail hentry category-fodbold category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/avarta-eksperimenterer/" title="Avarta eksperimenterer">Avarta eksperimenterer</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/avarta-eksperimenterer/" title="16:58" class="post-time"><time class="entry-date" datetime="2018-01-29T16:58:35+00:00">29. januar 2018</time></a></span></div></li><li class=" 68710 post-68710 post type-post status-publish format-standard has-post-thumbnail hentry category-anden-sport category-sport no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/nm-til-hwarang-og-to-klar-til-vm/" title="NM til Hwarang og to klar til VM">NM til Hwarang og to klar til VM</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/nm-til-hwarang-og-to-klar-til-vm/" title="16:54" class="post-time"><time class="entry-date" datetime="2018-01-29T16:54:42+00:00">29. januar 2018</time></a></span></div></li><li class=" 68682 post-68682 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/ud-af-intet-kommer-intet/" title="Ud af intet kommer intet">Ud af intet kommer intet</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/ud-af-intet-kommer-intet/" title="16:07" class="post-time"><time class="entry-date" datetime="2018-01-29T16:07:54+00:00">29. januar 2018</time></a></span></div></li><li class=" 68672 post-68672 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/kunsten-at-integrere/" title="Kunsten at integrere">Kunsten at integrere</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/kunsten-at-integrere/" title="15:53" class="post-time"><time class="entry-date" datetime="2018-01-29T15:53:55+00:00">29. januar 2018</time></a></span></div></li><li class=" 68701 post-68701 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/sir-henry-fyldte-gaarden/" title="Sir Henry fyldte gården">Sir Henry fyldte gården</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/sir-henry-fyldte-gaarden/" title="13:55" class="post-time"><time class="entry-date" datetime="2018-01-29T13:55:33+00:00">29. januar 2018</time></a></span></div></li><li class=" 68667 post-68667 post type-post status-publish format-standard has-post-thumbnail hentry category-politi no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/13-aarig-tyv/" title="13-årig tyv">13-årig tyv</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/13-aarig-tyv/" title="11:45" class="post-time"><time class="entry-date" datetime="2018-01-29T11:45:49+00:00">29. januar 2018</time></a></span></div></li><li class=" 68698 post-68698 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fokusnyhed category-kultur no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/vind-billetter-til-haandarbejdsmessen/" title="Vind billetter til håndarbejdsmessen">Vind billetter til håndarbejdsmessen</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/vind-billetter-til-haandarbejdsmessen/" title="11:36" class="post-time"><time class="entry-date" datetime="2018-01-29T11:36:41+00:00">29. januar 2018</time></a></span></div></li><li class=" 68669 post-68669 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/rimer-roedovre-og-new-york/" title="Rimer Rødovre på New York?">Rimer Rødovre på New York?</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/rimer-roedovre-og-new-york/" title="09:50" class="post-time"><time class="entry-date" datetime="2018-01-29T09:50:53+00:00">29. januar 2018</time></a></span></div></li><li class=" 68664 post-68664 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="https://www.rnn.dk/2018/01/kommunen-bygger-bro-til-de-unge/" title="Kommunen bygger bro til de unge">Kommunen bygger bro til de unge</a></h4><span class="entry-meta"><a href="https://www.rnn.dk/2018/01/kommunen-bygger-bro-til-de-unge/" title="09:45" class="post-time"><time class="entry-date" datetime="2018-01-29T09:45:21+00:00">29. januar 2018</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00-16.00<br />
Tirsdag 9.00-15.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00-17.00<br />
Fredag: 9.00-15.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="https://www.rnn.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="https://www.rnn.dk/reklamation/">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="https://www.rnn.dk/om-rln/">Om Rødovre Lokal Nyt</a></li>
<li id="menu-item-58153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58153"><a href="https://www.rnn.dk/laeserbrev/">Indsend læserbrev</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">www.rnn.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://ssl-roedovrelokalnyt.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.rnn.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.rnn.dk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.3a81a9f.4becc7cfc2de49f4b2149b8186e1f23d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Din sidste foresp\u00f8rgsel bliver stadig behandlet. Vent venligst et \u00f8jeblik ...","text_valid":"V\u00e6lg venligst en gyldig svarmulighed.","text_multiple":"Maksimalt antal tilladte valg: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"da-DK","strings":{"Close":"Luk","Fullscreen":"Fuldsk\u00e6rm","Turn off Fullscreen":"Deaktiver fuldsk\u00e6rmsvisning","Go Fullscreen":"Aktiver fuldsk\u00e6rmsvisning","Download File":"Download fil","Download Video":"Download video","Play":"Afspil","Pause":"Pause","Captions\/Subtitles":"Billedtekster\/Undertekster","None":"Ingen","Time Slider":"Tidskyder","Skip back %1 seconds":"Spring %1 sekunder tilbage","Video Player":"Videoafspiller","Audio Player":"Lydafspiller","Volume Slider":"Lydstyrkeskyder","Mute Toggle":"D\u00e6mper","Unmute":"Annuller d\u00e6mper","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Brug op\/ned piletasterne for at skrue op eller ned for lyden.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Brug venstre\/h\u00f8jre piletaster for at spole 1 sekund frem, og op\/ned piletasterne for at spole 10 sekunder frem."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.rnn.dk/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
			<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
			<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<style type="text/css">

		.ssp-mejs-container .mejs-time-rail{
			width: 170px !important;
		}

		.ssp-mejs-container .mejs-time-slider{
			width: 160px !important;
		}

		.ssp-controls{
			overflow:hidden;
			padding: 5px 10px;
			background:#333;
			color: #999;
			font-size: 0.75em;
		}

		.ssp-controls ul.ssp-sub-controls{
			list-style:none;
			margin:0;
			padding:0;
			display: inline-block;
			float:left;
			clear:none;
			width: 40%;
			-webkit-box-sizing: border-box;
			-moz-box-sizing: border-box;
			box-sizing: border-box;
		}

		.ssp-controls ul li{
			display: inline-block;
			padding: 3px;
			cursor: pointer;
			border-left: 1px solid #666;
		}
		.ssp-controls ul li:first-child{
			border-left: none;
		}
		.ssp-controls ul li:hover{
			color: #fff;
		}

		ul.ssp-ticker{
			display:inline-block;
			overflow:hidden;
			position: relative;
			width:60%;
			float:right;
			clear:none;
			margin:2px 0 0 0;
			padding:0;
		}

		ul.ssp-ticker li{
			overflow:hidden;
			width: 100%;
		}

		ul.ssp-ticker li .ssp-ticker-banner{
			position: absolute;
			white-space: nowrap;
			overflow: hidden;
			top: 0;
			left: 0;
		}

	</style>

	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700&v=1.19.4" /><link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?v=1.19.4" /><link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?v=1.19.4" /><link rel="stylesheet" href="https://www.rnn.dk/wp-content/plugins/seriously-simple-podcasting/assets/css/frontend.css?v=1.19.4" /><script src="//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?v=1.19.4"></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'31158514',post:'68710',tz:'1',srv:'www.rnn.dk'} ]);
	_stq.push([ 'clickTrackerInit', '31158514', '68710' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: rnn.dk @ 2018-01-29 18:18:14 by W3 Total Cache
-->