<!DOCTYPE html>
<html lang="da-DK"
 xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.rnn.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.rnn.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	<title>Galleri: DM i Ergometer kajak &#8211; Rødovre Lokal Nyt</title>
<link rel='dns-prefetch' href='//www.rnn.dk' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Feed" href="http://www.rnn.dk/feed" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Kommentarfeed" href="http://www.rnn.dk/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Rødovre Lokal Nyt &raquo; Galleri: DM i Ergometer kajak Kommentarfeed" href="http://www.rnn.dk/node/57472/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rnn.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=1484135731' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rnn.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.rnn.dk/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.rnn.dk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ff0000;
	border: 1px solid #ff0000;
}

</style>
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.rnn.dk/wp-content/themes/newsplus/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.rnn.dk/wp-content/themes/newsplus/css/ie.css?ver=4.6.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.rnn.dk/wp-content/themes/newsplus/responsive.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.rnn.dk/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.rnn.dk/wp-content/themes/newsplus/user.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://www.rnn.dk/wp-content/themes/newsplus-child/style.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rnn.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='http://www.rnn.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rnn.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rnn.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kun 12 elever ud af 100 valgte privatskole i 2016' href='http://www.rnn.dk/node/57471' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://www.rnn.dk/node/57472" />
<link rel='shortlink' href='http://www.rnn.dk/?p=57472' />
<link rel="alternate" type="application/json+oembed" href="http://www.rnn.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rnn.dk%2Fnode%2F57472" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rnn.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rnn.dk%2Fnode%2F57472&#038;format=xml" />

<!-- This site is using AdRotate v3.18 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="619423671558034"/><meta property="fb:admins" content="FTUu793//kt"/><!-- <meta name="NextGEN" version="2.1.62" /> -->
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.rnn.dk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 57472, token: "a01d4da35e" }); /* ]]> */</script><!-- /WordPress Most Popular --><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:#757575;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#bababa;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1240px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1192px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
		<meta property="og:title" content="Galleri: DM i Ergometer kajak"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-23-of-36.jpg"/>
		<meta property="og:url" content="http://www.rnn.dk/node/57472"/>
		<meta property="og:description" content="Se billeder fra DM i Ergometer kajak der blev afholdt i Rødovre Centrum i weekenden."/>
		<meta property="og:site_name" content="Rødovre Lokal Nyt"/>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.rnn.dk/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.2' type='text/css' media='all' />
</head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<body class="single single-post postid-57472 single-format-gallery custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-41115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41115"><a href="http://www.rnn.dk/reklamation">Er avisen udeblevet?</a></li>
<li id="menu-item-41116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41116"><a href="http://www.rnn.dk/annoncering">Annoncering</a></li>
<li id="menu-item-41117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41117"><a href="http://www.rnn.dk/om-rln">Om Rødovre Lokal Nyt</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.rnn.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        Annonce			<div class="textwidget"><div class="g g-3"><div class="g-single a-84"><a class="gofollow" data-track="ODQsMywxLDEw" href="https://www.facebook.com/menyroedovrecentrum/"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/meny-gavekort-banner_04_17.jpg" /></a></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="http://www.rnn.dk/" title="Rødovre Lokal Nyt" rel="home"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_2015.jpg" alt="Rødovre Lokal Nyt" title="Rødovre Lokal Nyt" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-navigation" class="nav-menu clear"><li id="menu-item-11870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11870"><a href="http://rnn.dk">Forsiden</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="http://www.rnn.dk/nyheder">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.rnn.dk/erhverv">Erhverv</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.rnn.dk/politi">Politi</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="http://www.rnn.dk/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="http://www.rnn.dk/sport/ishockey">Ishockey</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="http://www.rnn.dk/sport/fodbold">Fodbold</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://www.rnn.dk/sport/haandbold">Håndbold</a></li>
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://www.rnn.dk/sport/anden-sport">Anden Sport</a></li>
</ul>
</li>
<li id="menu-item-11865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11865"><a href="http://www.rnn.dk/kultur">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-21844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21844"><a href="http://www.rnn.dk/kultur/det-gamle-roedovre">Det gamle Rødovre</a></li>
</ul>
</li>
<li id="menu-item-11866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11866"><a href="http://www.rnn.dk/sundhed">Sundhed</a></li>
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="http://www.rnn.dk/blogs/chrummer">Chrummer</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="http://www.rnn.dk/u-land">U-Land</a></li>
<li id="menu-item-11869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11869"><a href="http://www.rnn.dk/debat">Debat</a></li>
<li id="menu-item-11896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11896"><a>Web-TV/Foto</a>
<ul class="sub-menu">
	<li id="menu-item-11895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11895"><a href="http://www.rnn.dk/multimedie/web-tv">WEB-TV</a></li>
	<li id="menu-item-11894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11894"><a href="http://www.rnn.dk/multimedie/foto">Foto</a></li>
</ul>
</li>
<li id="menu-item-57230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57230"><a href="http://www.rnn.dk/aarets-profet-2017">Årets profet 2017</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-57472" class="post-57472 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-multimedie post_format-post-format-gallery">
                <header class="entry-header">
                    <aside class="cus-entry-meta">24. jan 2017, 11:10</aside>
                    <div class="entry-title">Galleri: DM i Ergometer kajak</div>
                 	<script type="text/javascript">
		jQuery(window).load(function(){
			jQuery('#slider-57472').flexslider({
				animation: 'slide',
				easing: 'easeInOutExpo',
				animationSpeed: 400,
				slideshowSpeed: 4000,
				slideshow: false,
				selector: '.slides > .slide',
				pauseOnAction: true,
				useCSS: false,
				prevText: 'Forrige',
				nextText: 'Næste',
				controlsContainer: '#slider-57472-controls',
				animationLoop: false,
				smoothHeight: false,
				start: function(slider) {
					jQuery(slider).removeClass("flex-loading");
				}
			});
		});
    </script>
    <div class="flexslider flex-loading" id="slider-57472"><ul class="slides">
    <li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-2-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-2-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-3-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-3-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-4-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-4-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-5-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-5-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-6-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-6-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-7-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-7-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-8-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-8-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-9-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-9-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-10-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-10-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-11-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-11-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-12-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-12-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-13-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-13-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-16-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-16-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-18-of-36-683x1024-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-18-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-19-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-19-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-21-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-21-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-22-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-22-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-23-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-23-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-24-of-36-683x1024-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-24-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-25-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-25-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-26-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-26-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-28-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-28-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-29-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-29-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-32-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-32-of-36.jpg" /></li><li class="slide"><img src="http://www.rnn.dk/wp-content/uploads/2017/01/Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-33-of-36-1024x683-960x640.jpg" alt="Ergometer_Kajak_DM_Rødovre_Centrum_200117_IN-33-of-36.jpg" /></li>    </ul></div><!-- #slider-57472 -->
    <div id="slider-57472-controls" class="flex-controls-container"></div><!-- .flex-controls-container -->
                </header>
                
                                      			<div class="billedtekst">                   			 Foto: Ian Nielsen</div>                
                
                <div class="mediumexcerpt"><span class="kicker">Foto </span> Se billeder fra DM i Ergometer kajak der blev afholdt i Rødovre Centrum i weekenden.</div>
                <div class="post-author-line">
                
                Af
					
					Brian Poulsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="http://www.rnn.dk/node/57472" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.rnn.dk/node/57472"  data-text="Galleri: DM i Ergometer kajak">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>kommentarer</h3><div class="fb-comments" data-href="http://www.rnn.dk/node/57472" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='yarpp-related'>
<h4>Relaterede nyheder</h4>
<div>
<ul class="thumb-style clear">
					<li><a class="post-thumb" href="http://www.rnn.dk/node/56829" rel="bookmark" title="Galleri: Årets Nytårskoncert"><img width="337" height="225" src="http://www.rnn.dk/wp-content/uploads/2017/01/PD_D170681.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="pd_d170681" srcset="http://www.rnn.dk/wp-content/uploads/2017/01/PD_D170681.jpg 950w, http://www.rnn.dk/wp-content/uploads/2017/01/PD_D170681-400x267.jpg 400w, http://www.rnn.dk/wp-content/uploads/2017/01/PD_D170681-768x513.jpg 768w, http://www.rnn.dk/wp-content/uploads/2017/01/PD_D170681-620x414.jpg 620w, http://www.rnn.dk/wp-content/uploads/2017/01/PD_D170681-460x307.jpg 460w, http://www.rnn.dk/wp-content/uploads/2017/01/PD_D170681-300x200.jpg 300w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="http://www.rnn.dk/node/56829" title="Galleri: Årets Nytårskoncert">Galleri: Årets Nytårskoncert</a></h4></li>
							<li><a class="post-thumb" href="http://www.rnn.dk/node/56914" rel="bookmark" title="Galleri: RMB &#8211; Odense"><img width="337" height="225" src="http://www.rnn.dk/wp-content/uploads/2017/01/RMB-Odense_007_030117_BP-1-337x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="rmb-odense_007_030117_bp" srcset="http://www.rnn.dk/wp-content/uploads/2017/01/RMB-Odense_007_030117_BP-1-337x225.jpg 337w, http://www.rnn.dk/wp-content/uploads/2017/01/RMB-Odense_007_030117_BP-1-180x120.jpg 180w, http://www.rnn.dk/wp-content/uploads/2017/01/RMB-Odense_007_030117_BP-1-300x200.jpg 300w, http://www.rnn.dk/wp-content/uploads/2017/01/RMB-Odense_007_030117_BP-1-800x534.jpg 800w, http://www.rnn.dk/wp-content/uploads/2017/01/RMB-Odense_007_030117_BP-1-640x427.jpg 640w, http://www.rnn.dk/wp-content/uploads/2017/01/RMB-Odense_007_030117_BP-1.jpg 950w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="http://www.rnn.dk/node/56914" title="Galleri: RMB &#8211; Odense">Galleri: RMB &#8211; Odense</a></h4></li>
							<li><a class="post-thumb" href="http://www.rnn.dk/node/57455" rel="bookmark" title="Galleri: Skole Bowling"><img width="337" height="225" src="http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-337x225.jpg" class="attachment-related_posts_thumb size-related_posts_thumb wp-post-image" alt="skole-bowling_018_190117_BP" srcset="http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-337x225.jpg 337w, http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-180x120.jpg 180w, http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-300x200.jpg 300w, http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-768x512.jpg 768w, http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-1024x683.jpg 1024w, http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-800x533.jpg 800w, http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-1000x667.jpg 1000w, http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-640x427.jpg 640w, http://www.rnn.dk/wp-content/uploads/2017/01/skole-bowling_018_190117_BP-960x640.jpg 960w" sizes="(max-width: 337px) 100vw, 337px" /></a>
		
		<h4><a href="http://www.rnn.dk/node/57455" title="Galleri: Skole Bowling">Galleri: Skole Bowling</a></h4></li>
			</ul>
</div>
</div>
                </div><!-- .entry-content -->
               
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-57472 -->
            
			
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-3" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/rodovrelokalnyt/"><img src="http://e-pages.dk/rodovrelokalnyt/teasers/medium.jpg" alt="" /></a></div>
		</aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><h3 class="sidebartitle">Mest læste det seneste døgn</h3><ul class="wp-most-popular">
			<li class="post-57449posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-nyheder">
				<a href="http://www.rnn.dk/node/57449" title="Vil tjekke firmaers skattepapirer">
					Vil tjekke firmaers skattepapirer
				</a>
			</li>
		
			<li class="post-57447posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fodboldcategory-fokusnyhedcategory-sport">
				<a href="http://www.rnn.dk/node/57447" title="Tabte første test">
					Tabte første test
				</a>
			</li>
		
			<li class="post-57455posttype-poststatus-publishformat-galleryhas-post-thumbnailhentrycategory-fotocategory-multimediepost_format-post-format-gallery">
				<a href="http://www.rnn.dk/node/57455" title="Galleri: Skole Bowling">
					Galleri: Skole Bowling
				</a>
			</li>
		
			<li class="post-57338posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="http://www.rnn.dk/node/57338" title="Spinkel føring til morgendagens afgørende returopgør">
					Spinkel føring til morgendagens afgørende returopgør
				</a>
			</li>
		
			<li class="post-36314posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-sundhed">
				<a href="http://www.rnn.dk/node/36314" title="Nyt sundhedshus i Rødovre syd">
					Nyt sundhedshus i Rødovre syd
				</a>
			</li>
		
			<li class="post-57194posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-nyhedercategory-politi">
				<a href="http://www.rnn.dk/node/57194" title="Familie efterlyser telefon fra dødsulykke">
					Familie efterlyser telefon fra dødsulykke
				</a>
			</li>
		
			<li class="post-57340posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ishockeycategory-sport">
				<a href="http://www.rnn.dk/node/57340" title="Treenighed: Kulisse og fightervilje udslagsgivende for sejren">
					Treenighed: Kulisse og fightervilje udslagsgivende for sejren
				</a>
			</li>
		
			<li class="post-57438posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-fokusnyhedcategory-ishockeycategory-sport">
				<a href="http://www.rnn.dk/node/57438" title="Powerplay fungerede ikke i pokalexit">
					Powerplay fungerede ikke i pokalexit
				</a>
			</li>
		
			<li class="post-57472posttype-poststatus-publishformat-galleryhas-post-thumbnailhentrycategory-fotocategory-multimediepost_format-post-format-gallery">
				<a href="http://www.rnn.dk/node/57472" title="Galleri: DM i Ergometer kajak">
					Galleri: DM i Ergometer kajak
				</a>
			</li>
		
			<li class="post-57188posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-politi">
				<a href="http://www.rnn.dk/node/57188" title="Tobias reddede kvinde ud af brændende lejlighed">
					Tobias reddede kvinde ud af brændende lejlighed
				</a>
			</li>
		</ul></aside><aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Instagram</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_4" style="width:100%; padding-bottom: 4px; " data-id="2781209156" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Rødovre Lokal Nyt på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Rødovre-Lokal-Nyt/204125526330423" data-show-faces="true" data-stream="false" data-header="false"></div></div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget"><h3 class="sidebartitle">Afstemninger</h3><div id="polls-54" class="wp-polls">
	<form id="polls_form_54" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_54_nonce" name="wp-polls-nonce" value="4cc8e28f4a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="54" /></p>
		<div style="font-size: 12px; color: #000; font-weight: bold; text-align: center;">Der er kommunalvalg den 21. november 2017. Hvilket parti ville du stemme på, hvis der var valg i dag?</div>
<div id="polls-54-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-179" name="poll_54" value="179" /> <label for="poll-answer-179">Socialdemokratiet</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-180" name="poll_54" value="180" /> <label for="poll-answer-180">Dansk Folkeparti</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-181" name="poll_54" value="181" /> <label for="poll-answer-181">Enhedslisten</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-182" name="poll_54" value="182" /> <label for="poll-answer-182">Konservative</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-183" name="poll_54" value="183" /> <label for="poll-answer-183">Venstre</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-184" name="poll_54" value="184" /> <label for="poll-answer-184">SF</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-185" name="poll_54" value="185" /> <label for="poll-answer-185">Radikale Venstre</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-186" name="poll_54" value="186" /> <label for="poll-answer-186">Alternativet</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-187" name="poll_54" value="187" /> <label for="poll-answer-187">Nye Borgerlige</label></li>
		<li style="color: #000; margin-bottom: 5px;"><input type="radio" id="poll-answer-188" name="poll_54" value="188" /> <label for="poll-answer-188">Liberal Alliance</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Stem   " class="Buttons" onclick="poll_vote(54);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(54); return false;" title="View Results Of This Poll">Se resultat</a></p></div>
	</form>
</div>
<div id="polls-54-loading" class="wp-polls-loading"><img src="http://www.rnn.dk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 57472 post-57472 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-multimedie post_format-post-format-gallery no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57472" title="Galleri: DM i Ergometer kajak">Galleri: DM i Ergometer kajak</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57472" title="11:10" class="post-time"><time class="entry-date" datetime="2017-01-24T11:10:06+00:00">24. januar 2017</time></a></span></div></li><li class=" 57471 post-57471 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57471" title="Kun 12 elever ud af 100 valgte privatskole i 2016">Kun 12 elever ud af 100 valgte privatskole i 2016</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57471" title="11:06" class="post-time"><time class="entry-date" datetime="2017-01-24T11:06:46+00:00">24. januar 2017</time></a></span></div></li><li class=" 57454 post-57454 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57454" title="Radikale: &#8220;Skyder gråspurve med kanoner&#8221;">Radikale: &#8220;Skyder gråspurve med kanoner&#8221;</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57454" title="11:00" class="post-time"><time class="entry-date" datetime="2017-01-24T11:00:46+00:00">24. januar 2017</time></a></span></div></li><li class=" 57455 post-57455 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-multimedie post_format-post-format-gallery no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57455" title="Galleri: Skole Bowling">Galleri: Skole Bowling</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57455" title="10:58" class="post-time"><time class="entry-date" datetime="2017-01-24T10:58:35+00:00">24. januar 2017</time></a></span></div></li><li class=" 57452 post-57452 post type-post status-publish format-standard has-post-thumbnail hentry category-chrummer no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57452" title="Rødovre bugner af penge">Rødovre bugner af penge</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57452" title="10:51" class="post-time"><time class="entry-date" datetime="2017-01-24T10:51:55+00:00">24. januar 2017</time></a></span></div></li><li class=" 57449 post-57449 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-nyheder no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57449" title="Vil tjekke firmaers skattepapirer">Vil tjekke firmaers skattepapirer</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57449" title="08:39" class="post-time"><time class="entry-date" datetime="2017-01-24T08:39:11+00:00">24. januar 2017</time></a></span></div></li><li class=" 57509 post-57509 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57509" title="En stor ildsjæl er gået bort">En stor ildsjæl er gået bort</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57509" title="08:08" class="post-time"><time class="entry-date" datetime="2017-01-24T08:08:10+00:00">24. januar 2017</time></a></span></div></li><li class=" 57447 post-57447 post type-post status-publish format-standard has-post-thumbnail hentry category-fodbold category-fokusnyhed category-sport no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57447" title="Tabte første test">Tabte første test</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57447" title="15:54" class="post-time"><time class="entry-date" datetime="2017-01-23T15:54:00+00:00">23. januar 2017</time></a></span></div></li><li class=" 57442 post-57442 post type-post status-publish format-standard has-post-thumbnail hentry category-haandbold category-sport no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57442" title="Fik smæk af tophold">Fik smæk af tophold</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57442" title="06:27" class="post-time"><time class="entry-date" datetime="2017-01-23T06:27:45+00:00">23. januar 2017</time></a></span></div></li><li class=" 57438 post-57438 post type-post status-publish format-standard has-post-thumbnail hentry category-fokusnyhed category-ishockey category-sport no-image"><div class="post-content"><h4><a href="http://www.rnn.dk/node/57438" title="Powerplay fungerede ikke i pokalexit">Powerplay fungerede ikke i pokalexit</a></h4><span class="entry-meta"><a href="http://www.rnn.dk/node/57438" title="00:19" class="post-time"><time class="entry-date" datetime="2017-01-22T00:19:02+00:00">22. januar 2017</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.rnn.dk/wp-content/uploads/2017/01/RLN_logo_hvid2015.png" /><br />
Rødovre Centrum 241<br />
2610 Rødovre<br />
Tlf. 36 36 60 00<br />
Fax. 36 36 60 09<br />
rnn@rnn.dk</p>
<p><strong>Bladchef:</strong> Peter Fugl Jensen<br />
<strong>Ansv. redaktør:</strong> André Bentsen</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 8.30-16.00<br />
Tirsdag 8.30-12.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00-17.00<br />
Fredag: 10.00-14.00<br />
Lørdag: Lukket<br />
Søndag: Lukket</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-56889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56889"><a href="http://www.rnn.dk/annoncering">Annoncering</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56888"><a href="http://www.rnn.dk/reklamation">Reklamation</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56890"><a href="http://www.rnn.dk/om-rln">Om Rødovre Lokal Nyt</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/R%C3%B8dovre-Lokal-Nyt-204125526330423/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/user/RoedovreLokalNyt" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.instagram.com/RodovreLokalNyt/" class="instagram" title="Instagram" target="_blank"><span class="sr-only">instagram</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2016 Rødovre Lokal Nyt</div><!-- .notes-left -->
        <div class="notes-right">Optional footer notes.</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.rnn.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2781209156.3a81a9f.4becc7cfc2de49f4b2149b8186e1f23d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.rnn.dk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rnn.dk/wp-content/themes/newsplus/js/custom.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.rnn.dk/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/sdk.js#xfbml=1&appId=619423671558034&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--stats_footer_test--><script src="http://stats.wordpress.com/e-201704.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'31158514',v:'ext',post:'57472'});
var load_cmc = function(){linktracker_init(31158514,57472,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: rnn.dk @ 2017-01-24 11:16:10 by W3 Total Cache -->